        <!DOCTYPE html>
<html lang="pl">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
        <meta content="telephone=no" name="format-detection">
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@tvp_info" />
        <meta property="twitter:image" content="https://s8.tvp.pl/images2/8/e/b/uid_8ebdc03b39af7d9ac95d38b4ffe4008f1591296236032_width_960_play_0_pos_0_gs_0_height_540.jpg" />
        <meta property="og:title" content="Przed konduktem ukląkł szef policji. Uroczystości żałobne George'a Floyda" />
        <meta property="og:description" content="Prywatna ceremonia Minneapolis." />
        <meta property="og:image" content="https://s8.tvp.pl/images2/8/e/b/uid_8ebdc03b39af7d9ac95d38b4ffe4008f1591296236032_width_960_play_0_pos_0_gs_0_height_540.jpg" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.tvp.info/48386952/przed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda" />
        <title>Minneapolis: Uroczystości żałobne George'a Floyda wieszwiecej - tvp.info</title>
        <link rel="canonical" href="https://www.tvp.info/48386952/przed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda" />
        <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">
        <link rel="stylesheet" href="/templates/xhtml/www.tvp.info/resources/css/main.css?v=1590574747">
        <script src="//player.h-cdn.com/loader.js?customer=tvp" crossorigin="anonymous" async></script>


        <meta property="fb:app_id" content="825992797416546"/>
        <link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/favicon-16-x-16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/favicon-24-x-24.png" sizes="24x24"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/favicon-32-x-32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/favicon-64-x-64.png" sizes="64x64"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/favicon-96-x-96.png" sizes="96x96"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-114-x-114.png" sizes="114x114"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-120-x-120.png" sizes="120x120"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-144-x-144.png" sizes="144x144"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-152-x-152.png" sizes="152x152"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-57-x-57.png" sizes="57x57"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-60-x-60.png" sizes="60x60"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-72-x-72.png" sizes="72x72"/>
<link rel="apple-touch-icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/apple-touch-icon-76-x-76.png" sizes="76x76"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/mstile-150-x-150.png" sizes="150x150"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/mstile-144-x-144.png" sizes="144x144"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/mstile-310-x-310.png" sizes="310x310"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/mstile-310-x-150.png" sizes="310x150"/>
<link rel="icon" type="image/png" href="//s.tvp.pl/files/portale-v4/tvp-info/images/favicon/mstile-70-x-70.png" sizes="70x70"/>    </head>

    <body>

    <script type="text/javascript">
        window.__category = 
{
    "categoryId": 191867,
    "categoryTitle": "Świat"
};
    </script>

        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <header class="nav">
    <nav class="nav__content">
        

        <div class="nav__icon">
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
        </div>
        <div class="nav__menu">
            <a href="#!" class="nav__image">
                <svg xmlns="http://www.w3.org/2000/svg" width="51" height="31" viewBox="0 0 51 31">
                    <g fill="none" fill-rule="evenodd">
                        <path fill="#474747" d="M17 0h4v4h-4zM23 0h4v4h-4zM29 0h4v4h-4zM17 6h4v4h-4zM23 6h4v4h-4zM29 6h4v4h-4zM17 12h4v4h-4zM23 12h4v4h-4zM29 12h4v4h-4z"/>
                        <text fill="#757575" font-family="Lato-Regular, Lato" font-size="8" transform="translate(-1)">
                            <tspan x="1.244" y="30">SERWISY TVP </tspan>
                        </text>
                    </g>
                </svg>
            </a>
        </div>
        <div class="nav__services">
            <img src="/templates/xhtml/www.tvp.info/resources/images/icon/close-search.svg" class="nav__closing" alt="">
                <div class="nav__service">
                    <h4 class="nav__header">serwisy tvp:</h4>
					<a href="http://www.tvp.pl" class="nav__item">strona główna tvp<i class="icon-right-open-mini nav__right"></i></a>
					<a href="https://vod.tvp.pl/" class="nav__item">TVP VOD<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://tvp.info/" class="nav__item">Informacje<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://tygodnik.tvp.pl/" class="nav__item">Tygodnik<i class="icon-right-open-mini nav__right"></i></a>
					<a href="https://regiony.tvp.pl/" class="nav__item">Regiony<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://www.polandinenglish.info/" class="nav__item">Poland in English<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://kultura.tvp.pl" class="nav__item">kultura<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://sport.tvp.pl" class="nav__item">sport<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://rozrywka.tvp.pl" class="nav__item">rozrywka<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://www.tvp.pl/program" class="nav__item">program tv<i class="icon-right-open-mini nav__right"></i></a>
					<a href="http://www.tvp.pl/serwisy" class="nav__item">wszystkie serwisy tvp<i class="icon-right-open-mini nav__right"></i></a>
                </div>
                <div class="nav__antenne">
                    <h4 class="nav__header">anteny tvp:</h4>
                    <div class="nav__cover tvp-1">
                        <a href="http://tvp1.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="87" height="33" viewBox="0 0 87 33">
                                <path fill="#FFFFFE" fill-rule="evenodd" d="M86.828.094V32.76H.01V.094h86.817zm-28.012 5.14H8.806V27.13h50.01V5.233zm16.637-1.26l-9.492 4.972v5.839l4.092-2.476.004.264c.062 4.692.076 5.72-.263 14.479h5.659V3.974zM25.011 6.51v19.344H10.193V6.51H25.01zm16.211 0v19.344H26.403V6.51h14.82zm16.206 0v19.344H42.61V6.51h14.818zm-26.6 2.896h-3.315l6.3 14.253 6.299-14.253H36.76l-2.947 6.941-2.984-6.94zm-7.944.142H12.32v2.855h3.705v10.626h3.156V12.403h3.704V9.548zm22.676-.002v13.483h2.99v-4.017l.431.014.663-.027.622-.078.581-.127.54-.172.497-.214.455-.252.412-.287.37-.32.326-.346.284-.372.241-.392.198-.41.156-.423.112-.434.07-.44.026-.444-.016-.444-.058-.44-.1-.435-.145-.423-.185-.41-.229-.393-.27-.372-.314-.347-.355-.32-.396-.287-.439-.252-.48-.214-.519-.173-.56-.127-.6-.078-.638-.027h-3.67zm3.8 2.855l.273.01.252.022.233.034.214.047.195.06.177.073.159.087.141.1.127.117.11.133.099.151.083.171.07.193.056.215.042.239.026.252-.025.262-.043.246-.06.22-.077.198-.091.175-.107.155-.123.135-.137.12-.154.102-.172.088-.189.075-.206.06-.225.047-.241.034-.259.022-.276.01h-.686v-3.853h.815z"/>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-2">
                        <a href="http://tvp2.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="87" height="33" viewBox="0 0 87 33">
                                <path fill="#FFFFFE" fill-rule="evenodd" d="M86.925.087v32.77H.196V.088h86.73zM58.877 5.27H9.045v21.911h49.832V5.271zm12.944-.488c-4.92 0-8.083 2.948-8.198 7.792l-.003.276v.155h5.323v-.279l.004-.233c.072-2.138 1.143-3.29 2.936-3.29 1.61 0 2.662 1.081 2.662 2.627 0 .956-.517 2.021-1.55 3.297l-.215.258-9.934 11.747h16.898v-4.699h-6.778l3.993-4.39.245-.276c1.766-2.013 2.757-3.75 2.757-5.968 0-4.05-3.002-7.017-8.14-7.017zM25.193 6.548v19.356H10.428V6.548h14.765zm16.153 0v19.356H26.58V6.548h14.766zm16.148 0v19.356H42.728V6.548h14.766zM30.99 9.446h-3.303l6.277 14.262L40.24 9.446H36.9l-2.936 6.946-2.973-6.946zm-7.916.143H12.547v2.856h3.692v10.632h3.144V12.445h3.691V9.589zm26.251-.003h-3.657v13.49h2.98v-4.018l.429.014.66-.027.62-.078.58-.127.537-.172.495-.214.453-.252.411-.288.368-.319.326-.347.283-.371.24-.393.198-.41.154-.424.112-.434.07-.44.026-.445-.016-.445-.058-.44-.1-.434-.144-.424-.185-.41-.227-.393-.27-.372-.312-.348-.354-.32-.395-.287-.437-.253-.477-.214-.519-.172-.558-.128-.598-.078-.635-.027zm.13 2.857l.271.01.252.021.232.035.213.047.194.06.176.073.159.087.14.101.126.117.111.132.098.152.083.171.07.193.056.215.042.239.026.253-.025.262-.044.246-.06.22-.076.198-.091.175-.107.155-.121.135-.138.12-.154.102-.17.088-.189.075-.206.06-.223.047-.24.034-.258.022-.275.01h-.683v-3.855h.811z"/>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-3">
                        <a href="http://tvp3.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="87" height="33" viewBox="0 0 87 33">
                                <path fill="#FFFFFE" fill-rule="evenodd" d="M87 0v33H0V0h87zM72.133 4.879c-5.06 0-7.91 2.428-8 6.487h5.3l.005-.178c.078-1.396 1.078-2.188 2.417-2.166 1.38.019 2.375.9 2.421 2.251.103 2.99-1.534 3.533-2.668 4.104 1.238.762 3.147 1.03 3.158 4.93.004 1.591-1.011 2.766-2.85 2.766-1.744 0-2.666-1.015-2.666-2.92v-.368h-5.548v.307l.004.26c.119 4.46 3.31 7.304 8.303 7.304 4.843 0 8.184-2.922 8.184-7.194 0-2.922-1.471-4.764-4.23-5.227 2.236-.675 3.372-2.488 3.372-4.698 0-3.383-2.607-5.658-7.202-5.658zm-13.206.312H8.814v22.12h50.113V5.19zM25.053 6.48v19.542H10.202V6.48h14.85zm16.243 0v19.542H26.45V6.48h14.847zm16.241 0v19.542h-14.85V6.48h14.85zM30.881 9.406h-3.32l6.314 14.398 6.31-14.398h-3.36l-2.952 7.012-2.992-7.012zm-7.96.143H12.334v2.884h3.714V23.17h3.16V12.434h3.715V9.55zm26.4-.002h-3.677V23.17h2.998v-4.058l.431.016.664-.029.624-.081.583-.127.54-.174.496-.216.456-.254.413-.29.37-.323.329-.35.284-.377.241-.396.2-.412.156-.427.112-.44.07-.444.027-.45-.016-.448-.06-.446-.102-.436-.143-.43-.185-.412-.23-.4-.27-.372-.314-.35-.354-.326-.399-.29-.438-.255-.48-.215-.523-.174-.561-.13-.6-.078-.642-.028zm.131 2.884l.275.01.251.022.235.035.213.049.195.058.18.075.157.088.142.102.126.117.11.135.1.152.083.172.07.195.058.22.041.24.027.254-.025.265-.044.248-.06.222-.078.2-.092.178-.106.153-.122.14-.137.12-.158.104-.17.087-.19.074-.206.064-.224.048-.243.034-.26.02-.276.015h-.686v-3.896h.814z"/>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover abc">
                        <a href="http://abc.tvp.pl">
                           <svg width="92px" height="44px" viewBox="0 0 92 77" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_abc copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs>
                                    <linearGradient x1="50.0252796%" y1="0.000133868371%" x2="50.0252796%" y2="100.074104%" id="linearGradient-1">
                                        <stop stop-color="#FFCC00" offset="9.34066%"></stop>
                                        <stop stop-color="#FDC100" offset="12.64%"></stop>
                                        <stop stop-color="#F59B00" offset="24.54%"></stop>
                                        <stop stop-color="#EF7800" offset="36.73%"></stop>
                                        <stop stop-color="#EA590C" offset="48.99%"></stop>
                                        <stop stop-color="#E63C11" offset="61.36%"></stop>
                                        <stop stop-color="#E52713" offset="73.87%"></stop>
                                        <stop stop-color="#E41213" offset="86.63%"></stop>
                                        <stop stop-color="#E30613" offset="100%"></stop>
                                    </linearGradient>
                                    <linearGradient x1="50.0074345%" y1="74.1926501%" x2="50.0074345%" y2="-0.0209159262%" id="linearGradient-2">
                                        <stop stop-color="#312783" offset="0%"></stop>
                                        <stop stop-color="#1F3C90" offset="39.26%"></stop>
                                        <stop stop-color="#006AB4" offset="68.95%"></stop>
                                        <stop stop-color="#0082CA" offset="89.89%"></stop>
                                        <stop stop-color="#008BD2" offset="100%"></stop>
                                    </linearGradient>
                                    <linearGradient x1="50.146603%" y1="0.0328683069%" x2="50.146603%" y2="99.9546453%" id="linearGradient-3">
                                        <stop stop-color="#312783" offset="25.82%"></stop>
                                        <stop stop-color="#1F3C90" offset="39.26%"></stop>
                                        <stop stop-color="#006AB4" offset="68.95%"></stop>
                                        <stop stop-color="#0082CA" offset="89.89%"></stop>
                                        <stop stop-color="#008BD2" offset="100%"></stop>
                                    </linearGradient>
                                    <linearGradient x1="49.9892903%" y1="-0.0107096049%" x2="49.9892903%" y2="100.031605%" id="linearGradient-4">
                                        <stop stop-color="#C8D400" offset="38.46%"></stop>
                                        <stop stop-color="#B7CC00" offset="43.35%"></stop>
                                        <stop stop-color="#4DA730" offset="71.06%"></stop>
                                        <stop stop-color="#009339" offset="90.57%"></stop>
                                        <stop stop-color="#008C3C" offset="100%"></stop>
                                    </linearGradient>
                                </defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_abc-copy" fill-rule="nonzero">
                                        <path d="M91.658216,64.6779343 C91.5502347,64.3755869 91.4206573,64.0516432 91.1183099,63.7276995 C90.7943662,63.4253521 90.2760563,63.1014085 89.0666667,63.1014085 C88.6779343,63.1014085 88.2028169,63.1446009 87.6413146,63.2309859 C85.9784038,63.5117371 83.9483568,64.0516432 81.8535211,64.0516432 C80.341784,64.0516432 78.7652582,63.770892 77.3183099,62.8422535 C75.8713615,61.9352113 74.6187793,60.4234742 73.6469484,58.199061 C72.9558685,56.600939 72.6319249,55.1323944 72.6319249,53.8366197 C72.6319249,51.9793427 73.2798122,50.4460094 74.2300469,49.2798122 C75.1802817,48.113615 76.4112676,47.2713615 77.599061,46.6666667 C79.9962441,45.457277 82.285446,45.1549296 82.371831,45.1549296 C82.371831,45.1549296 83.343662,44.9605634 83.8403756,44.6798122 C84.5746479,44.2694836 85.1361502,43.77277 85.1361502,42.714554 C85.1361502,42.3906103 85.0713615,42.0018779 84.9201878,41.5267606 C84.7690141,41.0516432 84.5098592,40.4685446 83.8619718,39.971831 C83.2140845,39.4751174 82.1126761,39 80.1258216,39 C79.9098592,39 79.6723005,39 79.4131455,39.0215962 C77.1455399,39.1295775 73.3877934,40.1230047 70.0619718,42.0882629 C66.7361502,44.0751174 63.9070423,46.9690141 63.1295775,50.8779343 C63.1079812,50.9643192 63.0647887,51.2234742 63,51.6338028 C64.3821596,52.713615 65.6131455,54.0957746 66.541784,55.8882629 C66.6497653,56.1042254 67.1464789,56.9896714 67.6,58.2422535 C68.0535211,59.5164319 68.4638498,61.2225352 68.4638498,63.2309859 C68.4638498,64.3539906 68.3342723,65.5849765 68.0103286,66.8807512 C68.2478873,67.1183099 68.485446,67.3342723 68.7446009,67.5502347 C69.2197183,67.9821596 73.6253521,71.286385 80.2985915,71.2647887 C81.8751174,71.2647887 83.5812207,71.0920188 85.3953052,70.6384977 C85.8704225,70.5305164 86.9286385,70.314554 88.1164319,69.8826291 C89.2826291,69.4507042 90.513615,68.8028169 91.2262911,68.0037559 C91.7014085,67.4638498 91.9605634,66.8807512 91.9605634,66.1464789 C91.9605634,65.7361502 91.8741784,65.2610329 91.658216,64.6779343 Z" id="Shape" fill="url(#linearGradient-1)"></path>
                                        <path d="M12,0 L77.0694836,0 L77.0694836,31.5953052 L12,31.5953052 L12,0 Z M20.5305164,5.03192488 L20.5305164,26.0666667 L68.5605634,26.0666667 L68.5605634,5.03192488 L20.5305164,5.03192488 Z M37.2460094,5.98215962 L51.8234742,5.98215962 L51.8234742,25.1380282 L37.2460094,25.1380282 L37.2460094,5.98215962 Z M52.9032864,5.98215962 L67.5023474,5.98215962 L67.5023474,25.1380282 L52.9032864,25.1380282 L52.9032864,5.98215962 Z M21.5887324,5.98215962 L36.1661972,5.98215962 L36.1661972,25.1380282 L21.5887324,25.1380282 L21.5887324,5.98215962 Z M44.5455399,22.5896714 L50.5924883,8.98403756 L47.6553991,8.98403756 L44.6535211,15.8516432 L44.5455399,16.2619718 L44.4375587,15.8516432 L41.4356808,8.98403756 L38.4985915,8.98403756 L44.5455399,22.5896714 Z M56.056338,9.13521127 L56.056338,22.1793427 L58.6910798,22.1793427 L58.6910798,18.2056338 L59.2525822,18.22723 C62.8159624,18.22723 64.5652582,15.9164319 64.5652582,13.62723 C64.5652582,11.3812207 62.8807512,9.13521127 59.5117371,9.13521127 L56.056338,9.13521127 L56.056338,9.13521127 Z M58.6910798,11.6619718 L59.6413146,11.6619718 C61.1530516,11.6835681 61.9089202,12.2018779 62.0169014,13.6920188 C61.9305164,15.2469484 61.0450704,15.743662 59.5117371,15.7652582 L58.6910798,15.7652582 L58.6910798,11.6619718 L58.6910798,11.6619718 Z M33.941784,11.6619718 L33.941784,9.13521127 L23.8347418,9.13521127 L23.8347418,11.6619718 L27.484507,11.6619718 L27.484507,22.1793427 L30.2920188,22.1793427 L30.2920188,11.6619718 L33.941784,11.6619718 L33.941784,11.6619718 Z" id="Shape" fill="url(#linearGradient-2)"></path>
                                        <path d="M65.0159624,58.7408451 C64.62723,57.6178404 64.2169014,56.9051643 64.0657277,56.6244131 L64.0657277,56.6244131 C62.5539906,53.7089202 60.1352113,52.0460094 57.543662,51.0525822 C54.9521127,50.0807512 52.2309859,49.886385 50.3737089,49.8431925 C48.7971831,49.8 46.9615023,50.2103286 46.4215962,50.2103286 C44.9746479,50.2319249 43.8300469,49.5408451 43.2685446,48.6122066 C42.7070423,47.6835681 42.5774648,46.6685446 42.5774648,45.8046948 C42.5774648,44.7464789 42.771831,43.9042254 42.8150235,43.7098592 C42.8366197,43.6018779 42.9877934,42.7812207 43.1605634,41.9173709 C43.3333333,40.9887324 43.5276995,39.9737089 43.5492958,39.800939 C43.570892,39.6497653 43.5924883,39.4985915 43.5924883,39.3690141 C43.5924883,38.3107981 42.9661972,37.6629108 41.9943662,37.1230047 C41.0441315,36.6046948 39.9859155,36.4103286 39.4460094,36.3023474 C38.884507,36.1943662 37.6319249,36 37.0488263,36 C35.3859155,36.0215962 34.7164319,36.5399061 34.3276995,37.0366197 C33.9389671,37.5333333 33.8525822,38.1164319 33.8525822,38.1812207 L33.8525822,38.1812207 L33.8525822,38.2460094 L33.8309859,38.3107981 C33.8309859,38.3107981 33.0751174,42.3061033 32.0816901,47.4244131 C32.1032864,47.4892019 32.1248826,47.5539906 32.1248826,47.5971831 L32.1248826,47.6187793 L34.4788732,60.8788732 C34.5220657,61.0516432 34.6516432,61.5267606 34.6516432,62.1746479 C34.6516432,62.9953052 34.457277,64.1183099 33.6150235,65.1117371 C32.77277,66.1051643 31.3474178,66.8826291 29.1661972,67.141784 C29.058216,67.1633803 28.7342723,67.1849765 28.2807512,67.228169 C28.1943662,67.6384977 28.1295775,67.9840376 28.086385,68.286385 C28.0215962,68.6103286 28,68.8910798 28,69.171831 C28.0215962,70.5107981 28.6046948,71.2234742 29.7061033,71.8497653 C30.7859155,72.4328638 32.3624413,72.6920188 33.8525822,72.6920188 C34.7596244,72.6920188 35.6234742,72.6056338 36.314554,72.4544601 C36.9840376,72.3032864 37.6103286,72.2600939 38.1934272,72.2600939 C38.1934272,72.2600939 38.1934272,72.2600939 38.1934272,72.2600939 C39.5755869,72.2600939 40.6769953,72.62723 41.4760563,73.0375587 C42.2751174,73.4262911 46.8535211,76.5361502 52.1446009,76.6657277 C54.7361502,76.7305164 58.0619718,76.2985915 61.1934272,73.5126761 C64.9943662,69.8413146 65.7070423,66.0187793 65.7070423,63.1248826 C65.771831,61.3539906 65.4262911,59.8638498 65.0159624,58.7408451 Z M55.1248826,64.0535211 C54.3906103,67.8544601 51.0647887,70.5107981 47.3286385,70.5107981 C46.8319249,70.5107981 46.3352113,70.4676056 45.8384977,70.3596244 L45.8384977,70.3596244 C42.0375587,69.6253521 39.3812207,66.2995305 39.3812207,62.5633803 C39.3812207,62.0666667 39.4244131,61.5699531 39.5323944,61.0732394 C40.2666667,57.2723005 43.5924883,54.6159624 47.3286385,54.6159624 C47.8253521,54.6159624 48.3220657,54.6591549 48.8187793,54.7671362 C52.6197183,55.5014085 55.2760563,58.82723 55.2760563,62.5633803 C55.2760563,63.0384977 55.2328638,63.5568075 55.1248826,64.0535211 Z" id="Shape" fill="url(#linearGradient-3)"></path>
                                        <path d="M11.5755869,68.8309859 C15.2037559,68.8525822 18.9830986,66.4553991 19.6957746,65.8938967 C20.7539906,65.0732394 21.9633803,64.8356808 23,64.8356808 C24.058216,64.8356808 25.0084507,65.0732394 25.6131455,65.2460094 C26.1530516,65.3971831 26.9521127,65.4619718 27.686385,65.4619718 C28.6150235,65.4619718 29.457277,65.3755869 29.6084507,65.3539906 C31.4657277,65.1164319 32.3943662,64.5117371 32.8694836,63.9502347 C33.3446009,63.3887324 33.4741784,62.7408451 33.4741784,62.200939 C33.4741784,61.8338028 33.3661972,61.3370892 33.3661972,61.3370892 L30.9906103,48.0338028 C30.0835681,44.5784038 28.1183099,42.656338 25.7859155,41.4901408 C23.4319249,40.3239437 20.6892019,40 18.5079812,40 C16.7802817,40 14.5774648,40.3239437 14.5774648,40.3239437 L14.5558685,40.3239437 L14.5342723,40.3239437 C9.37276995,41.0798122 4.51361502,42.5051643 2.76431925,44.1680751 C2.18122066,44.7079812 1.96525822,45.1830986 1.96525822,45.6150235 C1.96525822,45.658216 1.96525822,45.7014085 1.96525822,45.7446009 C2.07323944,46.6300469 2.33239437,46.9755869 2.63474178,47.2131455 C2.9370892,47.4507042 3.39061033,47.5370892 3.88732394,47.5370892 C4.36244131,47.5370892 4.83755869,47.429108 5.07511737,47.3643192 C9.61032864,46.0037559 11.2300469,45.7446009 12.2666667,45.571831 C12.6122066,45.5070423 13.0225352,45.485446 13.5624413,45.485446 C14.9230047,45.5070423 16.7802817,45.6366197 18.0976526,46.5220657 C18.5295775,46.8244131 18.9399061,47.2995305 19.0478873,47.9258216 C19.0694836,48.0553991 19.2206573,49.1352113 18.2056338,50.0206573 C17.7521127,50.4093897 17.2122066,50.6901408 16.6938967,50.9061033 C15.6356808,51.3380282 14.6206573,51.5323944 14.2103286,51.5755869 C13.000939,51.6835681 8.76807512,52.914554 7.88262911,53.2600939 C4.14647887,54.685446 2.2028169,56.4347418 1.18779343,57.9680751 C0.151173709,59.5014085 0,60.8835681 0,61.5962441 C0,61.8553991 0.0215962441,62.0065728 0.0215962441,62.0929577 C0.410328638,65.2028169 2.3971831,66.800939 4.75117371,67.7511737 C7.10516432,68.6798122 9.71830986,68.8093897 10.8197183,68.8093897 C11.1652582,68.8525822 11.5323944,68.8309859 11.5755869,68.8309859 Z M17.5577465,62.6760563 C16.3699531,63.1295775 15.3549296,63.3239437 14.4478873,63.3239437 C14.4478873,63.3239437 14.4478873,63.3239437 14.4262911,63.3239437 C13.0873239,63.3239437 12.029108,62.8704225 11.3380282,62.3089202 C10.6253521,61.7258216 10.258216,61.1211268 10.1070423,60.5812207 C10.0422535,60.3004695 9.99906103,60.0197183 9.99906103,59.7389671 C9.99906103,58.8535211 10.3661972,58.0760563 10.8629108,57.4929577 C11.3596244,56.9098592 11.942723,56.456338 12.5258216,56.1107981 C13.6920188,55.4197183 14.771831,55.0957746 14.8150235,55.0957746 C14.858216,55.0741784 16.1971831,54.6638498 17.7089202,54.6638498 C18.3352113,54.6638498 19.0046948,54.7286385 19.6525822,54.9877934 C20.3004695,55.2253521 20.9267606,55.7004695 21.315493,56.4131455 C21.5314554,56.8450704 21.6394366,57.2985915 21.6394366,57.7305164 C21.6178404,59.1558685 20.7107981,60.2356808 19.8685446,61.056338 C18.9615023,61.8985915 18.1192488,62.4600939 17.5577465,62.6760563 L17.5577465,62.6760563 Z" id="Shape" fill="url(#linearGradient-4)"></path>
                                    </g>
                                </g>
                            </svg> 
                        </a>
                    </div>
                    <div class="nav__cover tvp-rozrywka">
                        <a href="http://tvprozrywka.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100" height="50" viewBox="0 0 100 50">
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="#FFFFFE" d="M83.776 39.472l-1.531-3.676 4.888-6.147h-4.905l-4.37 5.836L80.9 25.73h-4.186l-5.255 17.044h4.151l2.158-6.978h.024c.417 1.123 2.236 5.563 2.236 5.563.378 1.018.93 1.415 1.977 1.415h3.511v-3.132h-1.328c-.224 0-.324-.023-.412-.17zm8.983.198c-1.847 0-3.346-1.505-3.346-3.36 0-1.853 1.499-3.357 3.346-3.357s3.344 1.504 3.344 3.357c0 1.855-1.497 3.36-3.344 3.36zm3.515-10.021l-.007 1.454c-.627-.815-2.118-1.454-3.508-1.454-3.693 0-6.686 2.955-6.686 6.661 0 3.708 2.993 6.662 6.686 6.662 1.39 0 2.907-.839 3.485-1.548v1.35h3.565V29.649h-3.535zm-26.69.028l-2.16 7.12-1.988-7.12H62.14l-1.976 7.16-2.173-7.16h-5.35c-1.048 0-1.667.44-2 1.423 0 0-2.447 6.968-2.52 7.262-.076-.3-2.88-7.27-2.88-7.27-.376-1.019-.929-1.415-1.97-1.415h-2.432l-.017 3.944h.95c.286 0 .369.032.488.33l4.091 9.31-.405.929c-.406 1.003-1.107 1.557-1.97 1.557-.973 0-1.72-.83-1.728-.839l-.225-.253-1.525 2.81.12.127c.055.056 1.375 1.436 3.54 1.436 2.293 0 4.123-1.326 5.024-3.637l4.778-12.083c.105-.267.196-.324.533-.324h.482l2.966 9.79h3.628l2.207-8.232 2.202 8.232h3.631l3.993-13.097h-4.019zm-55.467 9.909c-1.848 0-3.345-1.505-3.345-3.36 0-1.854 1.497-3.36 3.345-3.36s3.344 1.506 3.344 3.36c0 1.855-1.496 3.36-3.344 3.36zm0-10.074c-3.693 0-6.688 3.008-6.688 6.714 0 3.71 2.995 6.716 6.688 6.716 3.692 0 6.685-3.006 6.685-6.716 0-3.706-2.993-6.714-6.685-6.714zm-8.964.583c-.621.285-.96.649-1.4 1.432v-1.85H.07v13.097h3.864v-6.77c0-1.667.829-2.318 3.086-2.372v-3.928h-.105c-.49-.027-1.269.127-1.762.391zm32.493 0c-.624.285-.96.649-1.399 1.432v-1.85h-3.685v13.097h3.865v-6.77c0-1.667.83-2.318 3.087-2.372v-3.928h-.107c-.488-.027-1.268.127-1.76.391zm-16.378 2.552h5.5l-5.5 7.45v2.677h9.701v-2.966h-5.11l5.11-7.135v-2.996h-9.7v2.97z"/>
                                    <path fill="#C62777" d="M65.595 21.905c.913-5.84.952-13.46 1.865-19.3-12.956-1.441-26.35-.076-39.306-1.518-.913 5.84-.952 13.46-1.866 19.3 12.956 1.44 26.35.076 39.307 1.518"/>
                                    <path fill="#FFFFFE" d="M24.472 22.935h46.713V.145H24.472v22.79zM40.34 8.724V6.748h-7.242v1.976h2.54v7.353H37.8V8.724h2.54zm7.49 2.729l2.02-4.803h2.298l-4.316 9.863-4.319-9.863h2.272l2.046 4.803zm8.053-4.706v9.33h2.05v-2.78l.295.01.454-.019.427-.054.398-.088.37-.118.34-.149.312-.174.283-.199.253-.22.224-.24.195-.258.165-.271.136-.284.106-.293.077-.3.048-.305.018-.307-.01-.307-.04-.305-.07-.3-.098-.294-.128-.283-.156-.272-.186-.257-.214-.24-.244-.221-.272-.2-.3-.174-.329-.149-.356-.119-.384-.088-.412-.054-.436-.018h-2.516zm2.047 1.975h.558l.186.007.173.015.16.024.147.032.134.041.12.051.11.06.096.07.087.08.076.093.067.105.058.118.048.133.038.15.029.164.018.175-.018.182-.03.17-.04.152-.053.137-.063.12-.073.108-.084.094-.094.082-.106.071-.118.061-.129.051-.141.042-.154.033-.166.023-.177.016-.189.007h-.47V8.722zm-26.29 9.31h10.158V4.645H31.64v13.387zm11.112 0h10.157V4.645H42.751v13.387zm-12.062.884h34.279V3.762h-34.28v15.154zm23.17-.884h10.158V4.645H53.86v13.387z"/>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-hd">
                        <a href="http://hd.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100" height="26" viewBox="0 0 100 26">
                                <defs>
                                    <radialGradient id="prefix__a" cx="49.994%" cy="50.407%" r="154.451%" fx="49.994%" fy="50.407%" gradientTransform="matrix(.2449 0 0 1 .378 0)">
                                        <stop offset="0%" stop-color="#007FBA"/>
                                        <stop offset="100%" stop-color="#0A4077"/>
                                    </radialGradient>
                                </defs>
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="url(#prefix__a)" d="M0.818 1.275H98.818V25.275H0.818z" transform="translate(.182 -.275)"/>
                                    <path fill="#FFF" fill-rule="nonzero" d="M99.586.785v25.35H.36V.786h99.227zM70.843 3.452l-4.35 2.606v5.316h-8.808v-5.2h-4.299v17.133l4.287-2.544V14.86h8.855v5.552h4.315V3.452zm-24.556 1.38h-39l.001 16.875h39V4.833zm-.81.76v15.356H33.612V5.593h11.863zm-12.73 0v15.356H20.882l-.001-15.355h11.864zm-12.73 0v15.356H8.154L8.153 5.593h11.864zm72.629 5.325c.02-4.269-4.443-4.53-5.6-4.526l-.271.007H73.859v13.985l4.374-4.312V9.893h7.527c2.102 0 2.445 1.314 2.5 1.798l.01.128v3.319c0 1.884-2.464 1.996-2.464 1.996h-5.709l-.805 3.452h9.024c4.214.021 4.326-3.897 4.328-4.224v-5.447l.002.002zm-68.36-2.921h-2.384L26.814 18.9l4.913-10.904h-2.386l-2.441 5.51-.086.333-.085-.329-2.443-5.514zm14.7.123h-2.809v10.465h2.148V15.39l.464.016.26-.005c2.719-.108 4.055-1.902 4.055-3.682 0-1.694-1.21-3.374-3.62-3.579l-.245-.015-.253-.006zm-20.789.002H9.974l-.001 2.026h2.972v8.437h2.281v-8.437h2.971V8.121zm20.9 2.025l.17.005c1.114.054 1.674.48 1.757 1.627-.07 1.13-.663 1.564-1.691 1.651l-.166.011-.173.006h-.672v-3.3h.774z" transform="translate(.182 -.275)"/>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-info">
                        <a href="http://tvp.info">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100" height="24" viewBox="0 0 100 24">
                                <defs>
                                    <linearGradient id="prefix__a" x1="50.009%" x2="50.009%" y1="100.008%" y2="0%">
                                        <stop offset="0%" stop-color="#747373"/>
                                        <stop offset="100%" stop-color="#D9D8D8"/>
                                    </linearGradient>
                                    <linearGradient id="prefix__b" x1="50.009%" x2="50.009%" y1="99.02%" y2="43.463%">
                                        <stop offset="0%" stop-color="#747373"/>
                                        <stop offset="100%" stop-color="#D9D8D8"/>
                                    </linearGradient>
                                </defs>
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="#FFF" fill-rule="nonzero" d="M0 24L100 24 100 0 0 0z"/>
                                    <path fill="#D0043C" fill-rule="nonzero" d="M49.109 1.273H99.018V22.546H49.109z"/>
                                    <g fill="#FFF">
                                        <path fill-rule="nonzero" d="M36.8.036c-1.782 0-3.455.691-4.69 1.91-1.274 1.327-1.965 3-1.965 4.909 0 1.909.691 3.6 1.964 4.89 1.273 1.273 2.946 1.982 4.691 1.982 2.055 0 4-.963 5.29-2.654.892-1.182 1.346-2.618 1.346-4.237 0-1.909-.672-3.618-1.909-4.89C40.255.726 38.564.035 36.8.035zm0 11.073c-2.055 0-3.71-1.782-3.71-4.236 0-2.473 1.637-4.237 3.71-4.237 2.055 0 3.71 1.782 3.71 4.237 0 2.454-1.637 4.236-3.71 4.236z" transform="translate(52.727 5.09)"/>
                                        <path d="M28.309 2.891L28.309 0.382 20.545 0.382 20.545 13.273 23.309 13.273 23.309 8.8 27.6 8.8 27.6 6.291 23.309 6.291 23.309 2.891z" transform="translate(52.727 5.09)"/>
                                        <path fill-rule="nonzero" d="M.145.382H2.909V13.273H.145zM17.073 13.727L17.073.382 14.291.382 14.291 7.2 6.345.018 6.345 13.273 9.109 13.273 9.109 6.545z" transform="translate(52.727 5.09)"/>
                                    </g>
                                    <path fill="url(#prefix__a)" fill-rule="nonzero" d="M1.091 1.273H49.109V22.546H1.091z"/>
                                    <path fill="url(#prefix__b)" fill-rule="nonzero" d="M1.091 1.273H49.109V22.546H1.091z"/>
                                    <path fill="#FFF" d="M17.782 2.345H32.382V21.49H17.782z"/>
                                    <path fill="#D0043C" fill-rule="nonzero" d="M28.091 5.473L25.164 12.618 25.055 13.018 24.945 12.618 22.018 5.473 19.109 5.473 25.055 18.818 31 5.473z"/>
                                    <path fill="#FFF" d="M33.455 2.345H48.055V21.49H33.455z"/>
                                    <path fill="#D0043C" d="M40.4 5.473c3.31 0 4.982 2.2 4.964 4.436 0 2.273-1.728 4.546-5.219 4.546l-.909-.019v3.946h-2.69V5.472zm-.218 2.49h-.927v4.073h.818c1.49-.018 2.382-.509 2.454-2.054-.109-1.491-.854-1.982-2.345-2.018z"/>
                                    <path fill="#FFF" d="M2.145 2.345H16.709V21.49H2.145z"/>
                                    <path fill="#D0043C" d="M14.382 7.982L14.382 5.473 4.382 5.473 4.382 7.982 8 7.982 8 18.364 10.764 18.364 10.764 7.982z"/>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-kultura">
                        <a href="http://tvpkultura.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="89" height="42" viewBox="0 0 89 42">
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="#D8127D" d="M24.192 19.168L63.252 19.168 63.252 0 24.192 0z" transform="translate(.5 .496)"/>
                                    <path fill="#FFFFFE" d="M29.232 15.637L57.96 15.637 57.96 3.027 29.232 3.027z" transform="translate(.5 .496)"/>
                                    <path fill="#D8127D" d="M39.232 15.069L47.96 15.069 47.96 3.594 39.232 3.594zM48.596 3.594L57.323 3.594 57.323 15.069 48.596 15.069zM29.869 15.069L38.596 15.069 38.596 3.594 29.869 3.594z" transform="translate(.5 .496)"/>
                                    <path fill="#FFFFFE" d="M50.484 5.483v7.82h1.58v-2.388l.34.012c2.13 0 3.174-1.384 3.174-2.755 0-1.35-1.012-2.689-3.028-2.689h-2.066z" transform="translate(.5 .496)"/>
                                    <path fill="#D8127D" d="M52.06 6.997h.57c.904.013 1.354.32 1.418 1.22-.055.933-.584 1.23-1.493 1.246h-.494V6.997z" transform="translate(.5 .496)"/>
                                    <path fill="#FFFFFE" d="M43.595 13.54L39.982 5.39 41.736 5.39 43.533 9.512 43.595 9.757 43.659 9.509 45.454 5.39 47.21 5.39zM37.257 6.998L37.257 5.485 31.208 5.485 31.208 6.998 33.393 6.998 33.393 13.302 35.071 13.302 35.071 6.998zM9.139 38.528c-.175-.154-.45-.182-.608-.381-.155-.198-.296-.456-.437-.673-.19-.286-.353-.542-.572-.763l-.143-.229.052.027c-.675-.941-1.12-1.52-1.713-2.072.039-.187-.58-.753-.712-.994l.026.013c-.265-.243-.473-.541-.678-.84l-.084-.12c.046-.069.09-.139.128-.21-.006.027.018.062-.074.188.283-.407.665-.967.757-.946.694-.96 1.722-2.256 2.068-2.942l-.012.056c.185-.4.326-.455.579-.869.025-.014.05-.038.05-.03.07-.143.184-.314.312-.489.048-.024.093-.052.133-.087.104-.091.201-.225.29-.33.11-.131.224-.27.337-.416.064-.05.124-.105.177-.169.087-.103.103-.169.13-.257.068-.106.132-.213.19-.322l.032-.042.001-.002c.035.15.025.11 0 0 .009-.012.02-.024.026-.037.074-.133.229-.373.157-.517-.019-.011-.04-.016-.063-.015 0-.058-.032-.11-.04-.166-.048-.026-.114-.047-.162-.058-.023.014-.046.03-.068.046-.018-.032-.02-.048-.027-.089-.028.013-.084.022-.12.039.009-.065-.016-.143-.002-.21-.031.036-.097.059-.128.09.002-.05-.03-.082-.036-.12-.089.03-.167.05-.24.078-.004-.067-.012-.13-.015-.177-.037-.004-.083-.01-.121-.004.025-.08.045-.162.052-.247-.084.063-.174.126-.268.165-.026-.023-.051-.045-.075-.064l-.021.008c-.005-.038-.011-.076-.004-.109-.123.057-.278.128-.408.197l-.01.069c-.065.035-.116.076-.138.124l-.006.01-.032.05-.12.21c-.037.073-.072.146-.106.22-.157.138-.323.27-.43.44-.097.155-.088.33-.168.486-.022.043-.05.081-.082.117-.007.004-.016.013-.028.028-.03.03-.062.058-.098.084 0-.059.087-.158-.014-.11-.057.087-.115.165-.174.237l-.06.037.009.022c-.189.217-.39.4-.603.745l-.066-.018c-.357.66-.919 1.069-1.13 1.528-.423.642-.464.3-.848 1.008l-.258.198c-.219.264-.064.257-.327.535-.03-.05-.325.356-.232.15-.09.095-.173.197-.255.301-.016-.089-.024-.193-.03-.298.107-.313.037-.666 0-1.004l-.014-.163c.01-.115.028-.133.067.115.009.055.007.15-.01.144l.062.076c.119-.64-.065-1.161-.047-1.793-.02.187-.015.436-.059.27l.01-.587.052.122.031-.875-.066.12c.034-.428.145-.578.052-1.061-.016-.07-.03-.053-.044-.014.027-.541.04-1.08-.006-1.62-.025.033-.095.066-.124.1-.015-.05-.057-.08-.056-.15-.047.056-.096.039-.17.068-.162-.254-.562-.12-.921-.044-.127.007-.252.015-.373.024.006.005.01.009.012.013-.073-.007-.138-.026-.19-.066-.17.158-.394.038-.56.158-.167.123-.204.414-.12.602.06.643-.148.225-.08.962L0 25.942l.134.202c.127.695-.133.375.04 1.146-.01-.305.142-.144.114.232l-.062-.096c.013.209.039.278.026.416-.033-.123-.09-.065-.08.24l-.077-.204.114.577c-.067.446.017 1.152-.07 1.336 0 0-.043.958.053 1.178-.06-.192-.083.336-.152.185.067.249.122.983.05 1.277l-.008-.056c-.073 1.087.1 1.859.012 2.833.074-.045.034.47.129.344.094 1.008-.194 1.838.1 2.203.016.458-.069.544-.084.78l-.015-.109c.012.43.018.707.021.957l.002.369v.192c-.113.245-.036.41.273.42-.01.048.015.114.003.162.066.004.15.01.241.014.086.075.114.1 0 0 .233.01.511.004.653-.083.02.128.766.063.926-.008.343-.15.211-.395.15-.673.003-.004.006-.01.01-.005-.011-.221-.022-.281-.03-.255.004-.105.01-.224-.013-.297.004-.292-.005-.569.055-.597-.022-1.072-.118-1.839-.154-2.73.048-.101.09.108.109.366l-.018-.633c.07.006.04.365.054.559.111-.754-.111-1.555-.01-2.438l-.02-.07.048.054c.179.193.375.39.53.56-.146-.2-.07-.157.013-.087.14.172.173.307.3.425l-.04.05c.066-.01.422.42.493.46.031.135-.256-.236-.326-.252l.84 1.03c.345.333.008-.112.205.022.274.316.574.6.835 1.004l-.038-.161.007.007c.222.359.485.688.759.99.15.167.24.42.385.606.142.184.343.308.475.499.408.586.879 1.105 1.477 1.474-.026-.041-.032-.083-.052-.125.125.05.25.063.366.14-.023-.038-.035-.115-.07-.162.18-.018.369.132.447-.027.14.09.365-.064.456.093.173-.06.122-.37.242-.412-.122-.236-.23-.48-.357-.715-.1-.187-.166-.474-.332-.62M21.662 24.445v.027l.001.242c.002.327.003.645.009.935-.02.01-.034.055-.043.125l-.002.023c-.024.23-.003.683.01 1.04-.002-.153-.042-.168-.054-.194.101.668-.105 1.4.008 2.093l-.012-.025c-.048.266.084 1.074-.063 1.198.12.782.107 1.497.05 2.631l-.024-.05c-.117.985-.218 1.677-.306 2.133.15.267-.023.817.013 1.061.022-.008.028-.031.047-.038-.003.235.003.47-.002.704.022-.056.053-.111.074-.168-.007.185-.14.36-.193.534-.064.213-.013.471-.078.66.003-.02.012-.073.013-.096-.029.104-.137.337-.212.463-.025.109-.054.221-.089.339-.298.448-.559.865-1.24 1.313l.173-.02c-.456.216-.844.395-1.27.483-.223.114.362.016-.122.17-.93.101-.464.068-1.392.07.06-.04.547-.02.416-.083-.076.035-.657.016-.695.066l-.012-.065c-.181.004-.307-.06-.534-.108-.114-.001-.206.014.05.075-.48-.034-1.201-.225-1.5-.512-.403-.308-.231-.269-.29-.408-.108-.096-.289-.233-.303-.218l-.028-.053-.165-.136c-.444-.87-.79-1.674-.753-2.47.022.2.052.575.12.569-.042-.215-.072-.431-.09-.647.035.265.105.472.14.365-.136-.91-.182-1.674-.216-2.732.093-.044.018-.699.088-1.065-.015.05-.026.064-.034.056-.007.164-.024.225-.043-.128.006.006.009-.005.013-.007-.008-.057-.018-.117-.035-.156.036-.278.056-.236.064-.101 0-.212-.01-.443.044-.26.033-.566-.102-.615-.13-.93.006-.633.003-.88-.02-1.732l.014.109c.016-.235.1-.32.084-.774-.291-.36-.007-1.182-.1-2.181-.094.126-.054-.384-.127-.34.044-.483.023-.915 0-1.361l-.009-.168-.004-.085v-.02l-.001-.007v-.003l.005-.007c-.045.05-.097.106 0 0-.019-.087.001-.191.016-.275.005-.025.085-.028.092-.061.009-.04-.039-.128-.035-.139.025-.078.02-.206.115-.26.051-.027.197.006.259-.002.172-.023.336-.108.502-.127.179-.02.459-.002.661.01.004.023.004.043.007.068.07.003.143.003.215.003.08 0 .16 0 .238.004.028.095.065.118.178.101.002.015.005.029.009.044.034-.007.044-.032.072-.051.013.017.028.046.049.057.028-.037.1-.057.129-.088.016.013.024.06.03.08 0 0 .052-.03.046-.035.02.013.01 0 .032-.001.09.28.036.756-.037 1.103.016.17.038.321.062.41-.069-.15-.091.374-.15.183.094.218.052 1.167.052 1.167-.086.181-.004.881-.07 1.322l.113.572-.076-.202c.01.302-.046.36-.079.238-.013.137.013.205.026.41l-.061-.094c-.028.373.123.532.112.23.171.764-.086.447.04 1.135l.132.201-.044-.067c.07.762-.157.276-.07 1.043l-.063.024c.015.2.012.395.086.326-.02.724-.087 1.573-.131 2.14.02.447.057-.17.108.046.092.477-.018.627-.052 1.05l.065-.119c-.009.285-.023.588-.024.845l-.055-.111c-.002.182.01.36.027.534.063.14.023-.075.035-.247.03.577.301.969.45 1.347l-.079-.005c.018-.008-.02-.06-.049-.09-.326-.36.121.338.143.335.124.042.487.273.72.205.947.319 1.776-.074 2.13-.395-.063.143.155-.123.182-.098.177-.245.034-.226.135-.482.055-.071.098-.155.146-.238-.015-.718.186-.468.154-1.203-.11-.486.089-1.133-.027-1.864l.063-.022c-.055-.56.067-.85.028-1.304.065-.119.035.112.116.097-.056-.462.136.119.063-.19.076-.648-.268-1.29-.248-1.914-.101-.667.153-1.244-.003-1.363l-.012.344-.014-.92.057-.024c-.039-.374.038-1.26-.053-1.722.005.005.01-.028.022-.054-.047-.473.031-.598-.06-1.022l.023.05c-.034-.186-.057-.427-.073-.7l-.006-.115c-.106-.154.074-.516.135-.65.003.007.041.055.05.09.002-.02.009-.068.003-.086.089-.05.17-.114.253-.172.282.147.83-.152 1.095-.099.058.023.047.033.13.017.068.07.145.034.214-.045.027.05.073.062.093.113.029-.009.06-.005.092-.019-.005.055.033.141.03.18.01-.009.022-.015.032-.022.028.084.044.17.057.257l.079.07c.03-.033.056-.068.062-.09-.004.047-.005.093-.006.14l.067.06M29.874 25.138l.008.075.008.144c0 .097-.01.197-.04.3l-.032-.024c.016.275.031.57-.007.846.002.001.002.004.003.005-.142.73.062 1.302-.023 1.857-.05-.143-.04.182-.093.167-.042.245.077.182.063.403l-.086.201c.124.517-.115.353-.064.85.11.32-.088.747.027 1.228l-.062.015c.054.369-.067.56-.028.86-.065.078-.035-.074-.116-.064.056.304-.135-.078-.062.125-.076.428.266.85.247 1.262.1.44-.153.82.003.898l.012-.227.013.607-.056.015c.038.247-.038.83.052 1.135-.004-.003-.01.019-.021.036.046.312-.032.394.06.674l-.024-.034c.128.462.1 1.436.116 2.188.394-.03.816.115 1.217.017l-.017.012c.175.047.71-.084.792.062.37-.086.72-.102 1.163-.085l.026-.06c.157-.011.655-.283.712-.027.246-.06.482-.168.729-.224.062.126.318.154.46.174.209.031.555.028.733-.073l.008.048c.02-.029.066-.067.092-.098-.002.062.037.132.034.198.126-.093.473-.258.457.076.087-.034.133-.106.127-.2.311.398.251 1.339.169 1.816-.169.155-.282.233-.528.257-.276.028-.62.052-.882-.02-.044-.012-.065-.019-.077-.027-.095.016-.193.032-.299.048-.342-.072-.646-.08-1.154-.025l.098.07c-.31-.048-.574.008-.844.024-.147.07.215.085-.091.145l-.861.011c.035-.044.34-.036.258-.095-.049.03-.41.037-.43.095l-.01-.061c-.112.025-.194-.034-.337-.033-.069.022-.12.054.04.064-.297.032-.714.118-.94.06-.287.005-.2-.072-.281-.132-.086.009-.216.048-.214.076l-.035-.009-.12.054c-.578-.1-1.101.119-1.595.009.128-.013.362.016.366-.053l-.414.017c.17-.018.306-.06.24-.106l-.427.035-.052.005-.014.002H27.862c.263.263-.359-.356-.294-.292v-.005l-.003-.026-.012-.104-.023-.212c-.03-.285-.06-.585-.07-.935.092-.03.018-.462.087-.703-.015.033-.025.043-.034.037-.007.108-.024.148-.043-.084.006.004.01-.004.014-.005-.009-.038-.019-.077-.035-.103.035-.183.055-.156.064-.067 0-.14-.01-.292.043-.17.033-.374-.102-.406-.13-.614.007-.418.004-.58-.02-1.14l.015.07c.015-.155.099-.21.083-.51-.29-.237-.006-.78-.099-1.437-.094.082-.053-.254-.127-.225.087-.636-.083-1.14-.011-1.848l.008.036c.07-.192.016-.671-.05-.833.069.098.091-.247.15-.121-.095-.144-.053-.77-.053-.77.086-.119.004-.58.07-.871l-.112-.377.076.134c-.01-.2.045-.238.078-.157.013-.09-.013-.136-.026-.271l.061.062c.028-.245-.122-.35-.112-.151-.17-.504.086-.295-.04-.748l-.087-.089c-.07-.502.156-.18.069-.687l.063-.015c-.015-.133-.012-.26-.085-.216.02-.477.086-1.036.13-1.41-.02-.295-.056.112-.108-.03-.046-.158-.04-.261-.02-.36l.037-.151.01-.04v-.007c.008-.197.036-.39.123-.56.009.033.045.084.05.11.038-.026.04-.053.058-.09.002-.012.025.03.026.029-.005-.042.023-.109.022-.156.324-.033.621-.078.925-.078.296 0 .481-.058.741-.072.024.007.074.028.126.04.013.079.05.15.06.232.017-.003.05-.003.068-.003.027-.093.06-.177.113-.255.04.142.019.311.018.463h.002c.012-.143.07-.258.157-.374.044.164.025.344.008.524l.05.046M39.189 24.334c0 .002.01.005.01.005l.08-.003.163-.005c.44-.01.915-.004 1.312-.016.024.085.479.053.811.034-.104.002-.115.042-.132.054.456-.1.957.105 1.43-.007l-.017.012c.182.046.735-.083.819.062.535-.12 1.023-.106 1.8-.05l-.036.024c.12.02.232.04.338.06.353-.102.95-.252.982-.204.098-.043.226-.078.322-.088-.005.048.01.1.007.147.29-.103.535.21.876-.06.405.304.544 1.305.331 1.744-.152.314-.423.33-.667.277-.17-.037-.352-.078-.54-.118-.128.022-.264.043-.412.064-.354-.072-.668-.08-1.195-.024l.103.07c-.322-.048-.594.007-.874.023-.146.067.194.083-.064.138l.003.21c-.025-.021-.033-.128-.047-.203h-.033c.019.121.033.363.08.379l-.062.012c.026.113-.033.198-.032.345.022.071.054.124.064-.04.032.304.118.733.06.966.004.294-.073.205-.132.289.009.088.048.221.076.22l-.009.035.054.123c-.1.595.119 1.134.009 1.64-.014-.13.016-.372-.053-.375l.017.426c-.018-.174-.06-.314-.107-.247.036.6.13 1.116.152 1.838-.092.031-.018.476-.088.724.015-.034.026-.043.034-.037.007-.112.024-.153.043.086-.005-.003-.009.004-.013.006.008.038.018.079.035.106-.036.189-.056.16-.064.069 0 .143.01.3-.043.176-.033.385.102.418.13.633-.007.43-.004.597.02 1.176l-.016-.073c-.015.16-.098.216-.083.525.29.245.007.804.1 1.483.093-.086.053.26.126.231-.087.656.084 1.176.012 1.907l-.008-.037c-.07.197-.017.69.05.858-.018-.025-.032-.022-.045-.005l-.002.004v.001h-.001c-1.057 1.165-.293.324-.53.583l-.01-.004-.019-.006-.046-.013c-.062-.015-.12-.03-.059-.064-.138.109-.788.132-.788.132-.066-.036-.216-.021-.388-.002l-.065.006-.016.003h-.013l-.002.001c-.246-.22.547.493-.55-.492v-.035l.002-.134c.002-.088.01-.174.026-.25l-.112-.389.076.139c-.01-.207.045-.246.078-.162.013-.093-.013-.14-.025-.28l.06.064c.028-.252-.122-.361-.111-.155-.17-.52.085-.305-.04-.772l-.132-.137.044.046c-.07-.517.157-.187.07-.71l.062-.015c-.015-.136-.012-.268-.085-.223.02-.491.086-1.068.13-1.454-.02-.304-.056.116-.107-.03-.092-.325.018-.427.051-.715l-.065.082.031-.59.052.082.009-.394c-.043-.113-.038.055-.058.181.018-.426-.163-.776-.046-1.206l.062.05c-.018-.004-.02.061-.012.097.1.426.06-.314.107-.334-.08-.122-.016-.501-.121-.665.142-.753-.062-1.343.023-1.916.05.148.04-.187.093-.171.042-.253-.077-.188-.063-.417l.085-.207c-.122-.533.116-.364.064-.876-.11-.33.089-.77-.027-1.267l.063-.015c-.054-.38.067-.578.028-.887.065-.08.034.077.116.066-.056-.313.135.081.062-.129.006-.033.008-.066.01-.098l-.019.002c-.11.02-.22.056-.33.092-.217.074-.434.154-.647.144-.148.033-.289.028-.415.012-.509.076-.98.024-1.512.021-.099 0-.506.038-.811-.01-.203-.032-.36-.101-.355-.245-.036-.011-.093-.024-.123-.045-.03-.431.013-.726.113-1.072v-.01c.003-.094.008-.194.014-.297l.003-.038.001-.02v-.003l.12-.107c.076-.258.16-.606.322-.343l.051.011M61.229 25.334c-.003-.198-.028-.288-.09-.416-.02.002-.038.005-.057.009-.013-.032 0-.061-.012-.094-.01-.012-.038.03-.055.028.002-.253-.705-.277-.916-.237.006-.048-.018-.113-.013-.16-.176.196-.45.337-.618.59h-.015c-.02-.17-.022-.364-.1-.498-.064.124-.152.204-.268.178-.126.187-.13.423-.1.652l-.154.168v.003l.001.013.01.213c.017.275.04.517.074.703l-.024-.05c.092.424.014.55.06 1.024-.01.026-.016.06-.02.055.09.463.012 1.351.051 1.725l-.056.025.013.922.013-.344c.155.12-.098.698.002 1.366-.02.625.324 1.27.248 1.92.073.31-.118-.273-.063.19-.08.015-.05-.216-.116-.097.04.455-.082.746-.027 1.307l-.064.023c.116.732-.083 1.382.028 1.868.032.738-.17.486-.154 1.207-.048.083-.09.167-.147.239-.1.256.043.237-.133.482-.028-.024-.245.243-.182.1-.353.322-1.18.715-2.126.395-.232.068-.595-.164-.719-.205-.022.002-.468-.697-.142-.336.028.029.066.082.049.09l.08.005c-.15-.378-.421-.772-.45-1.35-.013.171.027.389-.036.247-.016-.175-.029-.353-.027-.535l.055.11c.001-.257.015-.56.025-.846l-.065.12c.033-.426.143-.575.05-1.054-.05-.218-.086.401-.107-.046.045-.57.111-1.42.13-2.146-.072.068-.07-.127-.084-.327l.063-.024c-.088-.77.14-.282.07-1.046l-.089-.135c-.125-.69.131-.37-.04-1.137.01.302-.14.143-.112-.23l.061.094c-.013-.206-.038-.275-.026-.412.033.123.09.065.078-.239l.077.204-.112-.574c.065-.443-.017-1.144.07-1.325 0 0 .041-.953-.053-1.171.059.191.081-.334.15-.184-.034-.124-.063-.367-.077-.617l-.004-.147c.004-.073.004-.144.001-.214l-.003-.129c-.008-.208-.044-.278-.122-.447-.019.02-.11.068-.13.09-.013-.023-.031-.072-.046-.09.004-.002-.099-.008-.09-.001-.012.081-.036.134-.069.166l-.156-.14h-.001c-.114.008-.215.009-.29 0l.054-.014c-.074.002-.145.006-.216.01-.072-.026-.142-.041-.201-.03-.028-.063-.08-.081-.105-.12-.059.075-.18.118-.24.185-.03-.02-.042-.049-.038-.085-.157.009-.299.116-.435.188-.008-.037-.032-.1-.035-.13-.047.041-.074.06-.103.121-.022-.013-.013-.064-.061-.052-.194.172-.231.154-.203.349-.34.373.12.061-.07.27v.01l.001.021.004.086.009.168c.022.447.044.88 0 1.364.073-.043.033.467.126.341.094 1.002-.19 1.826.1 2.188.016.455-.068.54-.082.775l-.016-.108c.024.853.027 1.101.02 1.735.028.317.162.366.13.933-.054-.183-.043.049-.043.26-.009-.134-.029-.177-.065.102.017.039.027.1.036.157-.005.002-.008.013-.013.007.019.354.035.292.043.128.008.008.018-.005.033-.056-.07.367.005 1.024-.088 1.068.034 1.06.08 1.827.216 2.739-.034.107-.105-.1-.14-.366.02.217.048.433.09.65-.068.005-.098-.37-.12-.57-.037.796.309 1.604.752 2.476l.165.136.027.053c.015-.016.195.123.303.218.058.14-.113.101.289.41.3.287 1.019.479 1.498.513-.256-.061-.164-.077-.05-.075.227.049.352.112.533.108l.012.065c.038-.05.617-.031.693-.066.131.064-.355.044-.415.084.927-.004.46.03 1.39-.07.483-.157-.101-.057.12-.171.427-.088.813-.269 1.269-.485l-.172.02c.68-.45.94-.867 1.238-1.316.138-.483.204-.892.227-1.24.079-.45.119-.955.119-1.516v-.343c.104-.412.23-1.202.384-2.51l.024.052c.058-1.137.07-1.854-.05-2.639.147-.124.016-.934.063-1.2l.012.025c-.112-.695.094-1.43-.007-2.1.011.027.052.041.054.195-.018-.488-.05-1.154.035-1.19-.006-.284-.008-.593-.01-.911.013-.095.018-.19.017-.281l-.007-.094" transform="translate(.5 .496)"/>
                                    <path fill="#D8127D" d="M67.133 23.51c-.115-.054-.214-.06-.344-.05.06.278-.2.165-.243.331-.027.101.002.215.067.29l-.032.033v.011l.002.017.016.274c.023.372.038.771-.032 1.22.015.028.026.063.035.1.092.002.183.006.274.02-.143.05.18.04.166.093.244.042.182-.076.403-.063l.2.085c.516-.123.353.115.848.064.165-.057.357-.032.57-.01 0-.026.001-.051.007-.073.21.002.38.16.459-.08.12-.014.14.069.202.084l-.029.015c.225-.022.288-.022.451-.009.081-.024.104-.162.246-.12-.05.05.01.045.063.049-.035.006-.046.025.021.065.011-.015.027-.025.042-.032l.001.013c.09-.012.077-.03.036-.04.003-.008 0-.019-.011-.034.09.072.248.024.248.114.276.018.447-.036.663.009.002.053-.054.068-.117.071.049.006.092.022.135.038-.031.063-.082-.004-.132 0 .104.155.348.04.45.247l.066-.012.003.014c.018-.021.078-.019.107-.004-.018.064-.094.099-.017.163.016.092.165.145.26.205-.026-.049.01-.055.043-.049.032.042-.001.101.041.119l-.063.049c.05-.059.14.065.18.065-.035.054-.088-.04-.132-.026.118.162.053.084.155.258.103.072.059-.05.146-.032.06.082.138.163.136.289l.053-.058c.118.17.127.3.089.44.067.142.128.26.185.356.009.114.014.23.014.35l-.002.093c-.11.103-.251.293-.438.594l-.02-.016c-.11.25-.164.385-.13.591-.14-.035-.1.179-.179.2l-.007-.012c.011.197-.245.176-.278.328-.003-.011-.027-.044-.006-.065-.055.08-.155.184-.208.114-.185.15-.544.23-.689.4l.006-.027c-.076.118-.127.042-.232.11-.008-.009-.017-.013-.016-.018-.096.115-.333.063-.42.113l-.013-.054h-.009l.008.098c.013.005.027.008.038.013l-.036.01-.002-.023c-.043-.014-.096-.022-.154-.025-.018.03-.054.016-.101-.003-.126.002-.261.02-.372.048-.115.091-.234.251-.36.196-.083.072.073-.117-.05-.062-.005-.08.057-.05.025-.115-.121.039-.198-.082-.348-.027l-.005-.05h-.034c-.017.006-.034.015-.05.018l.02-.018c-.14-.003-.253-.012-.253-.012-.119-.114-.58-.005-.87-.092l-.376.148.133-.1c-.199.014-.236-.06-.156-.104-.09-.017-.135.017-.271.034l.063-.081c-.245-.036-.35.163-.151.148-.403.182-.35 0-.545.006-.019.246-.034.496-.042.73.072-.054.07.104.084.265l-.062.02c.087.619-.139.227-.07.842l.089.108c.124.556-.13.3.04.918-.01-.244.138-.115.11.185l-.06-.076c.013.166.038.222.026.332-.033-.099-.089-.052-.078.192l-.076-.164.111.462c-.065.357.017.923-.069 1.07 0 0-.041.767.052.942-.058-.154-.08.27-.148.149.065.198.119.786.049 1.021l-.008-.045c-.035.435-.011.807.011 1.168l.016.268.006.135v.008l-.042.005c-.026.157-.053.354-.23.41-.077.556.386.202.623.009l.283.237c.04.056.095.096.199.119.073.015.167-.101.271-.097.061.003.437.13.526.162.06-.1.146-.165.244-.225.09.128.374.126.538.12.017-.192.003-.483-.07-.716l.05-.057v-.004l.001-.008.001-.016c.009-.181.027-.35.038-.5.023-.305.022-.543-.123-.69-.015-.366.068-.435.083-.624l.015.087c-.024-.688-.027-.887-.02-1.398-.028-.256-.162-.296-.13-.753.054.148.044-.038.044-.21.008.11.028.143.064-.08-.017-.032-.027-.082-.035-.127.004-.002.007-.01.013-.007-.02-.285-.036-.235-.043-.103-.008-.006-.019.005-.033.046.069-.296-.005-.825.087-.862-.011-.429-.04-.796-.07-1.147l-.012-.122.316-.015c.08.047-.088.089-.3.102l.513-.01c-.004.068-.295.037-.453.046.605.115 1.245-.079 1.983-.07-.032.048-.077.061.033.311.056.277.334.713.505 1.034-.067-.183-.012-.139.04-.07.07.162.055.277.132.392l-.052.037c.063-.001.243.403.294.446-.016.114-.153-.23-.211-.253l.422.964c.202.322.043-.092.177.046.144.298.322.573.426.942l.018-.138c.11.206.198.384.27.547v.02c.015.645.23 1.349.641 1.855.216.265.159.286.237.597.065.256.103.26.37.277.342.02 1.302-.138 1.41-.464-.094-.018-.143-.072-.238-.077h.006l-.022-.051c.025-.18.122-.29.09-.485-.035-.229-.23-.306-.33-.476-.108-.182-.062-.45-.148-.628-.036-.074-.152-.154-.185-.21-.071-.33-.172-.742-.305-1.252l.037.03c-.305-.867-.519-1.404-.875-1.94.095-.149-.28-.7-.32-.916l.018.015c-.16-.236-.252-.511-.34-.783-.037-.112-.074-.222-.114-.33.041-.022.081-.044.12-.063.18-.105.312-.199.352-.171.959-.583 1.582-2.093 1.481-2.744l.016.047c-.017-.378.037-.474.02-.884.012-.022.019-.05.023-.046-.084-.395-.093-1.164-.25-1.466l.048-.035c-.071-.26-.182-.507-.301-.748l.112.28c-.178-.03-.142-.612-.59-1.032-.323-.48-.976-.57-1.396-.886-.267-.052.263-.008-.122-.124.02-.08.195.03.125-.073-.383-.122-.597-.298-1.08-.331l-.008-.065c-.626.019-1.151-.198-1.56-.09-.616.046-.41-.188-1.046-.067l-.246-.085c-.272-.013-.195.105-.496.063.019-.054-.38-.042-.204-.093-.17-.022-.341-.025-.517-.019l-.105.004c-.025-.017-.052-.033-.08-.045l-.037-.016" transform="translate(.5 .496)"/>
                                    <path fill="#FFFFFE" d="M88.06 39.371c-.054-.17-.149-.248-.176-.44-.009-.063.06-.127.038-.203-.033-.11-.109-.138-.148-.24-.121-.306-.092-.685-.2-1.013l-.016-.222.031.028c-.025-.148-.05-.286-.075-.415.037-.104-.005-.032-.005-.032-.104-.528-.211-.914-.407-1.308.121-.118-.14-.63-.14-.82l.016.015c-.225-.438-.147-.98-.357-1.404.017.014.058.014.086.117-.1-.322-.242-.76-.166-.806-.215-.774-.448-1.872-.704-2.338l.032.028c-.16-.263-.105-.365-.23-.672.006-.02.006-.044.012-.042-.165-.288-.239-.902-.34-1.143l.052-.03-.167-.614.046.233c-.17-.042-.021-.49-.23-.913-.086-.425-.526-.773-.56-1.227-.123-.19.16.154.029-.142.076-.03.085.133.128.037-.102-.266-.057-.476-.155-.78.023-.033.04-.067.043-.109.006-.083-.04-.186-.106-.29.01.008.015.01 0 0-.098-.156-.238-.315-.301-.414-.208.004-.474.152-.638.04-.202.203-.463-.015-.708.016-.141.017-.288.084-.404.1-.109.014-.15-.199-.34-.019-.115.109-.118.221-.112.363l-.023.02-.003.042-.004.096-.133.185c-.068.222.062.186-.039.426-.048-.028-.118.306-.132.148-.22.546-.163 1.177-.482 1.89.062.186-.09.547-.042.686-.05.01-.19.75-.184.305 0-.037.018-.101.034-.092l-.049-.066c-.217.399-.124.788-.244 1.205.05-.12.085-.287.1-.167l-.103.39-.031-.094-.172.575.083-.065c-.101.278-.233.352-.221.694.014.158.15-.248.096.057-.135.37-.338.926-.475 1.408.082-.029.047.101.029.24h-.065c-.04.537-.182.157-.238.686l.064.11c.01.492-.188.219-.147.773.04-.206.16-.063.072.18l-.044-.077c-.021.14-.008.193-.042.282-.012-.09-.076-.064-.115.142l-.042-.154.016.41c-.135.282-.17.772-.283.873 0 0-.196.629-.14.797-.025-.141-.133.205-.176.089.025.181-.04.682-.157.861l.001-.039c-.246.707-.205 1.26-.447 1.89.034-.006.03.052.025.117-.027.094-.04.197-.047.293-.003.04-.004.08-.005.116-.003.266-.039.29.243.38.043.013.086.02.128.023l.069.096h.006l.016.001.238.03c.153.026.294.059.423.084.196.038.361.058.491.007.26.066.555.097.622-.257.014-.073.01-.132-.005-.183.016-.047.034-.085.051-.118.037-.069.073-.116.098-.194l-.002.077c.106-.58.14-.748.243-1.173.02-.22-.104-.283.013-.657.025.135.05-.023.082-.166-.012.093 0 .125.078-.054-.01-.03-.011-.074-.011-.114.005 0 .01-.007.014-.002.035-.242.01-.204-.022-.096-.007-.006-.02 0-.042.03.123-.231.15-.69.247-.699.034-.181.062-.35.085-.51l.004-.025c.068-.097.131-.197.144-.267-.03.014-.065.017-.1.017l.017-.078c.024-.04.046-.08.06-.123.037-.117.12-.34.103-.448-.01.037-.022.041-.04.074-.003-.02 0-.038 0-.056l.032-.14c.012-.037.025-.074.032-.111-.005.006-.007.017-.013.024l.25-1.111c-.018-.09.04-.12.028-.24.012-.004.02-.012.025-.01-.01-.025-.013-.052-.013-.081.025-.07.042-.144.041-.217.022-.072.042-.139.037-.185l.056.006.05-.255-.035.091c-.143-.07.142-.167.09-.374.061-.166-.229-.424-.11-.583-.05-.103.095.103.073-.037.08.015.035.07.106.054-.007-.134.13-.185.115-.351l.063.009c-.062-.228.174-.358.1-.517.001-.22.217-.093.15-.339l.103-.062c.037-.089-.085-.09-.02-.183.051.019.074-.118.109-.046.139-.211 0-.498.213-.767-.085-.092.013-.23-.05-.298.045.003.082-.304.136-.11.004.017-.004.043-.02.038l.055.035c.156-.146.015-.33.075-.497-.033.045-.044.114-.075.058l.048-.157.042.046.089-.23-.07.017c.06-.108.177-.122.12-.276-.035-.07-.112.09-.1-.038.045-.08.102-.184.157-.293.02.008.042.013.071.016.045.121-.03.163-.029.231l-.022-.025c.08.227.098.294.135.47.048.08.183.061.188.224-.064-.038-.039.023-.024.081-.018-.035-.04-.042-.056.043.019.007.032.022.044.035l-.012.005c.042.093.054.072.05.025.01 0 .018-.006.03-.023-.044.117.072.279-.014.313.091.286.234.472.328.706-.04.038-.094-.009-.13-.075l.06.168c-.067.014-.063-.09-.09-.14-.056.231.211.397.171.66l.064.038-.004.016c.027-.007.077.038.095.071-.05.048-.133.03-.101.148-.033.107.093.26.154.376-.006-.07.03-.056.058-.032.016.059-.033.107.003.147l-.077.025c.068-.042.117.136.154.15-.049.048-.072-.08-.119-.084l.098.354c.09.113.068-.04.15.004.044.108.124.205.11.345l.058-.058c.105.198.127.326.092.485.08.123.153.224.22.31l.208.857.117 2.007.01.04.032.138.106.438c.13.299.061-.074.164.06.078.273.194.53.22.858l.046-.116c.172.506.234.819.244 1.183.082.212.157.399.227.568l.01.043c.048.198-.014.883.16.987.177.106.681-.038.854-.061.25-.034.782.045.876-.212.036-.098-.097-.725-.134-.841" transform="translate(.5 .496)"/>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-historia">
                        <a href="http://historia.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100" height="42" viewBox="0 0 100 42">
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="#C38B34" d="M27.13 20.264L67.375 20.264 67.375 1.852 27.13 1.852z" transform="translate(.627 .251)"/>
                                    <path fill="#FFFFFE" d="M24.211 22.481L71.413 22.481 71.413 0 24.211 0z" transform="translate(.627 .251)"/>
                                    <path fill="#C38B34" d="M30.391 18.554L65.23 18.554 65.23 3.59 30.391 3.59z" transform="translate(.627 .251)"/>
                                    <path fill="#FFFFFE" d="M42.52 17.881L53.103 17.881 53.103 4.262 42.52 4.262zM53.875 17.881L64.458 17.881 64.458 4.262 53.875 4.262zM31.164 17.881L41.748 17.881 41.748 4.262 31.164 4.262z" transform="translate(.627 .251)"/>
                                    <path fill="#C38B34" d="M56.163 6.505h2.507c2.445 0 3.672 1.589 3.672 3.19 0 1.628-1.267 3.269-3.849 3.269l-.412-.013v2.833h-1.918v-9.28z" transform="translate(.627 .251)"/>
                                    <path fill="#FFFFFE" d="M58.078 8.3v2.928h.599c1.102-.019 1.742-.372 1.81-1.48-.08-1.068-.625-1.431-1.719-1.448h-.69z" transform="translate(.627 .251)"/>
                                    <path fill="#C38B34" d="M47.811 16.065L52.194 6.394 50.065 6.394 47.888 11.281 47.811 11.576 47.735 11.285 45.557 6.394 43.428 6.394zM40.123 8.302L37.473 8.302 37.473 15.784 35.439 15.784 35.439 8.302 32.788 8.302 32.788 6.507 40.123 6.507z" transform="translate(.627 .251)"/>
                                    <path fill="#FFFFFE" d="M12.062 41.392h-3.59v-6.194H3.59v6.194H0V27.396h3.59v5.127h4.882v-5.127h3.59v13.996zm9.634 0h-7.682v-2.44h2.046v-9.116h-2.046v-2.44h7.682v2.44h-2.047v9.116h2.047v2.44zm6.394.258c-1.092 0-2.051-.104-2.878-.31-.827-.207-1.595-.464-2.303-.772v-3.33h.325c.715.597 1.503 1.055 2.365 1.374.861.32 1.697.48 2.508.48.204 0 .474-.022.809-.065.335-.044.604-.113.808-.207.25-.107.46-.256.632-.447.173-.192.259-.444.259-.758 0-.351-.14-.636-.422-.856-.28-.219-.616-.38-1.005-.48-.485-.125-1.004-.244-1.556-.357-.553-.112-1.068-.25-1.547-.413-1.104-.383-1.896-.897-2.374-1.543-.48-.645-.718-1.455-.718-2.426 0-1.31.565-2.372 1.695-3.184 1.13-.812 2.542-1.218 4.235-1.218.85 0 1.695.085 2.534.254.84.17 1.593.399 2.257.688v3.2h-.316c-.53-.444-1.177-.819-1.94-1.125-.763-.306-1.547-.46-2.352-.46-.313 0-.593.022-.843.066-.249.044-.51.128-.785.253-.224.1-.417.247-.58.443-.163.197-.244.416-.244.66 0 .357.13.64.388.85.258.21.758.4 1.499.57.478.106.94.21 1.383.31.444.1.918.238 1.422.414.99.35 1.726.823 2.207 1.415.482.593.724 1.375.724 2.347 0 1.392-.557 2.51-1.672 3.357-1.114.847-2.619 1.27-4.515 1.27zm10.755-.258v-11.32h-4.224v-2.676H46.66v2.675h-4.224v11.32h-3.59zm21.938-6.993c0 2.262-.617 4.043-1.85 5.34-1.233 1.297-2.924 1.946-5.071 1.946-2.154 0-3.844-.656-5.071-1.97-1.227-1.313-1.84-3.085-1.84-5.316 0-2.25.613-4.029 1.84-5.336 1.227-1.307 2.917-1.96 5.07-1.96 2.148 0 3.839.65 5.072 1.95 1.233 1.302 1.85 3.083 1.85 5.346zm-3.697-.01c0-.834-.089-1.544-.264-2.13-.176-.586-.411-1.068-.705-1.444-.307-.383-.654-.657-1.042-.823-.386-.166-.788-.25-1.204-.25-.44 0-.84.078-1.198.231-.359.154-.704.428-1.037.823-.294.364-.533.847-.715 1.449-.182.602-.273 1.32-.273 2.154 0 .859.086 1.572.259 2.14.172.567.41 1.042.71 1.425.307.389.655.666 1.046.832.39.167.793.25 1.208.25.423 0 .832-.09 1.228-.268.397-.18.739-.457 1.027-.833.307-.408.544-.883.71-1.425.167-.542.25-1.253.25-2.13zM75.8 41.392h-4.38l-3.971-5.127h-1.282v5.127h-3.566V27.396h5.74c.791 0 1.482.049 2.07.146.587.097 1.13.3 1.628.607.51.32.917.726 1.216 1.217.301.493.451 1.118.451 1.877 0 1.072-.246 1.942-.737 2.61-.491.668-1.148 1.199-1.971 1.594l4.802 5.945zm-5.78-9.706c0-.35-.068-.652-.205-.906-.137-.254-.365-.45-.684-.587-.223-.094-.471-.153-.746-.178-.273-.025-.615-.038-1.022-.038h-1.196v3.766h1.024c.497 0 .92-.03 1.266-.09.348-.059.643-.185.885-.38.23-.175.4-.385.511-.629.112-.244.167-.563.167-.958zm14.185 9.706h-7.682v-2.44h2.046v-9.116h-2.046v-2.44h7.682v2.44H82.16v9.116h2.046v2.44zm.856 0l4.823-13.996h3.911l4.823 13.996h-3.688l-.895-2.863h-4.48l-.895 2.863h-3.6zm8.192-5.397l-1.457-4.61-1.458 4.61h2.915z" transform="translate(.627 .251)"/>
                                </g>
                            </svg>

                        </a>
                    </div>
                    <div class="nav__cover tvp-seriale">
                        <a href="http://seriale.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="101" height="42" viewBox="0 0 101 42">
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="#FFFFFE" d="M19.661 32.19c.434-.646.884-1.191 1.35-1.635.4-.382.743-.657 1.032-.827.2-.105.433-.18.7-.222.267-.043.488-.01.666.095.244.212.288.646.133 1.302-.111.382-.328.747-.649 1.096-.322.35-.716.673-1.183.969-.466.297-.966.551-1.5.763-.531.212-1.043.36-1.531.444.221-.676.55-1.338.982-1.986zm23.087-2.935c-.298-.133-.628-.2-.996-.2-.062 0-.123.002-.187.006-.518.027-1.117.148-1.795.366-.68.22-1.366.5-2.059.842-.694.344-1.379.723-2.05 1.135-.673.413-1.26.824-1.76 1.23-.187.165-.355.317-.506.455-.142.13-.293.3-.45.515l-.295.4v-.496c0-.252.005-.55.017-.898.011-.35.035-.706.071-1.07.035-.361.075-.71.122-1.045.047-.334.095-.627.141-.877.017-.094.025-.18.025-.262-.001-.229-.061-.41-.184-.564-.18-.226-.382-.386-.605-.485-.135-.034-.265-.052-.39-.052-.15 0-.294.024-.435.072-.23.078-.396.26-.508.622-.094.28-.188.545-.282.795-.097.258-.217.514-.36.771-.058.1-.081.192-.081.284 0 .032.003.066.01.1.03.12.073.168.19.212l.123.041-.012.128c-.048.496-.087 1.068-.122 1.718-.035.648-.053 1.33-.053 2.047v1.888c-.103-.142-.233-.263-.396-.359-.233-.138-.528-.153-.882-.048-.511.15-1.161.37-1.95.667-.787.297-1.62.572-2.497.827-.878.254-1.766.449-2.665.588-.9.137-1.727.121-2.482-.048-.49-.085-.855-.28-1.1-.588-.244-.307-.332-.726-.266-1.255.777-.064 1.587-.249 2.432-.557.844-.305 1.632-.693 2.365-1.158.733-.466 1.371-1.002 1.915-1.604.544-.604.917-1.255 1.116-1.954.088-.36.15-.736.183-1.128.034-.392.017-.763-.05-1.112-.067-.35-.188-.671-.366-.969-.178-.296-.433-.54-.766-.73-.289-.17-.6-.275-.933-.318-.332-.042-.672-.048-1.016-.016s-.677.095-.999.19c-.322.095-.616.207-.883.334-.244.107-.522.281-.832.524-.312.245-.623.514-.933.81-.311.297-.65.668-1.016 1.112-.366.444-.727.953-1.083 1.525-.356.571-.683 1.206-.983 1.907-.299.698-.515 1.45-.65 2.254-.332 1.716.012 3.04 1.033 3.971.534.53 1.322.88 2.366 1.048 1.021.17 2.065.186 3.13.048 1.066-.138 2.077-.345 3.032-.62.955-.275 1.832-.566 2.632-.873.8-.307 1.454-.545 1.964-.715.264-.079.457-.2.595-.353.006.214.012.42.02.61.022.53.156.904.377 1.14.234.252.475.363.754.364.286 0 .524-.099.744-.308.204-.193.343-.533.388-1.044.048-.39.107-.762.177-1.113.073-.362.206-.74.398-1.137.126-.272.334-.559.622-.872.287-.313.631-.623 1.037-.935.492-.361 1.014-.723 1.564-1.085.553-.363 1.112-.685 1.678-.965.563-.278 1.098-.515 1.605-.712.504-.194.946-.321 1.333-.38.118-.035.24-.052.364-.052.094 0 .19.01.284.03.22.047.46.143.736.292.215.137.4.196.557.196.078 0 .15-.014.22-.043.228-.094.415-.27.566-.55v-.002c.173-.308.26-.652.26-1.041-.001-.403-.142-.723-.428-.994-.194-.154-.474-.315-.84-.477zM89.016 31.968c.429-.652.873-1.201 1.335-1.65.396-.384.736-.66 1.022-.831.198-.107.429-.18.692-.225.265-.042.483-.01.66.096.242.214.285.651.132 1.312-.11.385-.325.753-.643 1.105-.319.352-.709.678-1.17.976-.462.3-.957.556-1.484.769-.527.213-1.034.362-1.517.448.22-.683.544-1.35.973-2zm10.666 4.976c-.11-.234-.28-.42-.511-.56-.231-.138-.523-.154-.874-.048-.506.15-1.15.374-1.929.674-.78.298-1.604.574-2.473.831-.869.255-1.747.453-2.637.592-.89.139-1.71.123-2.457-.048-.483-.085-.846-.283-1.088-.592-.242-.31-.329-.731-.263-1.265.768-.063 1.571-.25 2.406-.56.835-.309 1.616-.698 2.342-1.169.725-.469 1.357-1.007 1.895-1.616.538-.608.907-1.264 1.105-1.968.087-.362.148-.741.181-1.137.033-.394.016-.768-.05-1.119-.065-.352-.186-.678-.362-.977-.176-.298-.429-.544-.759-.736-.285-.17-.593-.278-.922-.32-.33-.043-.666-.048-1.006-.017-.341.032-.67.098-.989.193-.319.096-.61.208-.874.336-.242.107-.516.283-.824.528-.308.246-.616.518-.924.817-.308.299-.642.672-1.005 1.119-.363.448-.72.96-1.071 1.537-.352.577-.676 1.216-.973 1.92-.297.705-.511 1.462-.643 2.273-.012.065-.017.125-.027.189-.28.05-.585.126-.915.23-.646.202-1.302.432-1.968.69-.667.257-1.305.499-1.915.723-.61.225-1.107.37-1.492.438-.61.112-1.057.096-1.34-.051-.282-.145-.48-.443-.593-.892-.067-.246-.113-.55-.135-.908-.023-.358-.086-.614.022-1.312.218-1.408 1.567-3.553 1.828-4.36.26-.807.514-1.458.763-1.951.157-.291.152-.556-.017-.792-.17-.235-.413-.409-.73-.521-.248-.09-.514-.122-.796-.1-.283.022-.537.123-.763.302-.181.18-.362.42-.543.723-.18.303-.317.555-.407.757-.044.136-.068.27-.068.404 0 .135.068.225.204.27-.158.449-.782 1.688-1.027 2.208-.382.813-.875 1.93-1.042 3.16-.067.488-.065.84-.055 1.312-.09.037-.184.074-.281.112-.373.146-.753.286-1.138.422-.385.134-.77.252-1.154.354-.386.101-.725.173-1.02.218-.384.023-.696-.033-.934-.168-.237-.134-.424-.393-.56-.775-.113-.293-.187-.635-.22-1.029-.034-.392-.04-.813-.018-1.264 0-.382-.079-.685-.237-.91-.16-.225-.374-.371-.646-.438-.271-.068-.583-.062-.934.017-.35.078-.695.218-1.036.421-.407.247-.878.572-1.409.978-.533.404-1.07.826-1.614 1.264-.543.438-1.07.871-1.579 1.298-.51.428-.934.787-1.274 1.079-.475.404-.838.505-1.087.303-.181-.135-.249-.393-.203-.776.045-.382.135-.708.271-.977.25-.517.584-1.05 1.003-1.601.418-.551.865-1.084 1.34-1.602.477-.516.969-.994 1.478-1.432.51-.438.969-.793 1.376-1.063.838-.561 1.568-.893 2.19-.994.623-.101 1.194.05 1.716.455.362.224.741.286 1.137.185.397-.101.685-.308.867-.623.136-.247.192-.517.17-.809-.023-.292-.181-.562-.475-.81-.658-.539-1.314-.854-1.97-.943-.658-.09-1.286-.062-1.886.084-.6.146-1.16.37-1.681.674-.52.304-.986.59-1.393.86-.475.315-.996.702-1.561 1.163-.567.46-1.127.978-1.682 1.55-.556.574-1.082 1.187-1.579 1.839-.499.651-.917 1.314-1.257 1.988-.193.383-.351.778-.478 1.185-.034 0-.069 0-.103.002-.451 0-.995.094-1.63.28-.633.186-1.279.398-1.932.635-.654.235-1.279.457-1.876.66-.596.206-1.079.338-1.448.398-.258.044-.484.066-.676.066-.252 0-.447-.037-.587-.105-.308-.15-.43-.093-.538-.47-.074-.249-.109-.202-.13-.523-.012-.166-.018-.196-.017-.224-.001-.03.005-.082.016-.287.044-.67.191-1.371.445-2.105.253-.736.501-1.33.742-1.775.078-.136.122-.273.122-.407 0-.145-.051-.282-.146-.405-.177-.23-.432-.398-.753-.505-.204-.068-.42-.103-.645-.103-.055 0-.112.002-.168.006-.292.022-.557.12-.79.294-.191.176-.372.402-.553.684-.178.28-.312.513-.402.701-.05.14-.075.27-.075.406-.004.126.066.233.176.292-.145.396-.275.837-.39 1.322-.123.518-.205 1.046-.25 1.584-.035.3-.055.29-.055.542 0 .063.001.142.005.249.008.531.084.444.185.804.358 1.204.941 1.986 1.759 2.317.41.167.9.25 1.467.25.545 0 1.163-.077 1.853-.23.47-.104 1.018-.252 1.652-.448.632-.197 1.251-.396 1.862-.602.608-.205 1.181-.384 1.723-.538.368-.104.677-.18.935-.232.123.618.388 1.11.802 1.474.475.427 1.087.624 1.834.59.747-.034 1.55-.377 2.412-1.028.361-.293.746-.619 1.154-.977.408-.36.81-.709 1.206-1.047.396-.336.77-.645 1.12-.926.352-.28.65-.5.9-.658.181-.135.345-.185.493-.151.147.034.232.14.254.32 0 .314.063.674.188 1.079.124.404.265.708.424.91.385.585.844.977 1.375 1.18.533.202 1.297.258 2.294.168.837-.09 1.749-.309 2.734-.657.45-.159.876-.327 1.281-.504.355.813.836 1.352 1.445 1.616.802.347 1.915.353 3.339.017.475-.113 1.034-.276 1.678-.489.645-.213 1.277-.43 1.9-.655.62-.224 1.208-.42 1.762-.59.212-.063.4-.116.577-.162.19.455.472.857.846 1.204.527.533 1.308.885 2.34 1.057 1.012.17 2.045.186 3.1.048 1.055-.14 2.055-.347 3-.624.945-.278 1.814-.571 2.605-.88.791-.31 1.439-.55 1.945-.721.418-.128.676-.352.776-.672.098-.32.07-.619-.083-.897zM48.601 29.239c.795 0 1.441-.643 1.441-1.436 0-.793-.646-1.436-1.44-1.436-.797 0-1.442.643-1.442 1.436 0 .793.645 1.436 1.441 1.436M12.593 29.14h.01c.692.016 1.266-.533 1.283-1.226.016-.693-.53-1.268-1.222-1.285h-.07c-.393.001-2.472.038-5.136.899-1.664.54-2.658 1.103-3.285 1.617-.46.375-.716.739-.848 1.01-.112.192-.217.467-.218.82-.003.426.172.862.44 1.206.408.521.994.943 1.956 1.423.964.476 2.32.992 4.295 1.568.74.212 1.214.446 1.425.599-.155.165-.474.425-.908.667-1.635.96-4.765 1.797-6.651 1.777-.133 0-.258-.003-.372-.01-.15-.008-.287-.018-.414-.027-.271-.4-.762-.624-1.267-.53-.024.005-.196.036-.424.103-.117.037-.242.074-.426.168-.092.052-.204.112-.358.26-.14.137-.395.44-.403.947-.003.423.221.775.39.932.31.286.493.319.664.384.487.144 1.027.2 2.092.27.174.01.345.014.518.014 1.896-.007 4.2-.524 6.158-1.289.979-.387 1.864-.831 2.58-1.373.36-.273.681-.57.946-.944.26-.367.475-.844.476-1.402.006-.81-.485-1.508-1.06-1.926-.586-.44-1.315-.75-2.268-1.032-2.507-.726-3.87-1.346-4.505-1.75l-.07-.044c.364-.258 1.056-.646 2.307-1.05 2.315-.75 4.153-.778 4.365-.777M27.51 21.146L72.312 21.146 72.312 0 27.51 0z" transform="translate(.419 .388)"/>
                                    <path fill="#5A2167" d="M55.6 17.04h9.96V4.12H55.6v12.92zm-10.682 0h9.961V4.12h-9.96v12.92zm-10.657 0h9.937V4.12H34.26v12.92zm-.725.712h32.75V3.394h-32.75v14.358z" transform="translate(.419 .388)"/>
                                    <path fill="#5A2167" d="M38.356 15.142L40.244 15.142 40.244 7.99 42.706 7.99 42.706 6.265 35.894 6.265 35.894 7.99 38.356 7.99 38.356 15.142M53.972 6.265L51.983 6.265 49.983 11.153 49.911 11.424 49.839 11.153 47.839 6.265 45.85 6.265 49.911 15.403 53.972 6.265M59.48 7.979h.638c1.024.024 1.531.364 1.602 1.384-.06 1.068-.662 1.408-1.687 1.419h-.553V7.979zm0 4.454l.619.011c2.385 0 3.567-1.565 3.567-3.13 0-1.53-1.146-3.046-3.4-3.046l-2.626-.003v8.877h1.84v-2.71z" transform="translate(.419 .388)"/>
                                </g>
                            </svg>

                        </a>
                    </div>
                    <div class="nav__cover tvp-sport">
                        <a href="http://sport.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="104" height="40" viewBox="0 0 104 40">
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="#FFFFFE" d="M30.233 19.498L72.269 19.498 72.269 0.186 30.233 0.186z" transform="translate(.713 .012)"/>
                                    <path fill="#DF542A" d="M35.617 16.185L66.69 16.185 66.69 3.336 35.617 3.336z" transform="translate(.713 .012)"/>
                                    <path fill="#FFF" d="M36.315 15.611L45.769 15.611 45.769 3.925 36.315 3.925zM56.575 15.611L66.015 15.611 66.015 3.925 56.575 3.925zM46.442 15.611L55.9 15.611 55.9 3.925 46.442 3.925z" transform="translate(.713 .012)"/>
                                    <path fill="#DF542A" d="M44.302 7.374L44.302 5.835 37.757 5.835 37.757 7.374 40.124 7.374 40.124 13.81 41.935 13.81 41.935 7.374zM51.164 14.037L47.237 5.75 49.14 5.75 51.112 9.948 51.164 10.186 51.232 9.948 53.162 5.75 55.068 5.75zM58.624 5.835v7.975h1.692v-2.437l.37.026c2.302 0 3.425-1.413 3.425-2.812 0-1.388-1.096-2.752-3.278-2.752h-2.209z" transform="translate(.713 .012)"/>
                                    <path fill="#FFF" d="M60.316 7.374h.608c.978.024 1.468.35 1.534 1.238-.066.96-.607 1.287-1.6 1.287h-.542V7.374z" transform="translate(.713 .012)"/>
                                    <path fill="#FFFFFE" d="M9.748 29.5h2.088c.992 0 3.994 0 4.35.463l.357.438 2.936-1.45-.502-.613c-.781-.95-2.42-1.339-5.672-1.339H9.06c-4.164 0-6.716.575-7.417 3.526-.171.737-.33 1.813.357 2.626 1.032 1.224 3.542 1.31 7.549 1.31h3.743c1.639 0 2.036.188 2.128.289.026.024.093.162-.025.625-.24 1.037-.65 1.487-3.506 1.487H5.794c-1.824-.075-2.128-.313-2.459-.675l-.33-.375L.03 37.037l.425.638c.804 1.25 3.317 1.687 5.38 1.687h5.474c2.392 0 6.41 0 7.203-3.363l.172-.699c.2-.862.068-1.588-.407-2.14-.768-.91-2.341-1.311-5.093-1.311H7.356c-1.998 0-2.474-.21-2.58-.336-.012-.013-.078-.127.04-.587.277-1.214 1.019-1.427 4.932-1.427M25.784 29.626h9.005c1.176 0 1.507.16 1.586.273.067.076.08.264.012.525l-.249 1.038c-.118.5-.475 1.026-2.183 1.026h-8.86l.69-2.862zm9.744-2.502H22.995L20.111 39.25h3.386l1.006-4.262h9.082c4.76 0 5.474-1.564 6.083-4.125.29-1.202.171-2.088-.358-2.715-.726-.848-2.036-1.024-3.782-1.024zM43.634 35.363l.966-4.064c.303-1.274 1.255-1.8 3.291-1.8h7.987c1.125 0 1.837.162 2.103.49.187.197.212.55.106 1.024l-.966 4.062c-.304 1.273-1.257 1.787-3.305 1.787H45.83c-1.124 0-1.826-.163-2.102-.476-.173-.21-.213-.548-.094-1.023m12.733-8.364H47.97c-4.02 0-6.069 1.364-6.822 4.564l-.7 2.961c-.37 1.589-.238 2.702.448 3.5.767.914 2.181 1.338 4.456 1.338h8.382c4.035 0 6.07-1.362 6.824-4.55l.701-2.963c.382-1.587.239-2.712-.436-3.511-.767-.915-2.194-1.339-4.457-1.339M67.935 29.626h8.41c1.997 0 2.474.199 2.566.324.04.049.052.187-.014.474l-.238.989c-.119.511-.448 1.062-2.816 1.062H67.25l.686-2.849zm9.402-2.502H65.134l-2.87 12.126h3.385l1.019-4.275h8.605c.61 1.364 1.68 3.838 1.694 3.862l.172.413h3.61l-.424-.913c-.013-.024-.899-1.95-1.64-3.662 1.72-.262 2.897-1.263 3.254-2.812l.21-.887c.212-.901.343-1.925-.302-2.701-.69-.813-2.038-1.15-4.51-1.15zM84.37 27.124L83.776 29.626 91.141 29.626 88.853 39.25 92.239 39.25 94.525 29.626 101.89 29.626 102.471 27.124z" transform="translate(.713 .012)"/>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-parlament">
                        <a href="http://www.tvpparlament.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100" height="15" viewBox="0 0 100 15">
                                <g fill="none" fill-rule="evenodd">
                                    <path fill="#286AA6" d="M0 14.655L99.958 14.655 99.958 0 0 0z"/>
                                    <path fill="#FFFFFE" d="M99.232.704V13.93H29.965V.704h69.267zM82.24 3.352h-.169v7.521h1.634V6.901l4.648 4.261h.155V3.585h-1.634v4.02L82.24 3.353zm-14.274.007h-.127l-1.542 7.528h1.584l.655-3.38 2.141 3.648h.113l1.993-3.599.633 3.324h1.69L73.55 3.36h-.134l-2.647 4.753-2.803-4.754zm-31.838.226H34.21v7.295h1.775V8.211c.077.007.19.014.345.014.923 0 1.648-.218 2.183-.655.528-.436.796-1.02.796-1.746 0-.711-.289-1.275-.86-1.69-.506-.366-1.281-.55-2.323-.55zm6.296-.226h-.113l-3.796 7.521h1.789l.486-1.063h3.014l.472 1.063h1.859l-3.69-7.476-.021-.045zm6.239.226h-1.908v7.295h1.725V8.014h.253l1.986 2.866h2.028l-2.274-3.134c.922-.4 1.387-1.07 1.387-2.02 0-.67-.296-1.212-.873-1.627-.493-.345-1.268-.514-2.324-.514zm6.542 0H53.43v7.295h4.676V9.317h-2.902V3.585zm7.028-.226h-.112l-3.796 7.521h1.789l.486-1.063h3.014l.472 1.063h1.859s-3.375-6.853-3.688-7.476l-.024-.045zm18.437.226h-4.584v7.295h4.626V9.352H77.81V7.908h2.45v-1.5h-2.45V5.092h2.859V3.585zm15.085 0H89.26v1.528h2.366v5.767H93.4V5.113h2.353V3.585zm-53.465 2.69l.965 2.288h-1.951l.986-2.288zm19.817 0l.964 2.288h-1.95l.986-2.288zm-13.338-1.36c.507 0 .88.07 1.112.226.233.148.352.401.352.76 0 .69-.464 1.036-1.38 1.036h-.38V4.915zm-12.543.015c.98 0 1.465.316 1.465.957 0 .655-.458.986-1.38.986h-.324V4.93z"/>
                                    <path fill="#FFF" d="M26.725 2.338v9.754H4.028V2.338h22.697zm-.507.444h-6.894v8.873h6.894V2.782zm-7.394 0H11.93v8.873h6.894V2.782zm-7.401 0H4.528v8.873h6.895V2.782zm2.492 1.38l1.416 3.19.05.19.049-.19 1.415-3.183h1.387l-2.852 6.296-2.852-6.303h1.387zm8.536.077l.195.006c1.462.08 2.2 1.073 2.2 2.072 0 1.019-.758 2.045-2.302 2.128l-.206.006-.268-.007-.007 1.845h-1.246v-6.05h1.634zm-12.085 0v1.17H8.641v4.88H7.317l-.007-4.88H5.585v-1.17h4.781zm12.148 1.17h-.45v1.908h.387l.14-.006c.633-.04 1.003-.282 1.043-.959-.05-.697-.409-.937-1.12-.944z"/>
                                </g>
                            </svg>

                        </a>
                    </div>
                    <div class="nav__cover tvp-bielsat">
                        <a href="http://belsat.eu/pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100" height="30" viewBox="0 0 100 30">
                                <g fill="none">
                                    <path fill="#C1C1C1" d="M68.143 22.47v7.528h1.647v-2.387h3.103v2.387h1.645v-8.931h-5.039c-.898 0-1.356.463-1.356 1.404zm1.647.37c0-.262.152-.4.455-.4h2.648v3.794H69.79V22.84zm11.229.729h1.405v-2.502h-6.6v1.38h1.91V30h1.686v-7.553h1.599v1.121zm-35.55 1.757c.655.137.984.573.984 1.311v1.629c0 1.16-.58 1.731-1.758 1.731h-4.048v-7.596h-.792v-1.388h4.23c1.385 0 2.086.665 2.086 2.006v.948c0 .801-.238 1.252-.701 1.359h-.001zm-3.127-.649h1.638c.343 0 .505-.209.505-.617v-.966c0-.467-.192-.693-.58-.693h-1.563v2.276zm0 3.934h1.936c.328 0 .491-.15.491-.466v-1.477c0-.334-.163-.528-.476-.605h-1.95v2.551-.002zM59.822 30h-4.78v-7.599h-.745v-1.388h2.443v7.6h3.082V30zm5.17-6.48V22.4h-1.845c-.373 0-.567.197-.567.575v1.31c0 .332.164.497.474.497h1.744c1.237 0 1.86.648 1.86 1.929v1.463c0 1.222-.652 1.823-1.962 1.823h-3.56v-1.384h3.247c.386 0 .58-.197.58-.605v-1.297c0-.362-.194-.542-.564-.542h-1.625c-1.235 0-1.86-.649-1.86-1.93v-1.294c0-1.283.669-1.932 2.008-1.932h3.486v2.505H64.99h.001zm-15.147-2.457c-1.334 0-2 .585-2 1.768v5.396c0 1.165.654 1.749 1.949 1.765l.005.006h3.287V28.62H50c-.125-.001-.244-.051-.331-.14-.087-.088-.136-.208-.135-.331V26.25h3.302v-1.377h-3.302v-1.956c0-.26.21-.47.466-.47h3.087v-1.38h-3.241v-.004h-.001z"/>
                                    <path fill="#FFF" d="M31.363 2.625v10.777c0 .719-.347 1.092-1.07 1.092h-2.438v2.647h2.727c2.598 0 3.899-1.122 3.899-3.392V3.317c0-.491.289-.75.866-.75h4.879v14.575h3.118V.008h-9.412c-1.704 0-2.57.865-2.57 2.617zM8.578 7.31H3.265V3.746c0-.72.346-1.095 1.068-1.095h6.905V.008h-7.34C1.303.008 0 1.13 0 3.399v10.348c0 2.272 1.3 3.394 3.898 3.394h4.768c2.538 0 3.81-1.151 3.81-3.48v-2.96c0-2.271-1.3-3.391-3.898-3.391zm.602 6.005c0 .775-.345 1.178-1.038 1.178h-3.81c-.693 0-1.04-.372-1.04-1.122V9.954h4.765c.753 0 1.126.345 1.126 1.032v2.331l-.003-.002zm36.937-8.192v6.898c0 3.422 1.677 5.118 5.054 5.118h6.04v-2.645h-5.723c-1.358 0-2.05-.833-2.05-2.473V5.127c0-1.638.695-2.473 2.05-2.473h3.037v2.129h2.685V.009h-6.04c-3.376 0-5.053 1.695-5.053 5.116v-.002zM18.934 0c-2.599 0-3.899 1.121-3.899 3.392V13.74c0 2.24 1.268 3.357 3.798 3.386l.012.016h6.412v-2.648h-6.02c-.242 0-.474-.096-.646-.265-.171-.17-.267-.4-.265-.64V9.954h6.441V7.31h-6.441V3.56c0-.5.408-.908.911-.908h6.02V.008h-6.323V0zm41.033 2.703v14.44h3.21V12.56h6.056v4.58h3.211V.008h-9.832c-1.754 0-2.646.89-2.646 2.693v.002h.001zm3.21.711c0-.506.298-.77.893-.77h5.164V9.92h-6.056V3.413v.001zm22.01 1.397h2.744V.01H75.058v2.644h3.724v14.486h3.293V2.652h3.113v2.16z"/>
                                    <path fill="#EA862D" d="M97.092 6.857H89.02v2.049h1.433v1.357h-1.433v3.747c0 .35.207.518.603.502h.462c.144 0 .273 0 .384-.015v1.354h-1.896c-.844 0-1.257-.424-1.257-1.263v-4.325h-.953V8.906h.954V6.857h-2.833v7.498c0 1.86.896 2.788 2.685 2.788h10.148c1.792 0 2.684-1.003 2.684-2.929V9.429c0-1.713-.966-2.572-2.906-2.572h-.002zm-1.062 8.995h-1.88l-2.275-5.589h-.937V8.906h2.195l1.958 5.18 1.575-5.18h1.718l-2.353 6.946z"/>
                                    <path fill="#1F496F" d="M87.069 9.004v1.423h.96v4.534c0 .877.413 1.325 1.262 1.325h1.901v-1.421c-.112.017-.242.017-.385.017h-.463c-.4.016-.606-.16-.606-.527v-3.928h1.437V9.004h-1.437V6.857h-1.71v2.147h-.956m8.76 5.43l-1.966-5.43h-2.202v1.423h.941l2.283 5.859h1.887l2.362-7.282h-1.725l-1.581 5.43"/>
                                </g>
                            </svg>

                        </a>
                    </div>
                    <div class="nav__cover tvp-polonia">
                        <a href="http://polonia.tvp.pl">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100" height="46" viewBox="0 0 100 46">
                                <path fill="#FEFEFE" fill-rule="evenodd" d="M60.95 29.032l9.097 8.787V29.54h3.17v15.621h-.294l-9.079-8.807v8.239h-3.19v-15.56h.296zm-40.903 0c1.97 0 3.82.814 5.258 2.299 1.418 1.504 2.166 3.498 2.166 5.716 0 1.87-.531 3.559-1.536 4.942-1.437 1.953-3.584 3.092-5.888 3.092h-.02c-1.949 0-3.8-.834-5.198-2.298-1.457-1.567-2.186-3.52-2.186-5.736 0-2.218.729-4.212 2.186-5.716 1.358-1.485 3.25-2.278 5.199-2.299h.02zm29.52 0c1.97 0 3.82.814 5.238 2.299 1.438 1.504 2.186 3.498 2.186 5.716 0 1.87-.512 3.559-1.516 4.942-1.457 1.953-3.644 3.092-5.908 3.092-1.95 0-3.84-.834-5.2-2.298-1.437-1.567-2.185-3.52-2.185-5.736 0-2.218.748-4.212 2.186-5.716 1.359-1.485 3.21-2.278 5.199-2.299zm-45.825.508c.369 0 .716 0 1.05.018l.328.023c1.221.102 2.245.366 3.151 1.058 1.103.854 1.733 2.156 1.733 3.499 0 2.627-1.691 4.488-4.622 4.89l-.262.032c-.295.04-.63.061-.964.061-.237 0-.454 0-.67-.04v5.512H0V29.54h3.742zm30.878 0v11.798h5.672v3.255h-9.157V29.54h3.485zm47.204 0v15.053h-3.485V29.54h3.485zm10.91-.467L100 44.593h-3.643l-.925-2.217h-5.889l-.925 2.217h-3.486l7.306-15.398.06-.122h.235zm-43.167 3.335c-2.127.02-3.82 1.953-3.82 4.639 0 2.664 1.693 4.616 3.82 4.636 2.127 0 3.82-1.952 3.82-4.636 0-2.607-1.595-4.524-3.634-4.634l-.186-.005zm-29.52 0h-.02c-2.146.02-3.84 1.953-3.84 4.639 0 2.664 1.694 4.616 3.84 4.636h.02c2.147 0 3.82-1.952 3.82-4.636 0-2.686-1.673-4.64-3.82-4.64zm72.411 2.686l-.02.04-1.89 4.658h3.8l-1.89-4.698zm-88.5-2.807h-.472v4.027h.63c.374 0 .709-.04 1.004-.102 1.103-.244 1.654-.935 1.654-1.972 0-1.079-.53-1.648-1.654-1.852-.335-.06-.709-.101-1.162-.101zM73.202 0v22.48H26V0h47.202zm-6.183 3.59H32.18v14.964h34.84V3.59zm-12.128.672V17.88H44.308V4.26h10.583zm11.355 0V17.88H55.663V4.26h10.583zm-22.71 0V17.88H32.953V4.26h10.583zm3.81 2.132h-2.129l4.383 9.671 4.382-9.67h-2.129l-2.177 4.886-.076.295-.076-.291-2.179-4.89zm13.113.11h-2.507v9.28h1.917V12.95l.413.013.246-.005c2.416-.1 3.603-1.689 3.603-3.265 0-1.547-1.147-3.083-3.432-3.184l-.24-.005zm-18.547.003h-7.335v1.795h2.65v7.482h2.035V8.302h2.65V6.507zM60.557 8.3c1.094.017 1.64.38 1.719 1.448-.061.991-.58 1.378-1.478 1.462l-.163.012-.17.006h-.598V8.3h.69z"/>
                            </svg>

                        </a>
                    </div>
                    <div class="nav__cover tvp-wilno">
                    <a href="https://wilno.tvp.pl">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="79" height="49" viewBox="0 0 79 49">
                            <defs>
                                <path id="prefix__a" d="M0 48.146L78.784 48.146 78.784 0.486 0 0.486z"/>
                                <path id="prefix__c" d="M0 48.146L78.784 48.146 78.784 0.486 0 0.486z"/>
                                <path id="prefix__e" d="M0 48.146L78.784 48.146 78.784 0.486 0 0.486z"/>
                                <path id="prefix__g" d="M0 48.146L78.784 48.146 78.784 0.486 0 0.486z"/>
                            </defs>
                            <g fill="none" fill-rule="evenodd">
                                <path fill="#FFF" fill-rule="nonzero" d="M18.48 2.918H59.331V21.398H18.48zM0 31.611h4.282l2.757 7.534c.218.541.436 1.483.605 2.472.218-.965.436-1.93.653-2.472l1.645-4.402-1.234-3.132h4.113l2.806 7.534c.193.47.411 1.295.605 2.166.169-.87.363-1.671.556-2.166l2.613-7.534h3.943l-5.467 15.562h-3.242l-2.879-7.698c-.169.565-.338 1.106-.507 1.577l-2.226 6.121H5.782L0 31.611z"/>
                                <mask id="prefix__b" fill="#fff">
                                    <use xlink:href="#prefix__a"/>
                                </mask>
                                <path fill="#FFF" fill-rule="nonzero" d="M24.316 47.173L29.179 47.173 29.179 31.611 24.316 31.611z" mask="url(#prefix__d)"/>
                                <mask id="prefix__d" fill="#fff">
                                    <use xlink:href="#prefix__c"/>
                                </mask>
                                <path fill="#FFF" fill-rule="nonzero" d="M32.097 31.611L36.689 31.611 36.689 43.783 43.769 43.783 43.769 47.173 32.097 47.173z" mask="url(#prefix__d)"/>
                                <mask id="prefix__f" fill="#fff">
                                    <use xlink:href="#prefix__e"/>
                                </mask>
                                <path fill="#FFF" fill-rule="nonzero" d="M44.742 31.611h3.996l4.487 6.334c.663.94 1.52 2.236 2.306 3.484-.074-1.39-.123-2.896-.123-4.026v-5.792h3.923v15.562H55.31l-5.002-7.016c-.49-.682-1.152-1.742-1.766-2.801.074 1.27.123 2.566.123 3.46v6.357h-3.923V31.611z" mask="url(#prefix__f)"/>
                                <mask id="prefix__h" fill="#fff">
                                    <use xlink:href="#prefix__g"/>
                                </mask>
                                <path fill="#FFF" fill-rule="nonzero" d="M74.604 39.818c0-3.455-1.346-4.871-3.565-4.871-2.29 0-3.637 1.512-3.637 4.92 0 3.455 1.37 4.943 3.59 4.943 2.22 0 3.612-1.488 3.612-4.992m-11.382.024c0-4.919 2.74-8.231 7.84-8.231 4.818 0 7.722 2.952 7.722 8.04 0 4.919-2.739 8.495-7.863 8.495-5.078 0-7.699-3.504-7.699-8.304" mask="url(#prefix__h)"/>
                                <path fill="#FFF" fill-rule="nonzero" d="M14.59 24.802L64.195 24.802 64.195 0.486 14.59 0.486z"/>
                                <path fill="#004794" fill-rule="nonzero" d="M21.074 20.554L57.711 20.554 57.711 4.385 21.074 4.385z"/>
                                <path fill="#FFF" fill-rule="nonzero" d="M21.887 19.81L33.032 19.81 33.032 5.106 21.887 5.106zM45.753 19.81L56.897 19.81 56.897 5.106 45.753 5.106zM33.845 19.81L44.939 19.81 44.939 5.106 33.845 5.106z"/>
                                <path fill="#004794" fill-rule="nonzero" d="M31.33 9.478L31.33 7.515 23.613 7.515 23.613 9.478 26.399 9.478 26.399 17.55 28.52 17.55 28.52 9.478zM39.392 17.848L34.806 7.416 37.025 7.416 39.318 12.682 39.392 13.004 39.466 12.682 41.759 7.416 43.978 7.416zM48.17 7.515V17.55h2.02v-3.055h.42c2.712 0 4.043-1.764 4.043-3.528 0-1.738-1.282-3.452-3.846-3.452H48.17z"/>
                                <path fill="#FFF" fill-rule="nonzero" d="M50.166 9.478h.74c1.159 0 1.726.397 1.8 1.54-.074 1.216-.74 1.589-1.899 1.614h-.641V9.478z"/>
                            </g>
                        </svg>

                    </a>
                    </div>
					<!--
                    <div class="nav__cover poland-in-english">
                        <a href="http://polandinenglish.info">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="109" height="18" viewBox="0 0 109 18">
								<defs>
									<path id="a" d="M0 .388h5.136v7.595H0z"/>
									<path id="c" d="M0 17h108.319V.142H0z"/>
									<path id="e" d="M.446 14.484h16.008V.659H.446v13.825zM11.653 3.036h2.574v8.626h-1.901L8.917 7.165v4.497H6.355V3.036h2.219l3.079 4.536V3.036zm-8.978 8.626h2.623V3.036H2.675v8.626z"/>
								</defs>
								<g fill="none" fill-rule="evenodd">
									<g transform="translate(0 .858)">
										<g transform="translate(0 5)">
											<mask id="b" fill="#fff">
												<use xlink:href="#a"/>
											</mask>
											<path fill="#231F20" d="M2.779.981H.649v3.255h2.13c1.002 0 1.674-.67 1.674-1.628 0-.956-.672-1.627-1.674-1.627zM-.001.388h2.848c1.458 0 2.289 1.025 2.289 2.22 0 1.196-.842 2.222-2.29 2.222H.65v3.153H0V.388z" mask="url(#b)"/>
										</g>
										<path fill="#231F20" d="M9.91 5.855c-1.846 0-3.007 1.401-3.007 3.336 0 1.914 1.161 3.338 3.006 3.338 1.822 0 3.006-1.424 3.006-3.338 0-1.935-1.184-3.336-3.006-3.336m0-.592c2.22 0 3.69 1.708 3.69 3.928 0 2.221-1.47 3.93-3.69 3.93-2.232 0-3.69-1.709-3.69-3.93 0-2.22 1.458-3.928 3.69-3.928M15.206 5.388h.649v7.004h3.678v.592h-4.327zM21.87 10.524h3.632L23.68 6.026l-1.81 4.498zm3.837.593h-4.043l-.762 1.867h-.729l3.109-7.596h.808l3.109 7.596h-.729l-.763-1.867zM28.965 6.425v6.559h-.649V5.388h.661l4.76 6.469v-6.47h.65v7.597h-.639zM38.703 12.392c2.005 0 3.154-1.423 3.154-3.2 0-1.777-1.138-3.211-3.154-3.211h-1.777v6.41h1.777zm-2.425-7.004h2.425c2.357 0 3.837 1.72 3.837 3.804 0 2.107-1.48 3.792-3.837 3.792h-2.425V5.388zM64.81 5.388h4.816v.593h-4.168v2.812h4.089v.592h-4.089v3.007h4.168v.592H64.81zM71.883 6.425v6.559h-.649V5.388h.661l4.76 6.469v-6.47h.648v7.597h-.638zM82.76 5.263c1.253 0 2.163.5 2.858 1.298l-.49.354c-.534-.638-1.4-1.06-2.368-1.06-1.788 0-3.165 1.355-3.165 3.336 0 1.96 1.377 3.35 3.165 3.35a3.223 3.223 0 0 0 2.231-.925V9.794h-2.869v-.58h3.52v2.653a3.833 3.833 0 0 1-2.882 1.265c-2.13 0-3.849-1.595-3.849-3.94 0-2.346 1.72-3.929 3.85-3.929M87.294 5.388h.648v7.004h3.68v.592h-4.328z"/>
										<mask id="d" fill="#fff">
											<use xlink:href="#c"/>
										</mask>
										<path fill="#231F20" d="M93.035 12.984h.649V5.388h-.649zM95.575 11.423c.49.57 1.287 1.106 2.368 1.106 1.56 0 2.005-.866 2.005-1.516 0-1.07-1.014-1.365-2.084-1.65-1.196-.33-2.472-.673-2.472-2.073 0-1.24 1.118-2.027 2.495-2.027 1.138 0 1.98.4 2.574 1.071l-.434.478c-.546-.66-1.32-.957-2.175-.957-1.013 0-1.776.581-1.776 1.401 0 .9.945 1.162 1.98 1.434 1.23.353 2.576.74 2.576 2.278 0 .98-.65 2.153-2.7 2.153-1.252 0-2.198-.502-2.778-1.208l.42-.49zM107.659 9.374h-4.817v3.61h-.65V5.388h.65v3.394h4.817V5.388h.66v7.596h-.66z" mask="url(#d)"/>
									</g>
									<g transform="translate(45 1.858)">
										<mask id="f" fill="#fff">
											<use xlink:href="#e"/>
										</mask>
										<path fill="#BE1E2D" d="M-1.07 16h19.041V-.858H-1.07z" mask="url(#f)"/>
									</g>
								</g>
							</svg>
                        </a>
                    </div>
					-->
                </div>
        </div>
        <a href="/" class="nav__logo">
                <img src="/templates/xhtml/www.tvp.info/resources/images/logo/tvp-info.svg" class="img-responsive logo" alt="logo">
                        </a>
        <div class="nav__navigation">
            <ul>
                <li class="nav__table" data-id="191866"><a href="/191866/polska" class="nav__reference">polska</a></li>
                <li class="nav__table" data-id="191867"><a href="/191867/swiat" class="nav__reference">świat</a></li>
                <li class="nav__table"><a href="/40428829/wideo" class="nav__reference">wideo</a></li>
                <li class="nav__table" data-id="40288541"><a href="/40288541/opinie" class="nav__reference">opinie</a></li>
                <li class="nav__table"><a href="http://tvpstream.vod.tvp.pl/?channel_id=1455" class="nav__reference" target=_blank>oglądaj na żywo</a></li>
                <li class="nav__table" data-id="13972178"><a href="/pogoda" class="nav__reference">pogoda</a></li>
                <li class="nav__table nav__more" data-id="191888">
                <a class="nav__reference nav__reference--desktop">nasze programy<i class="icon-down-micro nav__down"></i><i class="icon-up-micro nav__up"></i></a>
                <a href="/191888/zobacz-online" class="nav__reference nav__reference--mobile">nasze programy</a>
                    <ul class="nav__submenu">
                        <li class="nav__table nav__table--mobile"><a href="https://wiadomosci.tvp.pl/" class="nav__reference">wiadomości</a></li>
                        <li class="nav__table nav__table--mobile"><a href="https://teleexpress.tvp.pl/" class="nav__reference">teleexpress</a></li>
                        <li class="nav__table nav__table--mobile"><a href="https://panorama.tvp.pl/" class="nav__reference">panorama</a></li>
                        <li class="nav__table nav__table--mobile">
                            <a href="/191888/zobacz-online" class="nav__reference red all__programs" style="color:#d0043c !important">
                                <span class="all__programs--text">Wszystkie programy<span>
                                <!-- <i class="icon-down-micro"></i> -->
                            </a>
                        </li>
                    </ul>
		</li>
                <li class="nav__table" data-id="823729"><a href="/823729/twoje-info" class="nav__reference" style="color:#d0043c !important">TWOJE INFO</a></li>
                <li class="nav__table nav__more">
                    <a class="nav__reference nav__show">więcej<i class="icon-down-micro nav__down"></i><i class="icon-up-micro nav__up"></i></a>
                    <ul class="nav__submenu">
                        <li class="nav__table"><a href="/191868/biznes" class="nav__reference">Biznes</a></li>
                        <li class="nav__table"><a href="/191871/spoleczenstwo" class="nav__reference">społeczeństwo</a></li>                        
                        <!--<li class="nav__table" data-id="40288541"><a href="/40288541/opinie" class="nav__reference">opinie</a></li>-->
                        <li class="nav__table"><a href="/191869/kultura" class="nav__reference">kultura</a></li>
                        <li class="nav__table"><a href="/191870/nauka" class="nav__reference">nauka</a></li>
                        <li class="nav__table"><a href="/191872/rozmaitosci" class="nav__reference">rozmaitości</a></li>
                        <li class="nav__table"><a href="/41327367/polska-to-wiecej" class="nav__reference" style="color:#d0043c !important">Polska to Więcej</a></li>
                        <li class="nav__table"><a href="/280674/raporty" class="nav__reference">RAPORTY</a></li>
                        <li class="nav__table"><a href="/foto" class="nav__reference">foto</a></li>
                        <li class="nav__table"><a href="/37626733/mundial-2018" class="nav__reference">Sport</a></li>
                        <li class="nav__table"><a href="https://regiony.tvp.pl/" class="nav__reference">Regiony</a></li>
                        <li class="nav__table"><a href="https://tygodnik.tvp.pl/" class="nav__reference">TVP Tygodnik</a></li>
                        <li class="nav__table"><a href="http://polandin.com/" class="nav__reference">POLAND IN</a></li>

                    </ul>
                </li>
                <!--<li class="nav__table"><a href="" class="nav__log nav__reference">zaloguj</a></li>-->
            </ul>
        </div>



        <div class="nav__loup-wrapper">
            <div class="opened-wrapper">
                <button class="open"><i class="icon-search"></i></button>
            </div>
        </div>


        <div class="nav__desktop">
            <div class="nav__social">
                <a href="https://www.facebook.com/tvp.info" class="nav__graphics facebook">
                    <!-- <i class="icon-facebook nav__symbol"></i> -->
                    <i class="si-fb"></i>
                </a>
                <a href="http://twitter.com/tvp_info" class="nav__graphics twitter">
                    <!-- <i class="icon-twitter nav__symbol"></i> -->
                    <i class="si-tw"></i>
                </a>
                <a href="https://www.youtube.com/user/YTtvpinfo" class="nav__graphics youtube">
                    <!-- <i class="icon-youtube-play nav__symbol"></i> -->
                    <i class="si-yt"></i>
                </a>
                <div class="toggle-socials-btn">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>

        <div class="new-search">
            <div class="new-search__container">     
                <div class="new-search__content">
                    <div class="new-search__title">Szukaj w serwisie</div>
                    <div class="new-search__subtitle">Zacznij pisać...</div> 
                    <input type="text" name="" value="" class="new-search__field js-search-field">
                    <div class="new-search__buttons">
                        <button class="new-search__button-search new-search__button--blue js-show-results">Szukaj</button>
                        <button class="new-search__button-cancel new-search__button--dark js-close-search">Anuluj</button></div>
                </div>
            </div>
        </div>        <div class="nav__fake">
            <span class="nav__fake--text">
                Przed konduktem ukląkł szef policji. Uroczystości żałobne George'a Floyda            </span>
            <div class="nav__fake--social">
                <span>Udostępnij:</span>
                                <a href="#" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-facebook"></i></a>
                <a href="#" class="twitter" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda&text=Przed+konduktem+ukl%C4%85k%C5%82+szef+policji.+Uroczysto%C5%9Bci+%C5%BCa%C5%82obne+George%27a+Floyda&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-twitter"></i></a>
                <a href="#" class="gplus" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-gplus"></i></a>
                <a href="mailto:?subject=Przed konduktem ukląkł szef policji. Uroczystości żałobne George'a Floyda&body=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda" class="mail"><i class="icon-mail-alt"></i></a>
            </div>
        </div>
    </nav>
    <div class="nav-after"></div>
</header>

                       
                    <div class="bar">
                <a href="https://www.tvp.info/46845060/kampania-2020" class="bar__content">
                    <p class="bar__label bar__label--urgent">RAPORT</p>
                    <p class="bar__title bar__title--urgent">Kampania 2020</p>
                </a>
           </div>
                    
<section class="info_screening_content">
    <div class="slot1">
                                                        <div id="adoceanmyaoogrgoumjnc"></div>
                        
            
    </div>
    <div class="slot_screening">
                                                        <div id="adoceanmyaoyhptepqshs"></div>
                        
            
    </div>
    <section class="screening">
        <!--    <section class="screening info-screening-wrapper">-->        
        

<section class="info-article ">
    <div class="info-article__header">
        <div class="layout-article">
            <h1>Przed konduktem ukląkł szef policji. Uroczystości żałobne George'a Floyda</h1>
            <div class="info-article__date">
                                                                    <span class="name">tm, kf</span>
                                            
                                <span class="date"><i class="news__icon icon-clock-ico"></i>04.06.2020, 20:36</span>
                                                                <i class="info-article__line">|</i><span class="aktualizacja" itemprop="dateModified" content="2020-06-04T21:06:00+0200">aktualizacja: 21:06</span>
                        
                                                </div>

            <div class="info-article__social">
                <span class="am-article__share">Udostępnij:</span>
                                <a href="#" class="am-article__icon am-article__facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-facebook"></i></a>
                <a href="#" class="am-article__icon am-article__twitter" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda&text=Przed+konduktem+ukl%C4%85k%C5%82+szef+policji.+Uroczysto%C5%9Bci+%C5%BCa%C5%82obne+George%27a+Floyda&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-twitter"></i></a>
                <a href="" class="am-article__icon am-article__gplus" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-gplus"></i></a>
                <a href="mailto:?subject=Przed konduktem ukląkł szef policji. Uroczystości żałobne George'a Floyda&body=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda" class="am-article__icon am-article__mail"><i class="icon-mail-alt"></i></a>
            </div>
            <div class="clear"></div>
            <div class="info-article__separator"></div>
        </div>
    </div>

    <div class="info-article__content white">
        <div class="layout-article" style="position:relative;">
                                                            <figure class="info-article__photo expand">
                                <img src="https://s8.tvp.pl/images2/8/e/b/uid_8ebdc03b39af7d9ac95d38b4ffe4008f1591296236032_width_907_play_0_pos_0_gs_0_height_515.jpg" class="img-responsive" alt="">
                                <figcaption>
                                    <div class="rectangle"></div>
                                    Z uwagi na epidemię zgromadzeni mają na sobie maseczki (fot. REUTERS/Lucas Jackson)                                                                                                        </figcaption>
                            </figure>
                        
                                    

            
            
            <div class="info-article__panel">
                
<div class="news__box news__news">
    <div class="news__header">
        <h4 class="news__subtitle">najnowsze</h4>
    </div>
    <div class="news__scrollbar">
        <div class="news__container">
                                                <div class="news__item">
                        <span class="news__date ">
                                                            22:30                                                        </span>
                        <a class="news__text" href="/48387969/liga-nba-wroci-do-gry-podano-date">Liga NBA wróci do gry. Podano datę</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date ">
                                                            22:25                                                        </span>
                        <a class="news__text" href="/48387871/macierewicz-doprowadzili-do-upadku-rzadu-olszewskiego-nadal-dzialaja">Macierewicz: Doprowadzili do upadku rządu Olszewskiego. Nadal działają</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date ">
                                                            22:09                                                        </span>
                        <a class="news__text" href="/48387316/replika-kolumny-z-rzezba-matki-bozej-uroczyscie-ustawiona-na-praskim-rynku-wideo">Replika kolumny z rzeźbą Matki Bożej uroczyście ustawiona na praskim rynku [WIDEO]</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date ">
                                                            21:55                                                        </span>
                        <a class="news__text" href="/48321169/zamieszki-w-usa-podpalenia-kradzieze-starcia-z-policja-relacja">Zamieszki w USA. Podpalenia, kradzieże, starcia z policją [RELACJA]</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date ">
                                                            21:48                                                        </span>
                        <a class="news__text" href="/48387348/wybory-prezydenckie-za-granica-msz-wydal-komunikat">Wybory prezydenckie za granicą. MSZ wydał komunikat</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            21:44                                                        </span>
                        <a class="news__text" href="/48387290/sondaz-prezydencki-jak-andrzej-duda-radzi-sobie-w-obu-turach">Sondaż prezydencki: Jak Andrzej Duda radzi sobie w obu turach</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            21:39                                                        </span>
                        <a class="news__text" href="/48386889/madryt-zmienil-zdanie-otworzy-granice-dla-turystow-dopiero-1-lipca">Madryt zmienił zdanie. Otworzy granice dla turystów dopiero 1 lipca</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            21:35                                                        </span>
                        <a class="news__text" href="/48386720/hakerzy-z-iranu-i-chin-probowali-wlamac-sie-na-konta-kampanii-trumpa-i-bidena">Hakerzy z Iranu i Chin próbowali włamać się na konta kampanii Trumpa i Bidena</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            21:25                                                        </span>
                        <a class="news__text" href="/48387249/maszyna-szyfrujaca-enigma-sprzedana-za-zawrotna-sume">Maszyna szyfrująca Enigma sprzedana za zawrotną sumę</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            21:23                                                        </span>
                        <a class="news__text" href="/48387194/motolotnia-zapalila-sie-w-powietrzu-i-runela-blisko-sanktuarium-wideo">Motolotnia zapaliła się w powietrzu i runęła blisko sanktuarium [WIDEO]</a>
                    </div>
                                        <div class="news__gradient"></div>
        </div>
    </div>
    <button class="news__btn">rozwiń</button>
</div>                <div class="clear"></div>
                <!-- nextclick -->


    <div class="information__panel">
        <div class="information__wrapp">
            <div class="information__wrapper">
                <div id="the-sticky-div" class="box simple-sticky-div">
     
                                            <!--tvp.info_Swiat-->  
                        <script type="text/javascript" data-key="5910-E519-933B-3185-1dyydn">
                            var __nc_widgets = __nc_widgets || [];
                            var __nc_j = __nc_j || null;

                            __nc_widgets.push(['5910-E519-933B-3185-1dyydn', 'tvp.info', 'recommendation', 1, 1]);

                            (function () {
                                var __nc = document.createElement('script');
                                __nc.type = 'text/javascript';
                                __nc.async = true;
                                __nc.id = 'Nextclick_Manager';
                                __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
                                var s = document.getElementsByTagName('script')[0];
                                s.parentNode.insertBefore(__nc, s);
                            })();
                        </script>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
        </div>
    </div>

            </div>

            
            <div class="clear"></div>
        </div>
    </div>
</section>

        <section class="am-article article">
            <div class="layout-article">
                <div class="article-layout">
                    <p class="am-article__heading article__width"><b>W Minneapolis trwają uroczystości żałobne zabitego przez policję George'a Floyda. Przed konduktem żałobnym przewożącym trumnę ukląkł szef policji w Minneapolis Medaria Arradondo.</b></p>
                                                                        <div class="am-article__image article__picture">
    <a href="/48366748/zarzuty-pomocy-przy-morderstwie-floyda-dla-trzech-policjantow">        
        <img src="https://s4.tvp.pl/images2/4/f/a/uid_4faa6e52e721058f5a8ecbd04be128161591221041460_width_190_play_0_pos_0_gs_0_height_107.jpg" class="img-responsive" alt="" />
         
    </a>
    <h3 class="article__header"><a href="/48366748/zarzuty-pomocy-przy-morderstwie-floyda-dla-trzech-policjantow" class="am-article__title article__title">Zarzuty pomocy przy morderstwie Floyda dla trzech policjantów</a></h3>
    <p class="am-article__description article__description">Wydano nakazy aresztowania trzech policjantów obecnych przy zatrzymaniu George'a Floyda – poinformował prokurator generalny Minnesoty Keith...</p>
    <a href="/48366748/zarzuty-pomocy-przy-morderstwie-floyda-dla-trzech-policjantow" class="am-article__btn">zobacz więcej<i class="icon-right-open-mini"></i></a>
</div>                                                <p class="am-article__text article__width">
                            Jest to prywatna ceremonia. Prawnik rodziny Benjamin Crump nazywa ją „apelem do Ameryki i apelem o sprawiedliwość”. Uroczystość uświetnia chór gospel. Z uwagi na epidemię zgromadzeni mają na sobie maseczki.
 <br/> <br/>
Kolejne uroczystości żałobne Floyda odbędą się w sobotę w Reaford w Karolinie Północnej, w pobliżu miejsca, gdzie mężczyzna się urodził. Następnie w poniedziałek w Houston, gdzie się wychował. W tym mieście w Teksasie we wtorek odbędzie się jego pogrzeb.
 <br/> <br/>
46-letni Floyd zmarł podczas zatrzymania przez policję za domniemaną próbę zapłacenia fałszywym banknotem 20-dolarowym. Policjant przygniótł go do ziemi i klęczał na jego szyi przez 8 minut i 46 sekund. Na nagraniu wideo z aresztowania słychać, jak Floyd, który był nieuzbrojony, mówił, że nie może oddychać.
<div class="facebook-paragraph"><div><span class="wiecej">#wieszwiecej</span><span>Polub nas</span></div><iframe allowtransparency="true" frameborder="0" height="27" scrolling="no" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftvp.info&width=450&layout=standard&action=like&show_faces=false&share=false&height=35&appId=825992797416546"></iframe></div>
Zabicie Floyda wywołało protesty w Ameryce. Fala demonstracji, w większości pokojowych, ale przeradzających się czasem w agresję i akty wandalizmu, ogarnęła wszystkie duże miasta w USA. 
 <br/> <br/>
<img src="https://s.tvp.pl/repository/attachment/4/4/6/446ae7032ad7145311025c27ebb077441541685773263.jpg" width="100%" />                                                <!--galeria-->
                                                <!--galeria wideo-->
                                                <!--covid-19 chart-->
                        
<script> 
    function resizeIframe(obj) {
        if(obj.contentWindow) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
    }

    var iframe = document.querySelector('.map-corona');

    window.addEventListener('resize', resizeIframe.bind(iframe));
</script>

<style>
    @media (min-width: 1024px) {
        .map-corona {
            height: 640px;
        }
    }    
</style>                        </p>
                                                                                                                    
                                                                    <div class="am-article__source">
                                        <span>źródło:</span>
                                        <p class="am-article__print"><img class="img-responsive" src="/templates/xhtml/www.tvp.info/resources/images/logo/pap.png"></p>
                                        <span class="am-article__tag">pap</span>
                                    </div>
                                                                                            
                                                                                                                        <span class="article-tags">
                                <a href="/tag?tag=george floyd">
                                    <span class="article-tags__tag">
                                        #george floyd                                    </span>
                                </a>
                            </span>
                                                    <span class="article-tags">
                                <a href="/tag?tag=minneapolis">
                                    <span class="article-tags__tag">
                                        #minneapolis                                    </span>
                                </a>
                            </span>
                                                    <span class="article-tags">
                                <a href="/tag?tag=usa">
                                    <span class="article-tags__tag">
                                        #usa                                    </span>
                                </a>
                            </span>
                                                    <span class="article-tags">
                                <a href="/tag?tag=policja">
                                    <span class="article-tags__tag">
                                        #policja                                    </span>
                                </a>
                            </span>
                                                    <span class="article-tags">
                                <a href="/tag?tag=zarzuty">
                                    <span class="article-tags__tag">
                                        #zarzuty                                    </span>
                                </a>
                            </span>
                                                    <span class="article-tags">
                                <a href="/tag?tag=zamieszki">
                                    <span class="article-tags__tag">
                                        #zamieszki                                    </span>
                                </a>
                            </span>
                                                    <span class="article-tags">
                                <a href="/tag?tag=uroczystości żałobne">
                                    <span class="article-tags__tag">
                                        #uroczystości żałobne                                    </span>
                                </a>
                            </span>
                                                            </div>
            </div>
        </section>
    



<div class="layout-article">
    <section class="social-article">
        <div class="article-layout">
            <div class="social-article__line"></div>
            <div class="social-article__social">
                <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><span class="social-article__fb"><i class="icon-facebook"></i>Podziel się</span></a>
                <a href="#" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda&text=Przed+konduktem+ukl%C4%85k%C5%82+szef+policji.+Uroczysto%C5%9Bci+%C5%BCa%C5%82obne+George%27a+Floyda&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><span class="social-article__tweeter"><i class="icon-twitter"></i>Tweetnij</span></a>
                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><span class="social-article__gp"><i class="icon-gplus"></i>Udostępnij</span></a>
                <a href="mailto:?subject=Przed konduktem ukląkł szef policji. Uroczystości żałobne George'a Floyda&body=http%3A%2F%2Fwww.tvp.info%2F48386952%2Fprzed-konduktem-uklakl-szef-policji-uroczystosci-zalobne-georgea-floyda"><span class="social-article__mail"><i class="icon-mail-alt"></i>Wyślij</span></a>
            </div>
            <div class="social-article__comments">
                <div class="social-article__comment-box"><i class="icon-comment"></i>Skomentuj</div>
                <div class="fb-comments hide" data-width="100%" data-href="http://www.tvp.info/48386952/" data-numposts="5" data-mobile="true" ></div>
            </div>
        </div>
    </section>
</div>

<div class="layout-article">
    
    <section class="recommendation">
        <!--
                        <div class="header">
                            <h3 class="recommendation__head">Wybrane dla Ciebie</h3>
                        </div>
        -->
        <div class="recommendation__boxes">
            <div class="nextclick clr">
                
                
                                    <!--tvp.info_Swiat--> 
                    <script type="text/javascript" data-key="9728-AE51-1B36-4432-1dyyd8">
                        var __nc_widgets = __nc_widgets || [];
                        var __nc_j = __nc_j || null;

                        __nc_widgets.push(['9728-AE51-1B36-4432-1dyyd8', 'tvp.info', 'recommendation', 1, 1]);

                        (function () {
                            var __nc = document.createElement('script');
                            __nc.type = 'text/javascript';
                            __nc.async = true;
                            __nc.id = 'Nextclick_Manager';
                            __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(__nc, s);
                        })();
                    </script>
                
                
                
                
                
                
                
                 
            </div>
        </div>
    </section>
</div>
        
    <section class="art-detial-two-box">
        <div class="art-detial-two-box__beam">
            <span class="art-detial-two-box__triangle"></span>
            <div class="art-detial-two-box__see-more">
                Zobacz więcej
            </div>
        </div>
        <div class="layout-article">
                                                <div class="art-detial-two-box__box">
                                                <a href="/48386889/madryt-zmienil-zdanie-otworzy-granice-dla-turystow-dopiero-1-lipca">
                            <div class="art-detial-two-box__image">
                                <img class="img-responsive" src="https://s3.tvp.pl/images2/c/f/7/uid_cf7b7157509d83cffeb24a47c2569c091591296034722_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Rząd potwierdził, że otwarcie granic Hiszpanii dla ruchu turystycznego nastąpi dopiero 1 lipca (fot. Gari Garaialde/Getty Images)"/>
                                                                                            </div>
                        </a>
                        <div class="art-detial-two-box__content">
                            <a href="/48386889/madryt-zmienil-zdanie-otworzy-granice-dla-turystow-dopiero-1-lipca">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-two-box__title">
                                     Madryt zmienił zdanie. Otworzy granice dla turystów dopiero 1 lipca 
                                                                    </h3>
                                <div class="art-detial-two-box__description">
                                                                            Dotyczy granic z Francją i Portugalią.&nbsp;
                                                                        <span class="art-detial-two-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-two-box__info">
                                <i class="art-detial-two-box__icon icon-clock-ico"></i>
                                <span class="art-detial-two-box__time">	21:29	</span>
                                <span class="art-detial-two-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191867/swiat" title="190485 190485">Świat</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Madryt zmienił zdanie. Otworzy granice dla turystów dopiero 1 lipca&body=http%3A%2F%2Fwww.tvp.info%2F48386889%2Fmadryt-zmienil-zdanie-otworzy-granice-dla-turystow-dopiero-1-lipca" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386889%2Fmadryt-zmienil-zdanie-otworzy-granice-dla-turystow-dopiero-1-lipca', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386889%2Fmadryt-zmienil-zdanie-otworzy-granice-dla-turystow-dopiero-1-lipca&text=Madryt+zmieni%C5%82+zdanie.+Otworzy+granice+dla+turyst%C3%B3w+dopiero+1+lipca&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48386889%2Fmadryt-zmienil-zdanie-otworzy-granice-dla-turystow-dopiero-1-lipca', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                <div class="art-detial-two-box__box">
                                                <a href="/48386720/hakerzy-z-iranu-i-chin-probowali-wlamac-sie-na-konta-kampanii-trumpa-i-bidena">
                            <div class="art-detial-two-box__image">
                                <img class="img-responsive" src="https://s4.tvp.pl/images2/d/f/4/uid_df460b883f4fffadd26d59064497faea1591295242716_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Sprawa dotyczy kampanii wyborczej w USA (fot. Doug MIlls-Pool/Getty Images; Ryan Collerd/Bloomberg via Getty Images)"/>
                                                                                            </div>
                        </a>
                        <div class="art-detial-two-box__content">
                            <a href="/48386720/hakerzy-z-iranu-i-chin-probowali-wlamac-sie-na-konta-kampanii-trumpa-i-bidena">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-two-box__title">
                                     Hakerzy z Iranu i Chin próbowali włamać się na konta kampanii Trumpa i Bidena 
                                                                    </h3>
                                <div class="art-detial-two-box__description">
                                                                            Informację podał ekspert Google ds. cyberbezpieczeństwa.&nbsp;
                                                                        <span class="art-detial-two-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-two-box__info">
                                <i class="art-detial-two-box__icon icon-clock-ico"></i>
                                <span class="art-detial-two-box__time">	21:19	</span>
                                <span class="art-detial-two-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191867/swiat" title="190485 190485">Świat</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Hakerzy z Iranu i Chin próbowali włamać się na konta kampanii Trumpa i Bidena&body=http%3A%2F%2Fwww.tvp.info%2F48386720%2Fhakerzy-z-iranu-i-chin-probowali-wlamac-sie-na-konta-kampanii-trumpa-i-bidena" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386720%2Fhakerzy-z-iranu-i-chin-probowali-wlamac-sie-na-konta-kampanii-trumpa-i-bidena', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48386720%2Fhakerzy-z-iranu-i-chin-probowali-wlamac-sie-na-konta-kampanii-trumpa-i-bidena&text=Hakerzy+z+Iranu+i+Chin+pr%C3%B3bowali+w%C5%82ama%C4%87+si%C4%99+na+konta+kampanii+Trumpa+i+Bidena&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48386720%2Fhakerzy-z-iranu-i-chin-probowali-wlamac-sie-na-konta-kampanii-trumpa-i-bidena', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                                                                            <div class="clear"></div>
        </div>
    </section>
    <section class="art-detial-three-box">
        <div class="layout-article">
                                                                                                        <div class="art-detial-three-box__box">
                                                <a href="/48382276/iran-weteran-us-navy-zwolniony-z-wiezienia-po-683-dniach" class="news__image art-detial-three-box__image">
                            <img class="img-responsive" src="https://s10.tvp.pl/images2/0/2/6/uid_0260dd9142415b4277fb381e22f344b71591291696259_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Zwolnienie White'a było wynikiem amerykańsko-irańskich negocjacji (fot. Shutterstock/Bumble Dee)"/>
                                                                                </a>
                        <div class="art-detial-three-box__content">
                            <a href="/48382276/iran-weteran-us-navy-zwolniony-z-wiezienia-po-683-dniach">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-three-box__title">
                                     Iran: Weteran US Navy zwolniony z więzienia po 683 dniach 
                                                                    </h3>
                                <div class="art-detial-three-box__description">
                                                                            Zwolnienie White'a było wynikiem amerykańsko-irańskich negocjacji.&nbsp;
                                                                        <span class="art-detial-three-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-three-box__info">
                                <i class="art-detial-three-box__icon icon-clock-ico"></i>
                                <span class="art-detial-three-box__time">	19:12	</span>
                                <span class="art-detial-three-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191867/swiat" title="190485 190485">Świat</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Iran: Weteran US Navy zwolniony z więzienia po 683 dniach&body=http%3A%2F%2Fwww.tvp.info%2F48382276%2Firan-weteran-us-navy-zwolniony-z-wiezienia-po-683-dniach" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48382276%2Firan-weteran-us-navy-zwolniony-z-wiezienia-po-683-dniach', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48382276%2Firan-weteran-us-navy-zwolniony-z-wiezienia-po-683-dniach&text=Iran%3A+Weteran+US+Navy+zwolniony+z+wi%C4%99zienia+po+683+dniach&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48382276%2Firan-weteran-us-navy-zwolniony-z-wiezienia-po-683-dniach', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                <div class="art-detial-three-box__box">
                                                <a href="/48380285/policjant-przyduszal-aresztowanego-funkcjonariusz-trafil-na-urlop-wideo" class="news__image art-detial-three-box__image">
                            <img class="img-responsive" src="https://s9.tvp.pl/images2/9/8/f/uid_98f8e14f114f8fe291b95b8de3b1e1b51591286569253_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Policjant przyduszał 27-letniego Afroamerykanina podczas jego aresztowania (fot. Sarasota Police Department)"/>
                                                                                        <i class="icon-play-circled icon-small"></i>
                                                    </a>
                        <div class="art-detial-three-box__content">
                            <a href="/48380285/policjant-przyduszal-aresztowanego-funkcjonariusz-trafil-na-urlop-wideo">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-three-box__title">
                                     Policjant przyduszał aresztowanego. Funkcjonariusz trafił na urlop [WIDEO] 
                                                                    </h3>
                                <div class="art-detial-three-box__description">
                                                                            Aresztowany mężczyzna to Afroamerykanin.&nbsp;
                                                                        <span class="art-detial-three-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-three-box__info">
                                <i class="art-detial-three-box__icon icon-clock-ico"></i>
                                <span class="art-detial-three-box__time">	17:39	</span>
                                <span class="art-detial-three-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191867/swiat" title="190485 190485">Świat</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Policjant przyduszał aresztowanego. Funkcjonariusz trafił na urlop [WIDEO]&body=http%3A%2F%2Fwww.tvp.info%2F48380285%2Fpolicjant-przyduszal-aresztowanego-funkcjonariusz-trafil-na-urlop-wideo" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48380285%2Fpolicjant-przyduszal-aresztowanego-funkcjonariusz-trafil-na-urlop-wideo', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48380285%2Fpolicjant-przyduszal-aresztowanego-funkcjonariusz-trafil-na-urlop-wideo&text=Policjant+przydusza%C5%82+aresztowanego.+Funkcjonariusz+trafi%C5%82+na+urlop+%5BWIDEO%5D&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48380285%2Fpolicjant-przyduszal-aresztowanego-funkcjonariusz-trafil-na-urlop-wideo', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                <div class="art-detial-three-box__box">
                                                <a href="/48380197/smierc-w-prywatnym-przedszkolu-podejrzenie-morderstwa" class="news__image art-detial-three-box__image">
                            <img class="img-responsive" src="https://s2.tvp.pl/images2/b/9/0/uid_b909b7fe5f1329b716c820e12808cfe21591285200191_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Rocznej dziewczynki nie udało się uratować (fot. Shutterstock/SizeSquares)"/>
                                                                                </a>
                        <div class="art-detial-three-box__content">
                            <a href="/48380197/smierc-w-prywatnym-przedszkolu-podejrzenie-morderstwa">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-three-box__title">
                                     Śmierć w prywatnym przedszkolu. Podejrzenie morderstwa 
                                                                    </h3>
                                <div class="art-detial-three-box__description">
                                                                            Rocznej dziewczynki nie udało się uratować.&nbsp;
                                                                        <span class="art-detial-three-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-three-box__info">
                                <i class="art-detial-three-box__icon icon-clock-ico"></i>
                                <span class="art-detial-three-box__time">	17:34	</span>
                                <span class="art-detial-three-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191867/swiat" title="190485 190485">Świat</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Śmierć w prywatnym przedszkolu. Podejrzenie morderstwa&body=http%3A%2F%2Fwww.tvp.info%2F48380197%2Fsmierc-w-prywatnym-przedszkolu-podejrzenie-morderstwa" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48380197%2Fsmierc-w-prywatnym-przedszkolu-podejrzenie-morderstwa', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F48380197%2Fsmierc-w-prywatnym-przedszkolu-podejrzenie-morderstwa&text=%C5%9Amier%C4%87+w+prywatnym+przedszkolu.+Podejrzenie+morderstwa&hashtags=wieszwiecej', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F48380197%2Fsmierc-w-prywatnym-przedszkolu-podejrzenie-morderstwa', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                        <div class="clear"></div>
            <div class="art-detial-three-box__load-btn"><a href="/191867/swiat" class="art-detial-three-box__load-btn-text">zobacz więcej <i class="icon-right-open-mini"></i></a></div>
        </div>
    </section>
        <img style="width:1px; height:1px;display:none;" src="/pub/sess/initsession" alt="" /><img style="width:1px; height:1px;display:none;" src="/pub/sess/viewrequest?object_id=48386952" alt="" />
    <div class="clear"></div>
    </section>
</section>
<footer class="footer">
    <div class="footer__social">
        <h2 class="footer__title">Śledź nas na:</h2>
        <div class="footer__icons">
            <a href="https://www.facebook.com/tvp.info/" target="_blank" class="footer__graphics footer__facebook">
                <i class="icon-facebook-official footer__icon"></i>
            </a>
            <a href="https://twitter.com/tvp_info"  target="_blank" class="footer__graphics footer__twitter">
                <i class="icon-twitter footer__icon"></i>
            </a>
            <a href="https://www.youtube.com/user/YTtvpinfo" target="_blank" class="footer__graphics footer__youtube">
                <i class="icon-youtube-play footer__icon"></i>
            </a>
        </div>
    </div>
    <div class="footer__wrap">
        <div class="footer__content">
            <ul class="footer__menu">
                <li class="footer__news"><a href="http://bialystok.tvp.pl/" class="footer__item">Białystok</a></li>
                <li class="footer__news"><a href="http://bydgoszcz.tvp.pl/" class="footer__item">Bydgoszcz</a></li>
                <li class="footer__news"><a href="http://gdansk.tvp.pl/" class="footer__item">Gdańsk</a></li>
                <li class="footer__news"><a href=" http://gorzow.tvp.pl/ " class="footer__item">Gorzów WLKP.</a></li>
                <li class="footer__news"><a href="http://katowice.tvp.pl/" class="footer__item">Katowice</a></li>
                <li class="footer__news"><a href=" http://kielce.tvp.pl/" class="footer__item">Kielce</a></li>
                <li class="footer__news"><a href=" http://krakow.tvp.pl/" class="footer__item">Kraków</a></li>
                <li class="footer__news"><a href="http://lublin.tvp.pl/" class="footer__item">Lublin</a></li>
                <li class="footer__news footer__show"><a href="http://lodz.tvp.pl/" class="footer__item">Łódź</a></li>
                <li class="footer__news footer__show"><a href="http://olsztyn.tvp.pl/" class="footer__item">Olsztyn</a></li>
                <li class="footer__news footer__show"><a href="http://opole.tvp.pl/" class="footer__item">Opole</a></li>
            </ul>
            <ul class="footer__menu footer__last">
                <li class="footer__news footer__hide"><a href="http://lodz.tvp.pl/" class="footer__item">Łódź</a></li>
                <li class="footer__news footer__hide"><a href="http://olsztyn.tvp.pl/" class="footer__item">Olsztyn</a></li>
                <li class="footer__news footer__hide"><a href="http://opole.tvp.pl/" class="footer__item">Opole</a></li>
                <li class="footer__news"><a href="http://poznan.tvp.pl/" class="footer__item">Poznań</a></li>
                <li class="footer__news"><a href="http://rzeszow.tvp.pl/" class="footer__item">Rzeszów</a></li>
                <li class="footer__news"><a href="http://szczecin.tvp.pl/" class="footer__item">Szczecin</a></li>
                <li class="footer__news"><a href="http://warszawa.tvp.pl/" class="footer__item">Warszawa</a></li>
                <li class="footer__news"><a href="http://wroclaw.tvp.pl/" class="footer__item">Wrocław</a></li>
            </ul>
        </div>
        <div class="footer__wrapper">
            <ul>
                <li class="footer__box"><a href="https://vod.tvp.pl/page/regulamin,1653650" class="footer__detail">REGULAMIN TVP.PL</a></li>
                <li class="footer__box"><a href="https://polityka-prywatnosci.tvp.pl/" class="footer__detail">POLITYKA PRYWATNOŚCI</a></li>
                <li class="footer__box"><a href="http://www.tvp.pl/pomoc" class="footer__detail">Pomoc</a></li>
				<li class="footer__box"><a href="https://brtvp.pl/" class="footer__detail">Biuro Reklamy TVP</a></li>
				<li class="footer__box"><a href="http://s.tvp.pl/files/doc/Regulamin_korzystania_z_aplikacji_mobilnej_TVP_Stream_2.pdf" class="footer__detail footer__stream">Regulamin aplikacji mobilnej<span class="stream">TVP Stream tvp.pl</span></a></li>
                <li class="footer__box"><a href="http://www.tvp.info/284879/kontakt" class="footer__detail">Kontakt</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__copyright">
        <p class="footer__use">© Telewizja Polska S.A </p>
        <p class="footer__use">00-999 Warszawa ul. J.P. Woronicza 17</p>
    </div>
</footer>

<script src="/templates/xhtml/www.tvp.info/resources/js/jquery-2.2.1.min.js"></script>
<script src="/templates/xhtml/www.tvp.info/resources/js/plugins.min.js?v=1589360916"></script>


<script src="/templates/xhtml/www.tvp.info/resources/js/scripts.min.js?v=1590496671"></script>


<script src="/templates/xhtml/www.tvp.info/resources/js/jquery.ba-throttle-debounce.min.js"></script>

<!-- TVPlayerApi + TVPlayerAutoPause -->
<script type="text/javascript" src="//s.tvp.pl/files/tvplayer/js/tvplayer-api-1.9.4.js"></script>
<script type="text/javascript" src="//s.tvp.pl/files/tvplayer/js/tvplayer-autopause-1.0.3.js"></script>
<script type="text/javascript" src="//s.tvp.pl/files/tvp-info/v2/lib/jquery.colorbox-min.js"></script>
<script src="/templates/xhtml/www.tvp.info/resources/js/player.mini.min.js?v=1.0.1"></script>
<script type="text/javascript">
    $(document).ready(function () {
        $(".mod-kamerki .listing .box a, .mod-pogoda-wideo .listing .box a").colorbox({
            iframe: true,
            innerWidth: 660,
            innerHeight: 500
        });
        $(document).ajaxComplete(function (event, request, settings) {
            $(".mod-kamerki .listing .box a, .mod-pogoda-wideo .listing .box a").colorbox({
                iframe: true,
                innerWidth: 660,
                innerHeight: 500
            });
        });
        tvPlayerAutoPause.init();
    });
</script>


<!-- COOKIE OVERLAY -->
<script type="text/javascript" src="//s.tvp.pl/files/portale-v4/polityka-prywatnosci/js/cookie-overlay-pl.js?v=201805251640"></script>

<script src="//s.tvp.pl/files/portale-v4/tvp-info/vue/clamp/clamp.min.js"></script>
<script src="//s.tvp.pl/files/portale-v4/tvp-info/vue/vue/vue.min.js?v=0x1"></script>
<!-- <script src="/templates/xhtml/www.tvp.info/resources/js/PE.js?v=1590577148"></script> -->

<!-- STATYSTYKI DEEP MEDIA -->
    
        <!-- (C)2000-2019 Gemius SA - gemiusAudience / pp.tvp.pl / TVP.PL:INFORMACJE start -->
        <script type="text/javascript">var pp_gemius_identifier = new String('cjUw5A8Kk1vm0c67udJIQJaE38LFNqMXLfbQszBiWkb.D7');</script>        <script type="text/javascript">var pp_gemius_time_identifier = new String('.Frrqbg.ZHsQVTB2vxxkTqRt.Kki3mQKBnWInSj.jE3.k7');</script>        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://tvpgapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <!-- (C)2000-2019 Gemius SA - gemiusAudience / pp.tvp.pl / TVP.PL:INFORMACJE end -->
    
    
<script type="text/javascript"> var gemius_identifier = new String('oqg6GHd.085Rw9x5hyWOdLPo7OnKfOyBNBJMp_KV9r..S7'); </script>
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvp.pl -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'p9A7WzeusHZ4J0ofumALQoXz3wjdVaMHF3DY_fuVvQf.j7';
    //--><!]]>
</script>

<script type="text/javascript" src="//tvpgapl.hit.gemius.pl/pp_gemius.js"></script>
<script type="text/javascript" src="/gemius/gemius.js"></script>
<script src="//pro.hit.gemius.pl/hmapxy.js" type="text/javascript">/**/</script>
<!-- AUDIENCE SCIENCE -->
			
<script type="text/javascript">
	function DM_prepClient(csid,client) {
		client.DM_addEncToLoc('as_cat', 'INFO');
	}
</script>
<script>(function() {var csid = 'F09828'; var bpid = 'tvppl'; var e = document.createElement('script'); var s = document.getElementsByTagName('script')[0]; e.src = '//js.revsci.net/gateway/gw.js?auto=t&csid=' + csid + '&bpid=' + bpid; e.async = true; s.parentNode.insertBefore(e, s);})();</script><!-- ADOCEAN -->
			
					<script type="text/javascript" src="https://myao.adocean.pl/files/js/ado.js"></script>
			<script type="text/javascript">
				/* (c)AdOcean 2003-2011 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "new", xml: false, characterEncoding: true});
				ado.preview({enabled: true, emiter: "myao.adocean.pl", id: "y6g3tTbLJv6vLRZ.AfyeiXkCPM0gL3CNAik2rwTzhKD.N7"});
				/* (c)AdOcean 2003-2011, MASTER: TVP */
				ado.master({id: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7", server: 'myao.adocean.pl' });
												/* (c)AdOcean 2003-2011, TVP.belka_expand */
				ado.slave('adoceanmyaokmgnbwlqgo', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
												/* (c)AdOcean 2003-2011, TVP.billboard */
				ado.slave('adoceanmyaoogrgoumjnc', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
												/* (c)AdOcean 2003-2011, TVP.bilboard_bottom */
				ado.slave('adoceanmyaoycfeludnxo', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
																/* (c)AdOcean 2003-2011, TVP.rectangle */
				ado.slave('adoceanmyaolhinbsgotx', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
												/* (c)AdOcean 2003-2011, TVP.tapeta */
				ado.slave('adoceanmyaoyhptepqshs', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
																												/* (c)AdOcean 2003-2011, TVP.branding_left */
				ado.slave('adoceanmyaovdmkornrwj', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
												/* (c)AdOcean 2003-2011, TVP.branding_right */
				ado.slave('adoceanmyaosedrbphgmi', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
												/* (c)AdOcean 2003-2011, TVP.billboard_mobile */
				ado.slave('adoceanmyaorncretohip', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
												/* (c)AdOcean 2003-2011, TVP.srodtekst */
				ado.slave('adoceanmyaopfkhfmrkwd', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
							</script>
					<script type="text/javascript">
		var _tvp_gs_stat = {src:'//myao.adocean.pl/_1421059656/ad.xml?id=u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7/aocodetype=1/', id:'u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7', objects:false, level:false, params:false};
		_tvp_gs_stat.objects='vortal_id=190485/directory_standard_id=191865/directory_standard_id=191867/';
		_tvp_gs_stat.level='0%3Atvp.info%3B1%3Ainformacje%3B2%3Aswiat%3B';
		if( _tvp_gs_stat.objects && _tvp_gs_stat.level ){document.write('<img src="' + _tvp_gs_stat.src + _tvp_gs_stat.objects + 'level=' + _tvp_gs_stat.level + '" width="1" height="1" style="display:block;position:absolute;left:-10px;top:-10px;z-index:-1;width:1px;height:1px;"/>');}
	</script>
			
			
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-73211552-1', 'auto'); 
ga('send', 'pageview'); 
</script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
<script>

    function expandableDetect() {
        if (document.querySelector('.expandable-top')) {

                const callback = function(mutationsList) {
                    if(document.querySelector('.expandable-top').style.display == 'block') {
                        document
                            .querySelector('header.nav')
                            .classList.add('expand--active');

                        document
                            .querySelector('vstream')
                            .classList.add('vstream--expand--active');
                    }
                    // window.dispatchEvent(new Event('resize'));
                    return mutationsList;
                };

            const observer = new MutationObserver(callback);
            observer.observe(document.querySelector('.expandable-top'), {
                attributes: true,
                attributeFilter: ['style'],
                childList: true
            });
        }
    };
    expandableDetect();

    </script>
    <style>
        .vstream--expand--active {
            margin-top: 50px;
        }
        .expandable-top {
            position: relative;
            z-index: 110;
        }
        .expand--active .nav__content { height: 130px; }
        .expand--active .nav-after { height: 130px;}

        @media (max-width: 1199px) {
            .expand--active .nav__loup-wrapper { z-index: 130 !important }

            .expand--active .new-search--open { z-index:120 }
            .expand--active .nav__logo { top:85px; }
            .expand--active .nav__navigation { top:130px; }
        }

        @media(min-width: 1200px) {
            .expand--active .nav__content { height: 123px;}
            .expand--active .nav-after { height: 123px;}
        }
        @media(min-width: 1920px) {
            .expand--active .nav__content { height: 141px; }
            .expand--active .nav-after { height: 141px; }
        }

    </style>

</body>

</html>    
