<!DOCTYPE html>
<html lang="pl">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
        <meta content="telephone=no" name="format-detection">
                    <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@tvp_info" />
                            <meta property="twitter:image" content="http://s.tvp.pl/images2/f/2/4/uid_f24d508a33df95ae6b4cb65d0ecc85651522859537657_width_750_play_0_pos_0_gs_0_height_560.jpg" />
                        <meta property="og:title" content="Więzienie dla &bdquo;łowcy nastolatek&rdquo;.  Zgwałcił uciekinierkę z domu opiekuńczego" />
            <meta property="og:description" content="Poznali się na jednym z portali społecznościowych." />
                            <meta property="og:image" content="http://s.tvp.pl/images2/f/2/4/uid_f24d508a33df95ae6b4cb65d0ecc85651522859537657_width_400_play_0_pos_0_gs_0_height_225.jpg" />
                            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.tvp.info/36657341/" />
                <title>Więzienie dla &bdquo;łowcy nastolatek&rdquo;.  Zgwałcił uciekinierkę z domu opiekuńczego - tvp.info</title>
        <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">
        <link rel="stylesheet" href="//s.tvp.pl/files/portale-v4/tvp-info/css/main.css?v=1516284500">
        <script src="//player.h-cdn.com/loader.js?customer=tvp" crossorigin="anonymous" async></script>
        <script type="text/javascript"> var pp_gemius_identifier = new String('cjUw5A8Kk1vm0c67udJIQJaE38LFNqMXLfbQszBiWkb.D7'); </script><script type="text/javascript" src="//tvpgapl.hit.gemius.pl/pp_gemius.js"></script>
        <script type="text/javascript"> var gemius_identifier = new String('.AiadrAo489cPBZ9Uvkjp7QG7FPKiOyNnoLGLZeInhD.h7'); </script><script type="text/javascript" src="/gemius/gemius.js"></script>
        <!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.tvp.pl / tvp.info -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'cjUw5A8Kk1vm0c67udJIQJaE38LFNqMXLfbQszBiWkb.D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://tvpgapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

    </head>

    <body>
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <header class="nav">
    <nav class="nav__content">
        <div class="nav__icon">
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
            <span class="nav__element"></span>
        </div>
        <div class="nav__menu">
            <a href="#!" class="nav__image">
                <svg xmlns="http://www.w3.org/2000/svg" width="51" height="31" viewBox="0 0 51 31">
                    <g fill="none" fill-rule="evenodd">
                        <path fill="#474747" d="M17 0h4v4h-4zM23 0h4v4h-4zM29 0h4v4h-4zM17 6h4v4h-4zM23 6h4v4h-4zM29 6h4v4h-4zM17 12h4v4h-4zM23 12h4v4h-4zM29 12h4v4h-4z"/>
                        <text fill="#757575" font-family="Lato-Regular, Lato" font-size="8" transform="translate(-1)">
                            <tspan x="1.244" y="30">SERWISY TVP </tspan>
                        </text>
                    </g>
                </svg>
            </a>
        </div>
        <div class="nav__services">
            <img src="//s.tvp.pl/files/portale-v4/tvp-info/images/icon/close-search.svg" class="nav__closing" alt="">
                <div class="nav__service">
                    <h4 class="nav__header">serwisy tvp:</h4>
                    <a href="http://www.tvp.pl" class="nav__item">strona główna tvp<i class="icon-right-open-mini nav__right"></i></a>
                    <a href="https://vod.tvp.pl/" class="nav__item">TVP VOD<i class="icon-right-open-mini nav__right"></i></a>
                    <a href="http://kultura.tvp.pl" class="nav__item">kultura<i class="icon-right-open-mini nav__right"></i></a>
                    <a href="http://sport.tvp.pl" class="nav__item">sport<i class="icon-right-open-mini nav__right"></i></a>
                    <a href="http://rozrywka.tvp.pl" class="nav__item">rozrywka<i class="icon-right-open-mini nav__right"></i></a>
                    <a href="http://www.tvp.pl/program" class="nav__item">program tv<i class="icon-right-open-mini nav__right"></i></a>
                    <a href="http://www.tvp.pl/serwisy" class="nav__item">wszystkie serwisy tvp<i class="icon-right-open-mini nav__right"></i></a>
                </div>
                <div class="nav__antenne">
                    <h4 class="nav__header">anteny tvp:</h4>
                    <div class="nav__cover tvp-1">
                        <a href="http://tvp1.tvp.pl">

                            <svg width="92px" height="22px" viewBox="0 0 92 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp1_hd copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp1_hd-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M81.0452438,15.1775007 L91.6424583,15.1775007 L91.6424583,1.26880076 L81.0452438,1.26880076 L81.0452438,15.1775007 Z M82.270701,3.56063456 L84.7379075,3.56063456 C85.6324466,3.56063456 86.4283097,3.66668817 87.1253432,3.87910278 C87.819149,4.09059519 88.416738,4.4076801 88.9178029,4.83051122 C89.4174844,5.25226643 89.7923609,5.75164059 90.0418174,6.32771148 C90.2920424,6.90516569 90.4171549,7.56208324 90.4171549,8.29831045 C90.4171549,9.54574679 89.986024,10.7078791 89.0920997,11.5701411 C88.6142436,12.0309363 88.0192675,12.4096553 87.3969327,12.6478916 C86.5515778,12.9711246 85.6349058,13.03614 84.7379075,13.03614 L82.270701,13.03614 L82.270701,3.56063456 Z M84.9589293,11.1680596 C86.2014472,11.1680596 87.5414115,10.7438451 88.0669148,9.49456439 C88.2150824,9.14258938 88.2891663,8.7437356 88.2891663,8.29831045 C88.2891663,7.8524242 88.2152361,7.45310932 88.0673759,7.1005195 C87.5435633,5.85216096 86.216971,5.41503566 84.9589293,5.41503566 L84.3461239,5.41503566 L84.3461239,11.1680596 L84.9589293,11.1680596 Z M69.6670752,15.1775007 L69.6670752,1.26880076 L80.264136,1.26880076 L80.264136,15.1775007 L69.6670752,15.1775007 Z M70.9254243,3.56063456 L70.9254243,13.03614 L73.0010009,13.03614 L73.0010009,8.97597763 C74.3152972,8.97597763 75.6297471,8.97597763 76.9440433,8.97597763 L76.9440433,13.03614 L79.0059406,13.03614 L79.0059406,3.56063456 L76.9440433,3.56063456 L76.9440433,7.11465998 C75.6297471,7.11465998 74.3152972,7.11465998 73.0010009,7.11465998 L73.0010009,3.56063456 L70.9254243,3.56063456 Z M0,21.9065252 L0,1.26849335 L47.105938,1.26849335 L47.105938,21.9065252 L0,21.9065252 Z M16.397732,20.9781719 L30.7072838,20.9781719 L30.7072838,2.19700036 L16.397732,2.19700036 L16.397732,20.9781719 Z M31.751835,20.9781719 L46.0615405,20.9781719 L46.0615405,2.19700036 L31.751835,2.19700036 L31.751835,20.9781719 Z M1.04455117,20.9781719 L15.3542567,20.9781719 L15.3542567,2.19700036 L1.04455117,2.19700036 L1.04455117,20.9781719 Z M34.8466022,5.28946205 L34.8466022,18.0867509 L37.4383064,18.0867509 L37.4383064,14.1796746 L37.9970091,14.197965 C41.4870949,14.197965 43.2011671,11.9344121 43.2008597,9.68930341 C43.2005523,7.48046808 41.5410439,5.28946205 38.2352454,5.28946205 L34.8466022,5.28946205 Z M37.4338491,7.76573691 L38.3672745,7.76573691 C39.8478751,7.78833094 40.5861004,8.2895495 40.6918466,9.76231132 C40.6002409,11.2905592 39.7344438,11.7770224 38.243699,11.8025368 L37.4338491,11.8025368 L37.4338491,7.76573691 Z M23.5525079,18.4740771 L17.6271853,5.13699078 L20.5046195,5.13699078 L23.4498357,11.8818464 L23.5525079,12.2830057 L23.6565634,11.8764669 L26.6003963,5.13714448 L29.4779842,5.13699078 L23.5525079,18.4740771 Z M13.1587933,7.76788872 L13.1587933,5.29176756 L3.23986083,5.29176756 L3.23986083,7.76788872 L6.82339682,7.76788872 L6.82339682,18.0867509 L9.57525735,18.0867509 L9.57525735,7.76788872 L13.1587933,7.76788872 Z M62.8670409,21.9049882 L62.8670409,0 L53.9059723,4.71923179 L53.9059723,9.80611607 L57.3671623,7.81092497 L57.3671623,21.9049882 L62.8670409,21.9049882 L62.8670409,21.9049882 Z" id="Fill-3"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-2">
                        <a href="http://tvp2.tvp.pl">
                            <svg width="92px" height="21px" viewBox="0 0 92 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp2_hd copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp2_hd-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M81.2499917,13.7829481 L81.2499917,0.485504444 L91.3815172,0.485504444 L91.3815172,13.7829481 L81.2499917,13.7829481 Z M82.4214328,2.67674 L82.4214328,11.7360119 L84.780185,11.7360119 C85.6378997,11.7360119 86.5142764,11.6737075 87.3224708,11.3646833 C87.9174489,11.1369194 88.4862708,10.7748483 88.9432681,10.3341619 C89.79775,9.50980361 90.2100761,8.39875667 90.2100761,7.2063025 C90.2100761,6.50243861 90.0904633,5.87425111 89.8512378,5.32218083 C89.6126,4.77143306 89.2543494,4.2941575 88.7764861,3.89094194 C88.2975942,3.48655083 87.7261272,3.18340444 87.06282,2.98120889 C86.3964269,2.77813167 85.6355486,2.67674 84.780185,2.67674 L82.4214328,2.67674 Z M84.9916381,9.94990222 L84.4057706,9.94990222 L84.4057706,4.44962472 L84.9916381,4.44962472 C86.1942314,4.44962472 87.4628028,4.86768167 87.9634425,6.0610175 C88.1048031,6.39810806 88.1756303,6.77986972 88.1756303,7.2063025 C88.1756303,7.63200056 88.1046561,8.01332139 87.9630017,8.34997111 C87.4605986,9.54433556 86.1795369,9.94990222 84.9916381,9.94990222 Z M70.3716944,13.7829481 L70.3716944,0.485504444 L80.50322,0.485504444 L80.50322,13.7829481 L70.3716944,13.7829481 Z M71.5748756,2.67674 L71.5748756,11.7360119 L73.5592133,11.7360119 L73.5592133,7.85403361 C74.8157353,7.85403361 76.0722572,7.85403361 77.3289261,7.85403361 L77.3289261,11.7360119 L79.3001858,11.7360119 L79.3001858,2.67674 L77.3289261,2.67674 L77.3289261,6.07468333 C76.0722572,6.07468333 74.8157353,6.07468333 73.5592133,6.07468333 L73.5592133,2.67674 L71.5748756,2.67674 Z M0,20.2166167 L0,0.485651389 L45.0353864,0.485651389 L45.0353864,20.2166167 L0,20.2166167 Z M15.6770619,19.3289253 L29.3575897,19.3289253 L29.3575897,1.37348972 L15.6770619,1.37348972 L15.6770619,19.3289253 Z M30.3562242,19.3289253 L44.0368989,19.3289253 L44.0368989,1.37348972 L30.3562242,1.37348972 L30.3562242,19.3289253 Z M0.998634444,19.3289253 L14.6793092,19.3289253 L14.6793092,1.37348972 L0.998634444,1.37348972 L0.998634444,19.3289253 Z M33.3146567,4.329865 L33.3146567,16.5647533 L35.7925808,16.5647533 L35.7925808,12.8294256 L36.3268708,12.8469119 C39.6633914,12.8469119 41.3021158,10.6828611 41.3019689,8.53644361 C41.3015281,6.424705 39.7151158,4.33001194 36.5544878,4.33001194 L33.3146567,4.329865 Z M35.7881725,6.69743389 L36.6807131,6.69743389 C38.0960819,6.71903472 38.8020031,7.19807361 38.9032478,8.60624222 C38.8156689,10.0674578 37.9877839,10.53239 36.5625697,10.5566358 L35.7881725,10.5566358 L35.7881725,6.69743389 Z M22.5173258,16.9350533 L16.8523236,4.18409611 L19.6032706,4.18409611 L22.4187261,10.6326061 L22.5173258,11.0162781 L22.6166603,10.6274631 L25.4312342,4.18424306 L28.1821811,4.18409611 L22.5173258,16.9350533 Z M12.5803547,6.69949111 L12.5803547,4.33221611 L3.09744194,4.33221611 L3.09744194,6.69949111 L6.52345167,6.69949111 L6.52345167,16.5647533 L9.154345,16.5647533 L9.154345,6.69949111 L12.5803547,6.69949111 Z M64.0786517,6.34741222 C64.0786517,2.68438111 61.3664981,0 56.72467,0 C52.1948136,0 49.3147025,2.76813944 49.3147025,7.29799583 C49.3147025,7.35412861 49.3147025,7.38190111 49.3147025,7.43803389 L54.1241942,7.43803389 C54.1241942,7.35412861 54.1241942,7.27022333 54.1241942,7.18631806 C54.1241942,5.11704639 55.1028442,3.99865222 56.7806558,3.99865222 C58.2346711,3.99865222 59.1854017,4.97730222 59.1854017,6.37533167 C59.1854017,7.29799583 58.6540506,8.33263167 57.5916422,9.59106389 L48.6156878,20.2166167 L63.8829217,20.2166167 L63.8829217,15.9663956 L57.7593058,15.9663956 L61.3664981,11.9958097 C63.1001486,10.0662822 64.0786517,8.44475028 64.0786517,6.34741222 L64.0786517,6.34741222 Z" id="Fill-3"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-3">
                        <a href="http://tvp3.tvp.pl">
                            <svg width="92px" height="25px" viewBox="0 0 92 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp3 copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp3-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M5.68434189e-14,28.8132792 L5.68434189e-14,0.40157714 L64.466732,0.40157714 L64.466732,28.8132792 L5.68434189e-14,28.8132792 Z M91.8245651,20.0167821 C91.8245651,25.5037297 87.5258926,29.2568763 81.2970386,29.2568763 C74.7495876,29.2568763 70.6102136,25.4626647 70.6102136,19.5421475 L70.6102136,19.1467778 L77.7471641,19.1467778 L77.7471641,19.6195024 C77.7471641,22.0671652 78.9337941,23.3702616 81.1778032,23.3702616 C83.5429554,23.3702616 84.8488208,21.8608854 84.8426206,19.8176647 C84.8292662,14.8067842 82.3744491,14.463462 80.780988,13.4850654 C82.2394747,12.7516261 84.3456477,12.0530442 84.213058,8.21347014 C84.1539173,6.4777592 82.8728528,5.34608521 81.098154,5.32173273 C79.3039006,5.29308276 77.98325,6.39801677 77.98325,8.33189004 L71.1653734,8.33189004 C71.2812701,3.11950471 74.9475183,5.68434189e-14 81.456337,5.68434189e-14 C87.3670712,5.68434189e-14 90.7218767,2.92372988 90.7218767,7.26802099 C90.7218767,10.1067559 89.2600514,12.4350439 86.3826642,13.3031381 C89.9325387,13.897625 91.8245651,16.2626804 91.8245651,20.0167821 Z M43.5762238,27.1601757 L62.6796328,27.1601757 L62.6796328,2.05802316 L43.5762238,2.05802316 L43.5762238,27.1601757 Z M22.6861925,27.1601757 L41.7862629,27.1601757 L41.7862629,2.05802316 L22.6861925,2.05802316 L22.6861925,27.1601757 Z M1.78614537,27.1601757 L20.8905083,27.1601757 L20.8905083,2.05802316 L1.78614537,2.05802316 L1.78614537,27.1601757 Z M32.23742,14.8230192 L36.035781,5.81689979 L40.3559158,5.81689979 L32.2388508,24.3099807 L24.1184473,5.81689979 L28.3889802,5.81689979 L32.23742,14.8230192 Z M18.1480955,9.70422381 L13.3705739,9.70422381 L13.3705739,23.494889 L9.30512582,23.494889 L9.30512582,9.70422381 L4.52808122,9.70422381 L4.52808122,6.00025962 L18.1480955,6.00025962 L18.1480955,9.70422381 Z M47.380308,5.99787213 L52.1091816,5.99787213 L52.9366748,6.0322521 L53.707889,6.134437 L54.4299782,6.30156185 L55.1019886,6.52455416 L55.7191507,6.80007141 L56.2828953,7.12906861 L56.7960842,7.50056328 L57.2520402,7.91837541 L57.6560095,8.3686575 L58.0027459,8.84663457 L58.2989264,9.36233411 L58.5373971,9.88853864 L58.7210195,10.4419606 L58.8526554,11.0015901 L58.928966,11.5750671 L58.9504283,12.1514091 L58.9156116,12.7291836 L58.8259466,13.2993181 L58.6800026,13.8627676 L58.481118,14.4123696 L58.2230928,14.9414391 L57.9130809,15.4518862 L57.5467899,15.9336832 L57.1256507,16.3834878 L56.6496632,16.7998674 L56.1169198,17.1718396 L55.5302819,17.4984493 L54.8916574,17.7753991 L54.1972308,17.9983914 L53.447479,18.1597862 L52.6447867,18.2653136 L51.7910617,18.3020811 L51.2359019,18.2825036 L51.2359019,23.494889 L47.380308,23.494889 L47.380308,5.99787213 Z M51.2311325,9.70231381 L51.2311325,14.7065093 L52.1144279,14.7065093 L52.4683184,14.6878868 L52.8040851,14.6616244 L53.1160048,14.6172169 L53.4036004,14.555142 L53.6687798,14.473967 L53.9124968,14.3794221 L54.1328437,14.2672097 L54.3350669,14.1325548 L54.512489,13.9792775 L54.6684489,13.7992601 L54.8039002,13.6034853 L54.9236125,13.374763 L55.0232932,13.1173907 L55.1019886,12.8323235 L55.1582676,12.5147863 L55.1897458,12.1738516 L55.154929,11.8462869 L55.1019886,11.5387772 L55.0275857,11.2565749 L54.9379207,11.0068426 L54.8306089,10.7848053 L54.7032656,10.5890305 L54.561614,10.4171307 L54.3980231,10.2662408 L54.2163085,10.1344509 L54.0136084,10.021761 L53.780861,9.92482861 L53.5309437,9.85081618 L53.2576563,9.78826373 L52.9557525,9.74337877 L52.6314323,9.71711629 L52.2794496,9.70231381 L51.2311325,9.70231381 Z" id="Fill-3"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover abc">
                        <a href="http://abc.tvp.pl">
                            <svg width="92px" height="44px" viewBox="0 0 92 77" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_abc copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs>
                                    <linearGradient x1="50.0252796%" y1="0.000133868371%" x2="50.0252796%" y2="100.074104%" id="linearGradient-1">
                                        <stop stop-color="#FFCC00" offset="9.34066%"></stop>
                                        <stop stop-color="#FDC100" offset="12.64%"></stop>
                                        <stop stop-color="#F59B00" offset="24.54%"></stop>
                                        <stop stop-color="#EF7800" offset="36.73%"></stop>
                                        <stop stop-color="#EA590C" offset="48.99%"></stop>
                                        <stop stop-color="#E63C11" offset="61.36%"></stop>
                                        <stop stop-color="#E52713" offset="73.87%"></stop>
                                        <stop stop-color="#E41213" offset="86.63%"></stop>
                                        <stop stop-color="#E30613" offset="100%"></stop>
                                    </linearGradient>
                                    <linearGradient x1="50.0074345%" y1="74.1926501%" x2="50.0074345%" y2="-0.0209159262%" id="linearGradient-2">
                                        <stop stop-color="#312783" offset="0%"></stop>
                                        <stop stop-color="#1F3C90" offset="39.26%"></stop>
                                        <stop stop-color="#006AB4" offset="68.95%"></stop>
                                        <stop stop-color="#0082CA" offset="89.89%"></stop>
                                        <stop stop-color="#008BD2" offset="100%"></stop>
                                    </linearGradient>
                                    <linearGradient x1="50.146603%" y1="0.0328683069%" x2="50.146603%" y2="99.9546453%" id="linearGradient-3">
                                        <stop stop-color="#312783" offset="25.82%"></stop>
                                        <stop stop-color="#1F3C90" offset="39.26%"></stop>
                                        <stop stop-color="#006AB4" offset="68.95%"></stop>
                                        <stop stop-color="#0082CA" offset="89.89%"></stop>
                                        <stop stop-color="#008BD2" offset="100%"></stop>
                                    </linearGradient>
                                    <linearGradient x1="49.9892903%" y1="-0.0107096049%" x2="49.9892903%" y2="100.031605%" id="linearGradient-4">
                                        <stop stop-color="#C8D400" offset="38.46%"></stop>
                                        <stop stop-color="#B7CC00" offset="43.35%"></stop>
                                        <stop stop-color="#4DA730" offset="71.06%"></stop>
                                        <stop stop-color="#009339" offset="90.57%"></stop>
                                        <stop stop-color="#008C3C" offset="100%"></stop>
                                    </linearGradient>
                                </defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_abc-copy" fill-rule="nonzero">
                                        <path d="M91.658216,64.6779343 C91.5502347,64.3755869 91.4206573,64.0516432 91.1183099,63.7276995 C90.7943662,63.4253521 90.2760563,63.1014085 89.0666667,63.1014085 C88.6779343,63.1014085 88.2028169,63.1446009 87.6413146,63.2309859 C85.9784038,63.5117371 83.9483568,64.0516432 81.8535211,64.0516432 C80.341784,64.0516432 78.7652582,63.770892 77.3183099,62.8422535 C75.8713615,61.9352113 74.6187793,60.4234742 73.6469484,58.199061 C72.9558685,56.600939 72.6319249,55.1323944 72.6319249,53.8366197 C72.6319249,51.9793427 73.2798122,50.4460094 74.2300469,49.2798122 C75.1802817,48.113615 76.4112676,47.2713615 77.599061,46.6666667 C79.9962441,45.457277 82.285446,45.1549296 82.371831,45.1549296 C82.371831,45.1549296 83.343662,44.9605634 83.8403756,44.6798122 C84.5746479,44.2694836 85.1361502,43.77277 85.1361502,42.714554 C85.1361502,42.3906103 85.0713615,42.0018779 84.9201878,41.5267606 C84.7690141,41.0516432 84.5098592,40.4685446 83.8619718,39.971831 C83.2140845,39.4751174 82.1126761,39 80.1258216,39 C79.9098592,39 79.6723005,39 79.4131455,39.0215962 C77.1455399,39.1295775 73.3877934,40.1230047 70.0619718,42.0882629 C66.7361502,44.0751174 63.9070423,46.9690141 63.1295775,50.8779343 C63.1079812,50.9643192 63.0647887,51.2234742 63,51.6338028 C64.3821596,52.713615 65.6131455,54.0957746 66.541784,55.8882629 C66.6497653,56.1042254 67.1464789,56.9896714 67.6,58.2422535 C68.0535211,59.5164319 68.4638498,61.2225352 68.4638498,63.2309859 C68.4638498,64.3539906 68.3342723,65.5849765 68.0103286,66.8807512 C68.2478873,67.1183099 68.485446,67.3342723 68.7446009,67.5502347 C69.2197183,67.9821596 73.6253521,71.286385 80.2985915,71.2647887 C81.8751174,71.2647887 83.5812207,71.0920188 85.3953052,70.6384977 C85.8704225,70.5305164 86.9286385,70.314554 88.1164319,69.8826291 C89.2826291,69.4507042 90.513615,68.8028169 91.2262911,68.0037559 C91.7014085,67.4638498 91.9605634,66.8807512 91.9605634,66.1464789 C91.9605634,65.7361502 91.8741784,65.2610329 91.658216,64.6779343 Z" id="Shape" fill="url(#linearGradient-1)"></path>
                                        <path d="M12,0 L77.0694836,0 L77.0694836,31.5953052 L12,31.5953052 L12,0 Z M20.5305164,5.03192488 L20.5305164,26.0666667 L68.5605634,26.0666667 L68.5605634,5.03192488 L20.5305164,5.03192488 Z M37.2460094,5.98215962 L51.8234742,5.98215962 L51.8234742,25.1380282 L37.2460094,25.1380282 L37.2460094,5.98215962 Z M52.9032864,5.98215962 L67.5023474,5.98215962 L67.5023474,25.1380282 L52.9032864,25.1380282 L52.9032864,5.98215962 Z M21.5887324,5.98215962 L36.1661972,5.98215962 L36.1661972,25.1380282 L21.5887324,25.1380282 L21.5887324,5.98215962 Z M44.5455399,22.5896714 L50.5924883,8.98403756 L47.6553991,8.98403756 L44.6535211,15.8516432 L44.5455399,16.2619718 L44.4375587,15.8516432 L41.4356808,8.98403756 L38.4985915,8.98403756 L44.5455399,22.5896714 Z M56.056338,9.13521127 L56.056338,22.1793427 L58.6910798,22.1793427 L58.6910798,18.2056338 L59.2525822,18.22723 C62.8159624,18.22723 64.5652582,15.9164319 64.5652582,13.62723 C64.5652582,11.3812207 62.8807512,9.13521127 59.5117371,9.13521127 L56.056338,9.13521127 L56.056338,9.13521127 Z M58.6910798,11.6619718 L59.6413146,11.6619718 C61.1530516,11.6835681 61.9089202,12.2018779 62.0169014,13.6920188 C61.9305164,15.2469484 61.0450704,15.743662 59.5117371,15.7652582 L58.6910798,15.7652582 L58.6910798,11.6619718 L58.6910798,11.6619718 Z M33.941784,11.6619718 L33.941784,9.13521127 L23.8347418,9.13521127 L23.8347418,11.6619718 L27.484507,11.6619718 L27.484507,22.1793427 L30.2920188,22.1793427 L30.2920188,11.6619718 L33.941784,11.6619718 L33.941784,11.6619718 Z" id="Shape" fill="url(#linearGradient-2)"></path>
                                        <path d="M65.0159624,58.7408451 C64.62723,57.6178404 64.2169014,56.9051643 64.0657277,56.6244131 L64.0657277,56.6244131 C62.5539906,53.7089202 60.1352113,52.0460094 57.543662,51.0525822 C54.9521127,50.0807512 52.2309859,49.886385 50.3737089,49.8431925 C48.7971831,49.8 46.9615023,50.2103286 46.4215962,50.2103286 C44.9746479,50.2319249 43.8300469,49.5408451 43.2685446,48.6122066 C42.7070423,47.6835681 42.5774648,46.6685446 42.5774648,45.8046948 C42.5774648,44.7464789 42.771831,43.9042254 42.8150235,43.7098592 C42.8366197,43.6018779 42.9877934,42.7812207 43.1605634,41.9173709 C43.3333333,40.9887324 43.5276995,39.9737089 43.5492958,39.800939 C43.570892,39.6497653 43.5924883,39.4985915 43.5924883,39.3690141 C43.5924883,38.3107981 42.9661972,37.6629108 41.9943662,37.1230047 C41.0441315,36.6046948 39.9859155,36.4103286 39.4460094,36.3023474 C38.884507,36.1943662 37.6319249,36 37.0488263,36 C35.3859155,36.0215962 34.7164319,36.5399061 34.3276995,37.0366197 C33.9389671,37.5333333 33.8525822,38.1164319 33.8525822,38.1812207 L33.8525822,38.1812207 L33.8525822,38.2460094 L33.8309859,38.3107981 C33.8309859,38.3107981 33.0751174,42.3061033 32.0816901,47.4244131 C32.1032864,47.4892019 32.1248826,47.5539906 32.1248826,47.5971831 L32.1248826,47.6187793 L34.4788732,60.8788732 C34.5220657,61.0516432 34.6516432,61.5267606 34.6516432,62.1746479 C34.6516432,62.9953052 34.457277,64.1183099 33.6150235,65.1117371 C32.77277,66.1051643 31.3474178,66.8826291 29.1661972,67.141784 C29.058216,67.1633803 28.7342723,67.1849765 28.2807512,67.228169 C28.1943662,67.6384977 28.1295775,67.9840376 28.086385,68.286385 C28.0215962,68.6103286 28,68.8910798 28,69.171831 C28.0215962,70.5107981 28.6046948,71.2234742 29.7061033,71.8497653 C30.7859155,72.4328638 32.3624413,72.6920188 33.8525822,72.6920188 C34.7596244,72.6920188 35.6234742,72.6056338 36.314554,72.4544601 C36.9840376,72.3032864 37.6103286,72.2600939 38.1934272,72.2600939 C38.1934272,72.2600939 38.1934272,72.2600939 38.1934272,72.2600939 C39.5755869,72.2600939 40.6769953,72.62723 41.4760563,73.0375587 C42.2751174,73.4262911 46.8535211,76.5361502 52.1446009,76.6657277 C54.7361502,76.7305164 58.0619718,76.2985915 61.1934272,73.5126761 C64.9943662,69.8413146 65.7070423,66.0187793 65.7070423,63.1248826 C65.771831,61.3539906 65.4262911,59.8638498 65.0159624,58.7408451 Z M55.1248826,64.0535211 C54.3906103,67.8544601 51.0647887,70.5107981 47.3286385,70.5107981 C46.8319249,70.5107981 46.3352113,70.4676056 45.8384977,70.3596244 L45.8384977,70.3596244 C42.0375587,69.6253521 39.3812207,66.2995305 39.3812207,62.5633803 C39.3812207,62.0666667 39.4244131,61.5699531 39.5323944,61.0732394 C40.2666667,57.2723005 43.5924883,54.6159624 47.3286385,54.6159624 C47.8253521,54.6159624 48.3220657,54.6591549 48.8187793,54.7671362 C52.6197183,55.5014085 55.2760563,58.82723 55.2760563,62.5633803 C55.2760563,63.0384977 55.2328638,63.5568075 55.1248826,64.0535211 Z" id="Shape" fill="url(#linearGradient-3)"></path>
                                        <path d="M11.5755869,68.8309859 C15.2037559,68.8525822 18.9830986,66.4553991 19.6957746,65.8938967 C20.7539906,65.0732394 21.9633803,64.8356808 23,64.8356808 C24.058216,64.8356808 25.0084507,65.0732394 25.6131455,65.2460094 C26.1530516,65.3971831 26.9521127,65.4619718 27.686385,65.4619718 C28.6150235,65.4619718 29.457277,65.3755869 29.6084507,65.3539906 C31.4657277,65.1164319 32.3943662,64.5117371 32.8694836,63.9502347 C33.3446009,63.3887324 33.4741784,62.7408451 33.4741784,62.200939 C33.4741784,61.8338028 33.3661972,61.3370892 33.3661972,61.3370892 L30.9906103,48.0338028 C30.0835681,44.5784038 28.1183099,42.656338 25.7859155,41.4901408 C23.4319249,40.3239437 20.6892019,40 18.5079812,40 C16.7802817,40 14.5774648,40.3239437 14.5774648,40.3239437 L14.5558685,40.3239437 L14.5342723,40.3239437 C9.37276995,41.0798122 4.51361502,42.5051643 2.76431925,44.1680751 C2.18122066,44.7079812 1.96525822,45.1830986 1.96525822,45.6150235 C1.96525822,45.658216 1.96525822,45.7014085 1.96525822,45.7446009 C2.07323944,46.6300469 2.33239437,46.9755869 2.63474178,47.2131455 C2.9370892,47.4507042 3.39061033,47.5370892 3.88732394,47.5370892 C4.36244131,47.5370892 4.83755869,47.429108 5.07511737,47.3643192 C9.61032864,46.0037559 11.2300469,45.7446009 12.2666667,45.571831 C12.6122066,45.5070423 13.0225352,45.485446 13.5624413,45.485446 C14.9230047,45.5070423 16.7802817,45.6366197 18.0976526,46.5220657 C18.5295775,46.8244131 18.9399061,47.2995305 19.0478873,47.9258216 C19.0694836,48.0553991 19.2206573,49.1352113 18.2056338,50.0206573 C17.7521127,50.4093897 17.2122066,50.6901408 16.6938967,50.9061033 C15.6356808,51.3380282 14.6206573,51.5323944 14.2103286,51.5755869 C13.000939,51.6835681 8.76807512,52.914554 7.88262911,53.2600939 C4.14647887,54.685446 2.2028169,56.4347418 1.18779343,57.9680751 C0.151173709,59.5014085 0,60.8835681 0,61.5962441 C0,61.8553991 0.0215962441,62.0065728 0.0215962441,62.0929577 C0.410328638,65.2028169 2.3971831,66.800939 4.75117371,67.7511737 C7.10516432,68.6798122 9.71830986,68.8093897 10.8197183,68.8093897 C11.1652582,68.8525822 11.5323944,68.8309859 11.5755869,68.8309859 Z M17.5577465,62.6760563 C16.3699531,63.1295775 15.3549296,63.3239437 14.4478873,63.3239437 C14.4478873,63.3239437 14.4478873,63.3239437 14.4262911,63.3239437 C13.0873239,63.3239437 12.029108,62.8704225 11.3380282,62.3089202 C10.6253521,61.7258216 10.258216,61.1211268 10.1070423,60.5812207 C10.0422535,60.3004695 9.99906103,60.0197183 9.99906103,59.7389671 C9.99906103,58.8535211 10.3661972,58.0760563 10.8629108,57.4929577 C11.3596244,56.9098592 11.942723,56.456338 12.5258216,56.1107981 C13.6920188,55.4197183 14.771831,55.0957746 14.8150235,55.0957746 C14.858216,55.0741784 16.1971831,54.6638498 17.7089202,54.6638498 C18.3352113,54.6638498 19.0046948,54.7286385 19.6525822,54.9877934 C20.3004695,55.2253521 20.9267606,55.7004695 21.315493,56.4131455 C21.5314554,56.8450704 21.6394366,57.2985915 21.6394366,57.7305164 C21.6178404,59.1558685 20.7107981,60.2356808 19.8685446,61.056338 C18.9615023,61.8985915 18.1192488,62.4600939 17.5577465,62.6760563 L17.5577465,62.6760563 Z" id="Shape" fill="url(#linearGradient-4)"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-rozrywka">
                        <a href="http://tvprozrywka.tvp.pl">
                            <svg width="92px" height="37px" viewBox="0 0 92 46" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_rozrywka copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_rozrywka-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M22.1957167,21.1790255 L22.1957167,0 L66.2613711,0 L66.2613711,21.1790255 L22.1957167,21.1790255 Z M28.1418357,17.5819037 L60.3144703,17.5819037 L60.3144703,3.59686119 L28.1418357,3.59686119 L28.1418357,17.5819037 Z M39.2558527,17.0007139 L49.2025382,17.0007139 L49.2025382,4.17935411 L39.2558527,4.17935411 L39.2558527,17.0007139 Z M28.7232861,17.0014958 L38.671796,17.0014958 L38.671796,4.17935411 L28.7232861,4.17935411 L28.7232861,17.0014958 Z M49.7868555,17.0007139 L59.7343229,17.0007139 L59.7343229,4.17935411 L49.7868555,4.17935411 L49.7868555,17.0007139 Z M55.3105042,8.22292351 C54.9492805,7.98549575 54.3712181,7.93623796 53.7923739,7.92737677 L53.7923739,10.7165666 L54.2448159,10.7165666 C54.7493824,10.7165666 55.1426629,10.5828669 55.4144929,10.3167705 C55.6701643,10.0738697 55.823932,9.69961473 55.823932,9.32171105 C55.823932,8.85858357 55.6253371,8.42777337 55.3105042,8.22292351 Z M44.2488725,15.1899037 L40.3124193,6.25912748 L42.2965439,6.25912748 L44.2775411,10.8458357 L46.2942436,6.25912748 L48.2812351,6.25912748 L44.2488725,15.1899037 Z M37.1187422,7.97064023 L34.7494164,7.97064023 L34.7494164,15.0145042 L32.7970878,15.0145042 L32.7970878,7.97064023 L30.431932,7.97064023 L30.431932,6.25912748 L37.1187422,6.25912748 L37.1187422,7.97064023 Z M56.6706969,11.5070368 C56.0746516,12.0871841 55.2229348,12.3811671 54.1444759,12.3811671 L53.7923739,12.3811671 L53.7923739,15.0137224 L51.9276147,15.0137224 L51.9276147,6.25912748 L53.7923739,6.25912748 L53.7923739,6.26069122 C55.1132125,6.28128045 55.8351388,6.45772238 56.4335297,6.90182436 C57.1369518,7.45043626 57.5750595,8.37747309 57.5750595,9.32171105 C57.5750595,10.1546629 57.2365099,10.972238 56.6706969,11.5070368 Z M77.1343116,36.3551161 L75.7235581,32.9818697 L80.2276487,27.3406799 L75.7081813,27.3406799 L71.6802493,32.6964873 L74.4837734,23.7451218 L70.6268102,23.7451218 L65.78417,39.3851218 L69.6095977,39.3851218 L71.5984136,32.9818697 L71.6203059,32.9818697 C72.004204,34.0123739 73.6805326,38.0864363 73.6805326,38.0864363 C74.0287252,39.0207705 74.5382436,39.3851218 75.5017677,39.3851218 L78.7376657,39.3851218 L78.7376657,36.5109688 L77.5135184,36.5109688 C77.3076261,36.5109688 77.2153654,36.4903796 77.1343116,36.3551161 Z M85.411966,36.5362493 C83.7098357,36.5362493 82.3293144,35.1554674 82.3293144,33.4535977 C82.3293144,31.7530312 83.7098357,30.3719887 85.411966,30.3719887 C87.1140963,30.3719887 88.4935751,31.7530312 88.4935751,33.4535977 C88.4935751,35.1554674 87.1140963,36.5362493 85.411966,36.5362493 Z M88.6509915,27.3406799 L88.6442153,28.6755921 C88.0669348,27.927864 86.6929292,27.3406799 85.411966,27.3406799 C82.0090085,27.3406799 79.2505722,30.0524646 79.2505722,33.4535977 C79.2505722,36.856034 82.0090085,39.566255 85.411966,39.566255 C86.6929292,39.566255 88.0906516,38.7974164 88.6238867,38.1463796 L88.6238867,39.3851218 L91.9087819,39.3851218 L91.9087819,27.3406799 L88.6509915,27.3406799 Z M64.0559773,27.3664816 L62.0658584,33.8995241 L60.2336771,27.3664816 L57.1976771,27.3664816 L55.3764419,33.9373144 L53.3735524,27.3664816 L48.4436034,27.3664816 C47.4779943,27.3664816 46.9080113,27.7694051 46.6009972,28.6724646 C46.6009972,28.6724646 44.3455637,35.0668555 44.2791048,35.3366006 C44.2087365,35.0616431 41.6251785,28.6641246 41.6251785,28.6641246 C41.2777677,27.7305722 40.7690312,27.3664816 39.8086346,27.3664816 L37.5683173,27.3664816 L37.5526799,30.9857564 L38.4283739,30.9857564 C38.6916034,30.9857564 38.767966,31.0149462 38.8782096,31.2886006 L42.6481246,39.8331331 L42.2746516,40.6838074 C41.900136,41.6051105 41.2543116,42.1128045 40.4596714,42.1128045 C39.5626062,42.1128045 38.873779,41.3517847 38.8672635,41.3434448 L38.6592861,41.1109688 L37.2545269,43.6895751 L37.3647705,43.8060737 C37.4150708,43.8571558 38.6311388,45.1235241 40.6269915,45.1235241 C42.7393428,45.1235241 44.4258357,43.9069348 45.2567025,41.785983 L49.6591501,30.6988102 C49.7558414,30.4535637 49.8392408,30.4014391 50.1506856,30.4014391 L50.5942663,30.4014391 L53.3276827,39.3851218 L56.6706969,39.3851218 L58.7043399,31.8304363 L60.733813,39.3851218 L64.0799547,39.3851218 L67.7591728,27.3664816 L64.0559773,27.3664816 Z M12.9438527,36.4596261 C11.2409405,36.4596261 9.861983,35.0785836 9.861983,33.3767139 C9.861983,31.6748442 11.2409405,30.2935411 12.9438527,30.2935411 C14.6467649,30.2935411 16.025983,31.6748442 16.025983,33.3767139 C16.025983,35.0785836 14.6467649,36.4596261 12.9438527,36.4596261 Z M12.9438527,27.2153201 C9.54167705,27.2153201 6.78141643,29.9755807 6.78141643,33.3767139 C6.78141643,36.7804533 9.54167705,39.5391501 12.9438527,39.5391501 C16.346289,39.5391501 19.1044646,36.7804533 19.1044646,33.3767139 C19.1044646,29.9755807 16.346289,27.2153201 12.9438527,27.2153201 Z M4.6841813,27.750119 C4.11133144,28.0115241 3.79988669,28.3453824 3.39409632,29.0644419 L3.39409632,27.3664816 L0,27.3664816 L0,39.3851218 L3.56011331,39.3851218 L3.56011331,33.1731671 C3.56011331,31.6427875 4.32426062,31.0459603 6.40377337,30.9961813 L6.40377337,27.3907195 L6.3076034,27.3907195 C5.85516147,27.3664816 5.13818697,27.508 4.6841813,27.750119 Z M34.6264023,27.750119 C34.0512068,28.0115241 33.7421076,28.3453824 33.3368385,29.0644419 L33.3368385,27.3664816 L29.9414391,27.3664816 L29.9414391,39.3851218 L33.5025949,39.3851218 L33.5025949,33.1731671 C33.5025949,31.6427875 34.2667422,31.0459603 36.3470368,30.9961813 L36.3470368,27.3907195 L36.2490425,27.3907195 C35.7989462,27.3664816 35.0809292,27.508 34.6264023,27.750119 Z M19.5339717,30.0923399 L24.6025722,30.0923399 L19.5339717,36.927966 L19.5339717,39.3851218 L28.4733484,39.3851218 L28.4733484,36.6629122 L23.7644079,36.6629122 L28.4733484,30.1163173 L28.4733484,27.3664816 L19.5339717,27.3664816 L19.5339717,30.0923399 L19.5339717,30.0923399 Z" id="Fill-3"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-hd">
                        <a href="http://hd.tvp.pl">
                            <svg width="92px" height="24px" viewBox="0 0 92 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_hd copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_hd-copy">
                                        <rect id="Rectangle" fill="#FFFFFF" x="3" y="1" width="85" height="21"></rect>
                                        <path d="M0,23.716263 L0,0 L92,0 L92,23.716263 L0,23.716263 Z M49,4.55388107 L49,20.6228374 L52.9864982,18.2381247 L52.9864982,12.7000308 L61.2225892,12.7000308 L61.2225892,17.9074541 L65.2352941,17.9074541 L65.2352941,2 L61.1907301,4.44502042 L61.1907301,9.43267808 L52.9967754,9.43267808 L52.9967754,4.55388107 L49,4.55388107 Z M68,5.00668823 L68.0005103,18.1777358 L72.0397448,14.1147642 L72.0397448,8.29996325 C72.0397448,8.29996325 77.6949794,8.29996325 78.9920656,8.29996325 C81.3719279,8.29996325 81.309676,10.1600633 81.309676,10.1600633 L81.309676,13.2388495 C81.309676,15.0137698 79.0349276,15.1199879 79.0349276,15.1199879 L73.7618793,15.1199879 L73.0179172,18.3701599 C73.0179172,18.3701599 79.3961932,18.3598973 81.3520277,18.3701599 C85.4132036,18.3911983 85.3494208,14.3713297 85.3494208,14.3713297 C85.3494208,14.3713297 85.3468695,9.79625337 85.3494208,9.26208395 C85.3703416,4.64390459 79.9278863,5.00668823 79.9278863,5.00668823 L68,5.00668823 Z M6.36678201,19.7370242 L42.4982699,19.7370242 L42.4982699,3.8200692 L6.36678201,3.8200692 L6.36678201,19.7370242 Z M18.9439011,19.0200906 L29.9201286,19.0200906 L29.9201286,4.53648893 L18.9439011,4.53648893 L18.9439011,19.0200906 Z M30.7210855,19.0200906 L41.6968019,19.0200906 L41.6968019,4.53648893 L30.7210855,4.53648893 L30.7210855,19.0200906 Z M7.16773891,19.0200906 L7.16773891,4.53648893 L18.1434553,4.53648893 L18.1434553,19.0200906 L7.16773891,19.0200906 Z M33.0948212,6.92061454 L35.6934586,6.92061454 C38.2292258,6.92061454 39.5024764,8.61093339 39.5029875,10.3141005 C39.5029875,12.0460478 38.1878235,13.7913572 35.5114927,13.7913572 L35.0821348,13.7774811 L35.0821348,16.7906582 L33.0948212,16.7906582 L33.0948212,6.92061454 Z M35.079068,8.83089583 L35.7951756,8.83089583 C36.9309294,8.84888341 37.4972729,9.23433161 37.578033,10.3706329 C37.5080068,11.5490765 36.8435244,11.9242461 35.7001035,11.9442894 L35.079068,11.9442894 L35.079068,8.83089583 Z M24.4320148,17.0887381 L19.8874661,6.80292436 L22.0935478,6.80292436 L24.3532992,12.0044194 L24.4320148,12.3148336 L24.5117527,12.0008218 L26.7694596,6.80292436 L28.9770747,6.80292436 L24.4320148,17.0887381 Z M16.459759,8.83295155 L16.459759,6.92267026 L8.85194631,6.92267026 L8.85194631,8.83295155 L11.6003479,8.83295155 L11.6003479,16.7906582 L13.7108463,16.7906582 L13.7108463,8.83295155 L16.459759,8.83295155 Z" id="Fill-2" fill="#00548F" fill-rule="nonzero"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-info">
                        <a href="http://tvp.info">
                            <svg width="92px" height="20px" viewBox="0 0 92 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_info copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_info-copy" fill-rule="nonzero">
                                        <polygon id="Fill-20050" fill="#676666" points="0 19.896488 45.064695 19.896488 45.064695 0 0 0"></polygon>
                                        <polygon id="Fill-1" fill="#BA2244" points="45 19.8978484 91.6739298 19.8978484 91.6739298 0 45 0"></polygon>
                                        <path d="M82.2248799,14.3555268 C80.2984917,14.3555268 78.76,12.6913641 78.76,10.387963 C78.76,8.08371165 80.2984917,6.41988909 82.2248799,6.41988909 C84.1526285,6.41988909 85.6946913,8.08371165 85.6946913,10.387963 C85.6946913,12.6913641 84.1526285,14.3555268 82.2248799,14.3555268 Z M82.2248799,4 C80.5664991,4 79.0007985,4.64280961 77.8360887,5.79068392 C76.6485915,7.02732717 76,8.59642884 76,10.387963 C76,12.178647 76.6485915,13.7470684 77.8360887,14.963305 C79.0247763,16.1570943 80.5911571,16.8198004 82.2248799,16.8198004 C84.1536488,16.8198004 85.9695009,15.9137449 87.1787652,14.3444732 C88.009146,13.2392828 88.4342847,11.8910832 88.4342847,10.387963 C88.4342847,8.59642884 87.8060998,7.00607024 86.64139,5.81262107 C85.4538928,4.64280961 83.8609834,4 82.2248799,4 L82.2248799,4 Z" id="Fill-2" fill="#FFFFFE"></path>
                                        <polyline id="Fill-3" fill="#FFFFFE" points="74.2601774 6.34404436 74.2601774 4 67 4 67 16.061183 69.5919852 16.061183 69.5919852 11.8762884 73.6134566 11.8762884 73.6134566 9.53241405 69.5919852 9.53241405 69.5919852 6.34404436 74.2601774 6.34404436"></polyline>
                                        <polygon id="Fill-4" fill="#FFFFFE" points="48 16.061183 50.5923253 16.061183 50.5923253 4 48 4"></polygon>
                                        <polyline id="Fill-5" fill="#FFFFFE" points="64.0300407 16.8298336 64.0300407 4.3382403 61.4382255 4.3382403 61.4382255 10.7226322 54 4 54 16.3994233 56.5919852 16.3994233 56.5919852 10.1073715 64.0300407 16.8298336"></polyline>
                                        <polygon id="Fill-6" points="0 19.8981885 44.9199778 19.8981885 44.9199778 0 0 0"></polygon>
                                        <polygon id="Fill-8" fill="#FFFFFE" points="1 18.906159 14.6289242 18.906159 14.6289242 1 1 1"></polygon>
                                        <polyline id="Fill-9" fill="#BA2244" points="12.3549205 6.34404436 12.3549205 4 3 4 3 6.34404436 6.38138262 6.34404436 6.38138262 16.0615231 8.97370795 16.0615231 8.97370795 6.34404436 12.3549205 6.34404436"></polyline>
                                        <polygon id="Fill-10" fill="#FFFFFE" points="16 18.906159 29.6615749 18.906159 29.6615749 1 16 1"></polygon>
                                        <polyline id="Fill-11" fill="#BA2244" points="25.3930869 4 22.6570647 10.6816488 22.5577523 11.0520296 22.4582699 10.6816488 19.7215675 4 17 4 22.5577523 16.4917634 28.1151645 4 25.3930869 4"></polyline>
                                        <polygon id="Fill-12" fill="#FFFFFE" points="30 18.906159 43.6615749 18.906159 43.6615749 1 30 1"></polygon>
                                        <path d="M36.2774787,10.1391719 L35.5193715,10.1391719 L35.5193715,6.32907948 L36.3937967,6.32907948 C37.7959039,6.3607098 38.4900702,6.82360074 38.5870018,8.20921257 C38.5050351,9.66165619 37.6819667,10.1247172 36.2774787,10.1391719 Z M36.5982033,4.00187061 L33,4 L33,16.0659445 L35.5193715,16.0659445 L35.5193715,12.3837338 L36.3679482,12.399549 C39.6342033,12.399549 41.252451,10.271475 41.252451,8.14357116 C41.252451,6.06481331 39.6831793,4.00187061 36.5982033,4.00187061 L36.5982033,4.00187061 Z" id="Fill-13" fill="#BA2244"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-kultura">
                        <a href="http://tvpkultura.tvp.pl">
                            <svg width="92px" height="37px" viewBox="0 0 92 44" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_kultura copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs>
                                    <polygon id="path-1" points="51.6864189 18.4483742 0 18.4483742 0 0 51.6864189 0 51.6864189 18.4483742"></polygon>
                                </defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_kultura-copy">
                                        <g id="Group-5" fill-rule="nonzero">
                                            <path d="M24.9874645,19.7075755 L24.9874645,0 L65.5518999,0 L65.5518999,19.7075755 L24.9874645,19.7075755 Z M40.7215772,15.6746621 L49.8177873,15.6746621 L49.8177873,3.73760531 L40.7215772,3.73760531 L40.7215772,15.6746621 Z M50.480633,3.73760531 L50.480633,15.6746621 L59.5757318,15.6746621 L59.5757318,3.7373275 L50.480633,3.73760531 Z M30.9633548,15.6746621 L40.0584536,15.6746621 L40.0584536,3.73760531 L30.9633548,3.73760531 L30.9633548,15.6746621 Z M52.4483347,5.70280673 L54.6013331,5.70280673 C56.7023818,5.70280673 57.7577677,7.09544947 57.7577677,8.49948227 C57.7577677,9.92629518 56.6684894,11.3650538 54.4499287,11.3650538 L54.0946145,11.3528303 L54.0946145,13.836696 L52.4483347,13.836696 L52.4483347,5.70280673 Z M54.0915586,7.27685696 L54.6855084,7.27685696 C55.6269938,7.29102507 56.0956529,7.60966885 56.1623264,8.54587591 C56.1048205,9.51764218 55.5542085,9.82628493 54.607167,9.8426755 L54.0915586,9.8426755 L54.0915586,7.27685696 Z M45.2687099,14.0833879 L41.5033239,5.60585235 L43.3315669,5.60585235 L45.2037032,9.89323623 L45.2687099,10.1482624 L45.3353834,9.89018037 L47.2064085,5.60585235 L49.0357627,5.60585235 L45.2687099,14.0833879 Z M38.662755,7.27824599 L36.3847438,7.27824599 L36.3847438,13.836696 L34.6362312,13.836696 L34.6362312,7.27824599 L32.3590534,7.27824599 L32.3590534,5.70475138 L38.662755,5.70475138 L38.662755,7.27824599 Z M30.2993978,16.2652782 L60.2399666,16.2652782 L60.2399666,3.14698922 L30.2993978,3.14698922 L30.2993978,16.2652782 Z" id="Fill-2" fill="#D8127D"></path>
                                            <path d="M9.35595894,40.0594614 C9.17705172,39.8966669 8.89563398,39.8683307 8.73422855,39.6580314 C8.57504557,39.4496767 8.43141974,39.1777043 8.28612707,38.9499032 C8.09277392,38.6487612 7.92525675,38.3787336 7.70051149,38.1464875 C7.65328443,38.0687018 7.60522395,37.9884158 7.55494101,37.9053517 L7.6074464,37.9336879 C6.91626444,36.9430309 6.46149561,36.3340795 5.85448895,35.7523533 C5.89338182,35.5553886 5.25942796,34.9592164 5.12552534,34.7058571 L5.15163913,34.7194696 C4.87994462,34.4638879 4.66742283,34.149689 4.45740131,33.8360457 L4.37128137,33.7079771 C4.41878624,33.636303 4.46295743,33.5626844 4.50296153,33.4865655 C4.49657199,33.5165685 4.52129675,33.5526834 4.42684262,33.6857526 C4.71687235,33.2576531 5.10774574,32.6673148 5.20192206,32.6889837 C5.91282826,31.679158 6.96488054,30.3140181 7.31908351,29.5925552 L7.30658222,29.6508946 C7.4966017,29.2308515 7.64050534,29.1719566 7.89942077,28.7363564 C7.92497894,28.721077 7.95081492,28.6960745 7.95137053,28.7035752 C8.02248894,28.5535599 8.13888975,28.3743748 8.27001431,28.1899115 C8.31890821,28.1643533 8.36557966,28.1349058 8.40586156,28.098791 C8.51337258,28.0021145 8.61254941,27.8615445 8.70311425,27.750422 C8.81534798,27.6126301 8.93286002,27.4659484 9.04787181,27.3131549 C9.11371189,27.2598161 9.17566269,27.2020324 9.2298349,27.1353589 C9.31873291,27.0259033 9.33456786,26.9570073 9.36179287,26.86422 C9.43235566,26.7530975 9.49791794,26.6403082 9.55653506,26.525852 C9.56848073,26.5119617 9.57903736,26.4964046 9.589594,26.4811252 C9.59014961,26.4805696 9.59042742,26.480014 9.59098303,26.4794584 C9.62598662,26.6378079 9.61654121,26.5953036 9.59098303,26.4794584 C9.60015064,26.4666793 9.61015166,26.454178 9.61709682,26.4405655 C9.69293793,26.2997177 9.8515653,26.0471919 9.77878006,25.8957875 C9.75877801,25.8838418 9.73710912,25.8788413 9.7137734,25.8799525 C9.71460681,25.8188351 9.68099226,25.7638295 9.67265807,25.7052124 C9.62320856,25.6782652 9.55653506,25.6560407 9.50680774,25.644095 C9.48319421,25.6585409 9.45985848,25.6754871 9.43735617,25.6921555 C9.41846535,25.6585409 9.41707632,25.6421503 9.40957555,25.5990904 C9.38151712,25.6118695 9.32345561,25.6224261 9.28567396,25.6396501 C9.29539718,25.5713097 9.27011681,25.4893569 9.28484054,25.4176829 C9.25261502,25.4565758 9.1853859,25.4807449 9.1539938,25.5143595 C9.15538283,25.4610207 9.12260169,25.4268505 9.11676776,25.3876798 C9.02592512,25.4176829 8.94619472,25.440463 8.87063142,25.4693549 C8.86701994,25.3993477 8.85896356,25.3321186 8.8561855,25.2826691 C8.81840385,25.2782242 8.77062117,25.2721124 8.7317283,25.2787798 C8.75756428,25.1943267 8.77784413,25.1084845 8.7850671,25.0190309 C8.69894716,25.0851488 8.60727109,25.1507111 8.51003891,25.1921042 C8.48392512,25.1687685 8.45836694,25.145155 8.43336438,25.1248751 C8.42780826,25.1270976 8.41975188,25.1301534 8.41252891,25.1334871 C8.40780621,25.0932052 8.40113886,25.0532011 8.40808401,25.0190309 C8.28251559,25.0787593 8.1233326,25.1534891 7.99109683,25.2259966 L7.97970677,25.2987818 C7.91358888,25.3351744 7.86136131,25.37879 7.83913681,25.4290729 L7.83302507,25.4387962 L7.79996613,25.4915794 L7.67745357,25.7141022 C7.63994973,25.7899433 7.60383491,25.8668956 7.56883133,25.945237 C7.40825931,26.089974 7.23851969,26.229155 7.12850842,26.4091734 C7.02960939,26.5714123 7.03849919,26.7564312 6.95654635,26.9200591 C6.93432185,26.9653415 6.9057078,27.0059012 6.87264886,27.0431273 C6.8654259,27.0475722 6.85625829,27.0570176 6.84431262,27.0728525 C6.81319832,27.1045225 6.77986157,27.1339699 6.74374676,27.1617505 C6.74430237,27.0992441 6.83264476,26.9950668 6.72985645,27.0445163 C6.67151713,27.1375814 6.61178879,27.2187008 6.55094922,27.2945419 C6.53011375,27.3075988 6.50955609,27.3209335 6.48899843,27.3342682 L6.49899945,27.3576039 C6.30592411,27.5859607 6.09951406,27.7784804 5.88115835,28.1415732 L5.81392923,28.1221268 C5.44861401,28.817198 4.87355507,29.2472421 4.65769962,29.7314584 C4.22459967,30.4068054 4.1815397,30.0470463 3.78872166,30.7926782 L3.52480572,31.0010329 C3.30089388,31.2788392 3.45979906,31.2713384 3.19032699,31.5635906 C3.1594905,31.5108074 2.8572373,31.9389068 2.95224704,31.7213845 C2.86057097,31.822506 2.77528445,31.9294614 2.69138697,32.0389171 C2.6749964,31.9455742 2.66694002,31.8355629 2.6616617,31.7252738 C2.77056175,31.3957956 2.69860993,31.0243687 2.6616617,30.6684989 C2.65582777,30.6118264 2.65110506,30.5545983 2.64666016,30.4968146 C2.65693899,30.3754133 2.67555201,30.357078 2.71555611,30.6173825 C2.7241681,30.6748884 2.72222346,30.7757321 2.70416605,30.7693425 L2.76806149,30.8490729 C2.89001844,30.1756706 2.70138799,29.6267254 2.72027882,28.9613794 C2.69888773,29.1583441 2.70472167,29.420871 2.66027267,29.245853 L2.66888466,28.6277341 L2.72361249,28.7558028 L2.7550046,27.8348751 L2.68777548,27.9618325 C2.72222346,27.510953 2.83640183,27.353159 2.74111429,26.844218 C2.72444591,26.7711549 2.70916657,26.7881011 2.69555406,26.8289386 C2.72361249,26.2599914 2.7375028,25.6918777 2.68999793,25.1237639 C2.66416195,25.1590453 2.59221013,25.1937711 2.56276267,25.2298859 C2.54664991,25.1762693 2.50414555,25.145155 2.50497897,25.0704251 C2.45636288,25.1301534 2.40719117,25.1123738 2.33079445,25.1432103 C2.16494412,24.8756829 1.75601332,25.0170863 1.38792003,25.0965389 C1.25846232,25.1040396 1.13039364,25.1123738 1.00649205,25.1218192 C1.01204817,25.1268197 1.01593746,25.1312646 1.01843772,25.1357095 C0.943707837,25.1284866 0.877589949,25.1084845 0.824528955,25.0657024 C0.650344435,25.2321083 0.420598665,25.1057065 0.251414658,25.2321083 C0.0802860067,25.3612882 0.0413931315,25.6679863 0.127235263,25.8666178 C0.188908251,26.543076 -0.0238913376,26.1035865 0.0458380315,26.8789438 L0,26.8078254 L0.137236288,27.0214584 C0.266971808,27.7526444 0.00111122501,27.4162211 0.178351614,28.2276931 C0.167239363,27.9065491 0.323088671,28.0765665 0.294752433,28.4713292 L0.231134801,28.3710412 C0.244747308,28.5902303 0.271138902,28.6638489 0.258082008,28.8088638 C0.223911839,28.6788505 0.165850332,28.7399679 0.176684776,29.0616675 L0.0975099943,28.8463676 L0.21418862,29.4542077 C0.145848282,29.9239781 0.231134801,30.6673876 0.141958995,30.860463 C0.141958995,30.860463 0.0983434131,31.8697331 0.196131214,32.1011457 C0.135291645,31.8986249 0.111955919,32.4550709 0.040837519,32.2961657 C0.109455663,32.5575814 0.165850332,33.330994 0.0927872881,33.6401923 L0.0844531005,33.5815752 C0.00944541256,34.7255814 0.186685801,35.5381646 0.0958431568,36.5635475 C0.172239876,36.5168761 0.130568938,37.0594317 0.228078933,36.9255291 C0.324199896,37.9873046 0.0300030752,38.861283 0.330867246,39.2454891 C0.347257815,39.7280385 0.260304458,39.8180478 0.245025114,40.06724 L0.228912351,39.9522282 C0.241135826,40.4044967 0.248080983,40.6964711 0.251136851,40.9598314 L0.252803689,41.3482046 L0.25197027,41.5504475 C0.137514095,41.8076961 0.215855458,41.9818806 0.531998972,41.9927151 C0.521164528,42.0432758 0.548111735,42.1127274 0.535888259,42.1632881 C0.603117372,42.1674552 0.68923731,42.1741226 0.782302405,42.1777341 C0.870366986,42.2569088 0.899258837,42.2830226 0.782580211,42.1777341 C1.02066017,42.1874573 1.30568938,42.182179 1.45098205,42.0905029 C1.47042849,42.2249611 2.23495129,42.1560652 2.39802356,42.0824465 C2.75000409,41.9232635 2.61499025,41.6662927 2.55220603,41.3732071 C2.55553971,41.3693179 2.55831777,41.3634839 2.56331828,41.367651 C2.55109481,41.1348494 2.53998256,41.0720652 2.53137057,41.0990124 C2.53581547,40.9895567 2.54303843,40.8637105 2.51886928,40.787036 C2.52303638,40.4795044 2.51386877,40.1880857 2.57443053,40.1580826 C2.55248384,39.029078 2.45386262,38.2223286 2.41691439,37.2830657 C2.4660861,37.1772215 2.50914606,37.3972441 2.5283147,37.6700498 L2.5108129,37.0024814 C2.58137569,37.0091487 2.55109481,37.3866874 2.56526293,37.5914306 C2.6797191,36.798016 2.45164017,35.954874 2.55609532,35.0242231 L2.53498205,34.9517156 C2.55165042,34.9706065 2.56720757,34.9892195 2.58415375,35.0081103 C2.76695027,35.2114645 2.96780419,35.4192636 3.12726497,35.5970596 C2.9772496,35.3878715 3.05531316,35.4323205 3.14032187,35.5062169 C3.28366989,35.686791 3.31672884,35.8290278 3.44674216,35.9532072 L3.40646026,36.0062682 C3.47424498,35.9943225 3.83844898,36.4485357 3.9106786,36.4904845 C3.94234852,36.6318879 3.64898512,36.2412923 3.5773111,36.2246239 C4.15125882,36.948587 3.86428496,36.5866054 4.43795487,37.3100129 C4.790491,37.6603266 4.44490003,37.1913896 4.64742078,37.3325152 C4.92744949,37.6650493 5.23414759,37.9645244 5.50167501,38.389568 L5.46278213,38.2195506 C5.46500458,38.2223286 5.46750484,38.2248289 5.47000509,38.2273292 C5.69752842,38.6054235 5.96644487,38.9515701 6.24675137,39.2704916 C6.40093384,39.4457874 6.49288771,39.711648 6.64095845,39.908057 C6.78625112,40.1014101 6.99210555,40.2319791 7.1279528,40.432833 C7.54493999,41.0503963 8.02721164,41.5968412 8.63977443,41.9852143 C8.61254941,41.9418765 8.6075489,41.8977054 8.58643563,41.853812 C8.7142265,41.9071508 8.84201738,41.919652 8.96119626,42.0004937 C8.93702712,41.9607674 8.92508145,41.8799258 8.88952225,41.8304762 C9.07342999,41.8115854 9.26706094,41.9693794 9.34706914,41.8024178 C9.49097278,41.8963163 9.72044075,41.7340775 9.81406145,41.8999278 C9.99130184,41.836588 9.93851865,41.510999 10.0618646,41.46655 C9.93657401,41.2173578 9.82684054,40.9606649 9.69682721,40.7128617 C9.59459451,40.5164527 9.52680979,40.2147551 9.35595894,40.0594614" id="Fill-4" fill="#FFFFFF"></path>
                                        </g>
                                        <path d="M22.1097493,25.7620684 L22.1097493,25.7901268 L22.1111383,26.0445974 C22.1128052,26.3879659 22.1141942,26.7227224 22.1203059,27.0277537 C22.0989149,27.0369213 22.0847467,27.0852596 22.0758569,27.159156 C22.0750235,27.1672124 22.0741901,27.1752688 22.0733567,27.1830474 C22.0489097,27.4250166 22.0705786,27.9008987 22.0847467,28.2751037 C22.0822465,28.1145317 22.0408533,28.0986968 22.0286299,28.0714718 C22.1328072,28.7732104 21.9191742,29.5438449 22.0361306,30.2714195 L22.0236294,30.2447501 C21.9747355,30.5242232 22.1105827,31.3734769 21.9586227,31.5034902 C22.0828021,32.3255189 22.070023,33.0764292 22.0100169,34.2684958 L21.9852921,34.2154348 C21.8644464,35.2513743 21.7597134,35.9775599 21.6694264,36.4567757 C21.8238867,36.7379156 21.6449794,37.3157526 21.6830389,37.57189 C21.7049856,37.5635558 21.7110973,37.5393866 21.7313772,37.5321637 C21.7285991,37.7791334 21.7344331,38.0255476 21.7285991,38.2719617 C21.751657,38.2133446 21.7838826,38.1552831 21.8061071,38.0958325 C21.7980507,38.2891857 21.6597032,38.4742047 21.6058088,38.6564456 C21.5396909,38.8800796 21.5924741,39.1514963 21.5255227,39.3495722 C21.5283008,39.3292923 21.5374684,39.2728976 21.5391353,39.2484507 C21.5085766,39.3587398 21.3971763,39.6029315 21.3196683,39.7351672 C21.2932767,39.8496234 21.2629958,39.9679689 21.2277144,40.0915927 C20.9185161,40.5627521 20.649044,41.0008525 19.9445274,41.4709007 L20.1234346,41.450343 C19.651164,41.6770329 19.2497339,41.8656634 18.8082998,41.9581729 C18.5782762,42.0779074 19.183616,41.9745634 18.683287,42.1373579 C17.7192993,42.2432021 18.20296,42.2079207 17.2420282,42.2109766 C17.3042568,42.16875 17.8084751,42.1893077 17.6726278,42.1231898 C17.5937309,42.1595824 16.9933916,42.1393025 16.9533875,42.1926413 L16.9414418,42.1240232 C16.7536448,42.1279125 16.6239092,42.0617946 16.3883295,42.0104004 C16.2705397,42.0092892 16.17553,42.025402 16.4413905,42.0890196 C15.9441173,42.0542938 15.1976519,41.8523287 14.8873424,41.5511867 C14.4711886,41.2278202 14.6487068,41.2692134 14.588145,41.121976 C14.4761891,41.0222436 14.2892255,40.8775065 14.2745018,40.8933415 L14.2453321,40.8380581 L14.0744813,40.6952656 C13.6149897,39.7812831 13.2568975,38.9359187 13.2957904,38.1002774 C13.3185705,38.3091877 13.349407,38.7036726 13.4199697,38.6975609 C13.3763542,38.4714266 13.3457955,38.2441811 13.3260712,38.0174912 C13.3632973,38.295853 13.4355269,38.513931 13.4719195,38.4008638 C13.3305161,37.4449325 13.2832891,36.6423502 13.2482855,35.5305696 C13.3438508,35.4838982 13.2671763,34.7960499 13.3388503,34.4107326 C13.3232932,34.464627 13.3127365,34.4785173 13.3041245,34.4699054 C13.296346,34.642423 13.279122,34.7065963 13.2593977,34.3360027 C13.2655095,34.3412811 13.2688431,34.3304466 13.273288,34.3276685 C13.2646761,34.2679402 13.2541194,34.205156 13.2368954,34.1637629 C13.2738437,33.8720663 13.2944013,33.9159597 13.3030133,34.0581965 C13.3030133,33.8356737 13.2930123,33.592871 13.3482957,33.7851129 C13.3821881,33.1906076 13.2424516,33.1386578 13.2130041,32.8069571 C13.2199492,32.1421668 13.2168934,31.8829735 13.1924464,30.9881596 L13.2082814,31.1020602 C13.2238385,30.8550904 13.3105141,30.766748 13.2944013,30.2891991 C12.9935371,29.9105491 13.287734,29.0468495 13.1913352,27.9967419 C13.0938252,28.1295333 13.1357739,27.593645 13.0593772,27.6392052 C13.1049375,27.1324866 13.0832686,26.6782734 13.0593772,26.2096143 L13.0507652,26.0332073 L13.0465981,25.9437537 L13.0454869,25.9220848 L13.0452091,25.9159731 L13.0452091,25.913195 L13.0449313,25.9120838 L13.0449313,25.9112503 C13.0471538,25.9090279 13.048265,25.9079167 13.0504874,25.9051386 C13.0032604,25.9573662 12.9501994,26.0157055 13.0504874,25.9051386 C13.0313188,25.8137404 13.0515987,25.7037291 13.0674336,25.6159423 C13.0718785,25.5898285 13.1552204,25.5864948 13.1621655,25.5514913 C13.1707775,25.5095425 13.1221614,25.4167552 13.1257729,25.405643 C13.1518867,25.3234123 13.147164,25.1889541 13.2452296,25.1336707 C13.297735,25.1036676 13.4485838,25.1383934 13.5130348,25.130337 C13.6908308,25.1064456 13.8605705,25.0175476 14.0316991,24.9972678 C14.2172737,24.9753211 14.5073034,24.9953231 14.7167693,25.0078244 C14.7209364,25.0319936 14.720103,25.0533846 14.7239923,25.0792206 C14.7967775,25.0825543 14.8709518,25.0825543 14.9456817,25.0825543 C15.0284679,25.0825543 15.1109764,25.0825543 15.1920958,25.0869992 C15.2209877,25.1856204 15.2590471,25.210623 15.3762814,25.1928434 C15.3790594,25.2078449 15.3818375,25.2231243 15.3857268,25.2384036 C15.4207304,25.2311806 15.4315648,25.2047891 15.4604567,25.1845092 C15.4737914,25.2031222 15.4896263,25.2328475 15.5110174,25.2447932 C15.5399093,25.2061781 15.6149169,25.1845092 15.6446422,25.1525615 C15.6613106,25.1667296 15.669367,25.2164569 15.6763121,25.2372924 C15.6765899,25.2372924 15.7299287,25.2047891 15.7229836,25.2003442 C15.7440968,25.213401 15.7332624,25.1997885 15.7565981,25.1986773 C15.8496632,25.4923185 15.7932686,25.9929254 15.7182609,26.357685 C15.7343736,26.5363144 15.7571537,26.6952196 15.7821563,26.7880069 C15.7107601,26.6310463 15.6874244,27.1813805 15.6271404,26.9810822 C15.7246504,27.2099946 15.6810348,28.207319 15.6810348,28.207319 C15.591859,28.3978941 15.6768677,29.1329695 15.609083,29.5969059 L15.7254838,30.197523 L15.6460312,29.9850012 C15.6571435,30.302256 15.5993598,30.3633733 15.5649118,30.2350269 C15.5518549,30.3786527 15.5782465,30.4503267 15.591859,30.6670156 L15.5285192,30.5675609 C15.4999052,30.9587121 15.6557545,31.1265071 15.6443644,30.8089746 C15.8216048,31.6121124 15.5557442,31.2784671 15.6857575,32.0010412 L15.8229938,32.2127296 L15.776878,32.1421668 C15.8496632,32.9430822 15.6143613,32.4319187 15.7054818,33.2381124 L15.6396417,33.263115 C15.6551988,33.4736921 15.652143,33.6781575 15.7279841,33.6064835 C15.707982,34.3668392 15.6388083,35.2588751 15.5929702,35.8539361 C15.6143613,36.3245399 15.6515874,35.6755845 15.7043706,35.90283 C15.7999359,36.4042703 15.6857575,36.5615086 15.6513096,37.0071098 L15.7185387,36.8818192 C15.7088155,37.1812944 15.6940917,37.4993825 15.6932583,37.7694102 L15.636308,37.6527316 C15.6346412,37.8438623 15.6474203,38.0302703 15.6638108,38.2144558 C15.7293731,38.3622487 15.6882578,38.1347254 15.7007591,37.9544292 C15.7315956,38.561158 16.0121799,38.9728669 16.166918,39.3704076 L16.0846873,39.3645737 C16.1030225,39.3567951 16.0627406,39.3012339 16.033571,39.2706752 C15.696592,38.8920253 16.1591394,39.6248782 16.1819195,39.6218223 C16.3099882,39.6657157 16.68586,39.9087961 16.9269959,39.8371221 C17.9070963,40.1724343 18.7641286,39.7601698 19.1311107,39.4220796 C19.0652706,39.5729284 19.2908493,39.2928997 19.3194633,39.3190135 C19.501982,39.0623205 19.3544669,39.0820447 19.4583664,38.8131283 C19.5158723,38.7378428 19.5603213,38.650056 19.6097708,38.5631027 C19.5936581,37.8080253 19.8022906,38.0716634 19.7692316,37.2990842 C19.6547755,36.7884763 19.8609077,36.1081288 19.7408954,35.3405501 L19.8070133,35.3169366 C19.750063,34.7288208 19.8756314,34.4232339 19.8359051,33.9467962 C19.9028564,33.8220612 19.8714643,34.0643082 19.9559174,34.0487511 C19.8975781,33.5631457 20.0959318,34.1737639 20.0203685,33.8492862 C20.0992655,33.1678274 19.7436735,32.4933139 19.7636755,31.8376911 C19.6594982,31.1367859 19.9220251,30.5306127 19.7608974,30.4053221 L19.7481184,30.766748 L19.734228,29.8002601 L19.7934008,29.7749797 C19.7528411,29.3821617 19.8322936,28.4515107 19.7381173,27.9659054 C19.7431178,27.9714615 19.7492296,27.9361801 19.7608974,27.9092329 C19.7120035,27.4114041 19.7934008,27.2800018 19.698391,26.8346783 L19.7225602,26.8882949 C19.6872788,26.6918859 19.6633874,26.43936 19.6472747,26.151275 L19.6411629,26.0312627 C19.5314295,25.8690238 19.7178375,25.4884292 19.7806217,25.3473037 C19.7833997,25.3556378 19.823126,25.405643 19.8331271,25.4434246 C19.8345161,25.4217557 19.8417391,25.371195 19.8356273,25.3528598 C19.9275812,25.3000766 20.0112009,25.2322919 20.0973208,25.1714523 C20.3892952,25.3256348 20.9568534,25.0114359 21.2307703,25.067275 C21.2896652,25.0911663 21.2791086,25.1020007 21.3643951,25.0856102 C21.4346801,25.1581176 21.5149661,25.1211694 21.5866401,25.0381053 C21.6144207,25.0894995 21.6616478,25.1025564 21.6822055,25.1570064 C21.7119307,25.147561 21.7447119,25.1511724 21.7777708,25.1370043 C21.7727703,25.1942324 21.8113854,25.2850751 21.8088851,25.3250792 C21.8197196,25.316745 21.8311096,25.3097998 21.8422219,25.3028547 C21.8713915,25.391197 21.8877821,25.4820397 21.9011168,25.5734379 C21.9286196,25.5981627 21.9558446,25.6228875 21.982514,25.6467788 C22.0127949,25.6114974 22.0411312,25.574827 22.0464095,25.5514913 C22.0430758,25.600663 22.041409,25.6495569 22.0408533,25.699562 L22.1097493,25.7620684" id="Fill-6" fill="#FFFFFF" fill-rule="nonzero"></path>
                                        <path d="M30.7470932,26.6887017 L30.755983,26.767043 L30.7640394,26.9165028 C30.7643172,27.0179021 30.7529271,27.1215238 30.7229241,27.230146 L30.6895873,27.2034766 C30.7059779,27.4904505 30.721535,27.7988154 30.6823643,28.0852337 C30.6834756,28.0866227 30.6840312,28.089123 30.6851424,28.0907898 C30.5373495,28.8514233 30.74876,29.4467621 30.6612511,30.0248769 C30.6084679,29.875695 30.6198579,30.2137852 30.5640189,30.1985058 C30.5209589,30.453532 30.6437493,30.3885253 30.6295812,30.6191045 L30.540961,30.8285704 C30.6693074,31.3661255 30.4206708,31.1958303 30.4745653,31.7131055 C30.5887436,32.0467508 30.3828892,32.4915186 30.5026237,32.9924033 L30.4370614,33.0082383 C30.4940117,33.3921665 30.3684433,33.5919092 30.4078918,33.90333 C30.3406626,33.985005 30.3723326,33.8269333 30.2884351,33.8372121 C30.3464966,34.1541891 30.1481429,33.7552593 30.2234284,33.9672254 C30.1445314,34.4128267 30.4998456,34.8528718 30.4798436,35.2815268 C30.5842987,35.7396293 30.3217718,36.1352254 30.4831773,36.2169005 L30.4959563,35.9813208 L30.509291,36.6124966 L30.4509517,36.629165 C30.4909558,36.8855801 30.4115032,37.4939758 30.5056796,37.8112306 C30.500679,37.8078969 30.4948451,37.8301214 30.4831773,37.8481788 C30.5315155,38.1734899 30.4506739,38.259332 30.5454059,38.550473 L30.5212367,38.5154694 C30.6543059,38.9966298 30.6256919,40.0114561 30.6409712,40.7937585 C31.0510132,40.762922 31.4888359,40.9143264 31.9052675,40.8115381 L31.8877657,40.8240394 C32.0700066,40.8734889 32.6253413,40.7373638 32.7100722,40.8887682 C33.0956672,40.7998702 33.4576488,40.7820906 33.9188072,40.8007036 L33.9460322,40.7373638 C34.1088266,40.7262515 34.6261019,40.443167 34.6852746,40.7095832 C34.941412,40.6476324 35.1864371,40.5342874 35.4428523,40.4765037 C35.5073033,40.6076283 35.7737195,40.6370757 35.9209568,40.658189 C36.1376457,40.6901367 36.4974048,40.6868031 36.6818681,40.5815145 C36.6846462,40.5979051 36.6874243,40.6148512 36.6904801,40.630964 C36.7113156,40.6017943 36.7590983,40.5615124 36.7863233,40.5298425 C36.7846565,40.5940158 36.8243828,40.6673566 36.8213269,40.7354192 C36.9518958,40.6384648 37.3135996,40.4665027 37.2966534,40.8145939 C37.3869404,40.7790347 37.4341675,40.7048605 37.4288892,40.6070727 C37.7519778,41.0215596 37.6891936,42.0011044 37.6039071,42.4986554 C37.4288892,42.6597831 37.3105437,42.7406247 37.0549619,42.7661829 C36.7682659,42.7947969 36.4110071,42.8197995 36.1387569,42.745903 C36.0934745,42.7331239 36.0718056,42.7253453 36.0593043,42.7175668 C35.9604053,42.7334017 35.8584504,42.7497923 35.7487169,42.7667385 C35.3934028,42.6922864 35.077537,42.6833966 34.5497052,42.7409025 L34.6519379,42.8142433 C34.3294048,42.7642382 34.05521,42.8222997 33.7743479,42.8386903 C33.6218323,42.9117533 33.997982,42.9273105 33.6798938,42.9898169 C33.0834438,42.9973177 33.3815299,42.9934284 32.7850799,43.0014848 C32.8223059,42.9548133 33.1378938,42.9637031 33.0528851,42.9023079 C33.00288,42.9331444 32.6272859,42.9414786 32.6061726,43.0014848 L32.595616,42.9375893 C32.4806042,42.9637031 32.3947621,42.9025857 32.2461357,42.9039748 C32.1747395,42.9261993 32.1211229,42.9598138 32.2872511,42.9700926 C31.9791639,43.0037072 31.546064,43.0926052 31.3104843,43.0331547 C31.0132316,43.0373218 31.1040742,42.9573136 31.0193433,42.895085 C30.9301675,42.9045304 30.7951537,42.9450901 30.7973761,42.9745375 L30.7612613,42.9650921 L30.6368041,43.021209 C30.0359092,42.9170317 29.4919646,43.1448328 28.9791342,43.0300988 C29.1122034,43.0167641 29.3555617,43.0464894 29.3591732,42.9750932 L28.9288513,42.9934284 C29.1049804,42.9745375 29.2466616,42.930922 29.1788769,42.8823059 L28.7352203,42.9189763 L28.6807703,42.9245324 L28.66688,42.9264771 L28.6599348,42.9273105 L28.6574346,42.9273105 C28.9302403,43.2001162 28.2846186,42.5556057 28.3515699,42.6217236 L28.3512921,42.621168 L28.3512921,42.6172787 L28.3482362,42.5903315 L28.3365683,42.4811536 L28.3123992,42.2602977 C28.2804515,41.9636006 28.2501706,41.6510686 28.2390584,41.286309 C28.3346237,41.2554725 28.2579492,40.8057041 28.3293454,40.5545673 C28.3143438,40.5892931 28.3035094,40.5990163 28.2946196,40.5929045 C28.2873966,40.7059717 28.2698948,40.7476426 28.2501706,40.5056734 C28.2562823,40.5095627 28.2593382,40.5017841 28.2640609,40.5001173 C28.2554489,40.4609466 28.2448923,40.4198313 28.2276683,40.392884 C28.2646165,40.202309 28.285452,40.2306452 28.2937862,40.3234325 C28.2937862,40.177862 28.2835074,40.0195124 28.3393464,40.1453587 C28.372961,39.7569855 28.2332244,39.723371 28.203777,39.5061265 C28.2109999,39.0719153 28.2079441,38.9021757 28.1832193,38.3185048 L28.1993321,38.3918456 C28.2146114,38.2309958 28.3015648,38.1734899 28.285452,37.8615135 C27.98431,37.6137103 28.2785068,37.0494858 28.1823859,36.3641378 C28.0851537,36.4497021 28.1265468,36.099944 28.0504279,36.1302249 C28.1412706,35.4671014 27.9637524,34.942881 28.03876,34.204472 L28.0468164,34.2419758 C28.1198795,34.0422331 28.0637626,33.5430153 27.9951445,33.3743869 C28.0665407,33.4768974 28.0898764,33.1176939 28.1501604,33.2485407 C28.0523726,33.0985253 28.0965437,32.4470696 28.0965437,32.4470696 C28.1854417,32.3228902 28.100433,31.8425632 28.1682178,31.5394766 L28.0520947,31.1466586 L28.1309917,31.2858395 C28.1198795,31.0780404 28.177941,31.0388697 28.212389,31.1227672 C28.2254458,31.0288687 28.1990543,30.9816417 28.1854417,30.8405161 L28.2487816,30.9049671 C28.2773956,30.649941 28.1218241,30.5404853 28.1326586,30.7477288 C27.9551404,30.2229528 28.2215566,30.4404751 28.0915432,29.9684823 L28.000145,29.8762506 C27.9273597,29.3531414 28.1629394,29.6876201 28.071819,29.1606217 L28.1373813,29.1442311 C28.1221019,29.0064392 28.12488,28.8736478 28.0493167,28.9194859 C28.0693187,28.4233239 28.1384925,27.8402086 28.1840527,27.451002 C28.1629394,27.1437483 28.1257134,27.5682362 28.0726524,27.4198877 C28.0248697,27.2557042 28.0295924,27.1476376 28.0504279,27.0448493 L28.0898764,26.8870553 L28.0993218,26.8456622 C28.0993218,26.8431619 28.0998774,26.8409395 28.1001552,26.8389948 C28.1087672,26.633696 28.1371035,26.4317309 28.2279461,26.2550461 C28.2371137,26.2892163 28.2746176,26.3425551 28.2807293,26.3700579 C28.3196222,26.3425551 28.3215668,26.3142188 28.3407354,26.2750481 C28.3415689,26.2633803 28.365738,26.3075515 28.3668492,26.3061624 C28.3615709,26.2619913 28.3910184,26.1925397 28.3904628,26.1439236 C28.7268861,26.1091978 29.0352511,26.0628042 29.350839,26.0628042 C29.6580927,26.0625264 29.8508902,26.0025202 30.1211957,25.9869631 C30.1453649,25.9947416 30.198148,26.0166883 30.2514868,26.0283562 C30.2650993,26.1114203 30.3026032,26.1861501 30.3145489,26.2708811 C30.3317728,26.268103 30.3667764,26.2675474 30.384556,26.268103 C30.4120589,26.1708708 30.4467846,26.0839174 30.5017903,26.0025202 C30.5431834,26.1497575 30.5217923,26.3261645 30.5212367,26.4845141 C30.5217923,26.4845141 30.5223479,26.4845141 30.5226257,26.4850697 C30.5348492,26.3347765 30.5951332,26.2155976 30.6859758,26.0953075 C30.7309804,26.2653249 30.7123674,26.4536776 30.6945878,26.6403634 L30.7470932,26.6887017" id="Fill-7" fill="#FFFFFF" fill-rule="nonzero"></path>
                                        <g id="Group-13" transform="translate(40.004100, 24.446950)">
                                            <mask id="mask-2" fill="white">
                                                <use xlink:href="#path-1"></use>
                                            </mask>
                                            <g id="Clip-9" fill-rule="nonzero"></g>
                                            <path d="M0.657905281,1.12701165 C0.659016506,1.12840068 0.668184113,1.13201216 0.668184113,1.13201216 L0.750970376,1.12895629 L0.920709995,1.12395578 C1.37742347,1.11395475 1.87219641,1.11895527 2.28446088,1.1072874 C2.31029687,1.19562979 2.7828453,1.16201524 3.12815847,1.14229099 C3.01925842,1.14395783 3.00897959,1.18646219 2.99064438,1.19840786 C3.46458184,1.0936749 3.98574637,1.30814132 4.47774124,1.19118489 L4.45996164,1.20368617 C4.64859209,1.25258007 5.22337322,1.11701062 5.31088219,1.26841503 C5.86705031,1.14395783 6.37488013,1.15757034 7.18107388,1.21729868 L7.14495906,1.24174563 C7.26858285,1.26341452 7.38581708,1.28397218 7.49638397,1.30452984 C7.86281042,1.19729663 8.48315178,1.0406139 8.51648853,1.09061903 C8.61844342,1.04561442 8.75234604,1.0094996 8.85207848,0.999498579 C8.84680016,1.04894809 8.86235731,1.10367592 8.85846802,1.15284763 C9.16099903,1.044781 9.41463614,1.37148115 9.76911692,1.09061903 C10.1899934,1.40787377 10.3347304,2.45381431 10.1135967,2.91330585 C9.95524711,3.24167284 9.67410718,3.25806341 9.42047007,3.20277996 C9.2440631,3.16388709 9.05404362,3.12138273 8.85846802,3.07943399 C8.72539883,3.10165849 8.58427325,3.12360518 8.43036859,3.14638529 C8.06227531,3.0713776 7.73557515,3.06332122 7.18885245,3.12082712 L7.29525225,3.19333455 C6.96077352,3.14416284 6.67768895,3.20194654 6.386548,3.2177815 C6.23486578,3.28778867 6.58906875,3.30529047 6.32070791,3.36224075 C6.32154133,3.41974664 6.32237475,3.48975382 6.32348598,3.58170769 C6.29709438,3.56031661 6.2887602,3.44836069 6.27514769,3.36946371 C6.26292421,3.36946371 6.25208977,3.36974152 6.24042191,3.36974152 C6.26014615,3.49669898 6.27514769,3.74922486 6.32348598,3.76617104 L6.25931273,3.77839451 C6.28570433,3.89673998 6.22430915,3.98536017 6.22625379,4.13954264 C6.24820048,4.2134391 6.28237065,4.26872255 6.29264948,4.09676048 C6.32543062,4.41568206 6.41488423,4.86406135 6.3554337,5.10714182 C6.35904518,5.41495114 6.27903698,5.32133044 6.2179196,5.40911721 C6.2268094,5.50107108 6.2668135,5.64080763 6.29653877,5.63941859 L6.28709336,5.67636683 L6.34321022,5.80499112 C6.23875507,6.42672151 6.466834,6.98983478 6.35237783,7.51988911 C6.33848751,7.38320844 6.3687684,7.13040475 6.2979278,7.12707107 L6.3157074,7.57295011 C6.29653877,7.3904314 6.253201,7.2437497 6.20402929,7.31431249 C6.24125533,7.94215461 6.33959874,8.48109874 6.36154543,9.23589833 C6.26598008,9.26784605 6.34321022,9.73317152 6.2709806,9.99292036 C6.28653775,9.95736116 6.29709438,9.94763794 6.30570638,9.95347188 C6.31320715,9.83679325 6.33126455,9.79345548 6.35043318,10.0440367 C6.34487706,10.0404252 6.34126558,10.047926 6.33654287,10.0501485 C6.34571048,10.0895969 6.35598931,10.1323791 6.3732133,10.1607153 C6.33570945,10.35768 6.3157074,10.3285103 6.3065398,10.2323894 C6.3065398,10.3826825 6.31709643,10.5465882 6.26181299,10.4168527 C6.22819843,10.8188384 6.36793498,10.8535641 6.39682683,11.0783094 C6.38988167,11.5275221 6.39293754,11.7028178 6.41738449,12.3081577 L6.40182734,12.2312053 C6.38571458,12.3978891 6.29959464,12.4576174 6.3157074,12.7804283 C6.61657157,13.0368435 6.32237475,13.6213478 6.41877352,14.3311428 C6.51628352,14.2411336 6.47433477,14.6036707 6.55045368,14.5725564 C6.45988885,15.2584601 6.63712924,15.8015713 6.56239935,16.5655385 L6.55378736,16.5269234 C6.48072432,16.7333334 6.53711898,17.2492197 6.60573713,17.4242376 C6.58795753,17.397846 6.57295599,17.4011797 6.55962129,17.4184037 L6.55739884,17.4228486 L6.55628762,17.4242376 L6.55600981,17.4247932 L6.555732,17.425071 C5.45700828,18.6421402 6.25153416,17.7626056 6.00595343,18.0337445 L6.00484221,18.0331889 L5.99595241,18.0295774 L5.97539474,18.0229101 L5.92788988,18.0098532 C5.86316102,17.994296 5.80232145,17.9790167 5.86649469,17.9426241 C5.72259106,18.055969 5.04696625,18.0809716 5.04696625,18.0809716 C4.97834811,18.0429121 4.8224988,18.0581915 4.64414719,18.0781935 L4.57608465,18.0854165 L4.55886067,18.0876389 L4.55024867,18.0884723 L4.54608158,18.0884723 L4.54358132,18.089028 L4.54302571,18.089028 C4.28799957,17.85956 5.11252853,18.6040807 3.97213386,17.5748086 L3.97213386,17.5378604 L3.9738007,17.397846 C3.97657876,17.3056143 3.98435734,17.2158829 4.00102571,17.1369859 L3.8849027,16.7305554 L3.96352187,16.8747368 C3.95296523,16.659437 4.01047113,16.6180439 4.04519691,16.7055528 C4.0582538,16.6083206 4.03186221,16.5599823 4.01852751,16.4130228 L4.08186733,16.480252 C4.11020357,16.2166138 3.95463207,16.1027133 3.96574432,16.3174575 C3.78822612,15.7749019 4.05408671,15.9996471 3.92407338,15.5112637 L3.78683709,15.3676379 L3.83267513,15.4156984 C3.76016769,14.8748096 3.99574739,15.219845 3.90490475,14.6745113 L3.97018922,14.6581207 C3.95490988,14.5156061 3.95796574,14.3772586 3.88184683,14.4253191 C3.90212669,13.9110997 3.97130044,13.3082602 4.01658286,12.9051633 C3.99574739,12.5876308 3.95852136,13.0262868 3.90546036,12.87266 C3.80989501,12.5334585 3.92407338,12.4273365 3.95879916,12.1261946 L3.89157005,12.2112033 L3.92296216,11.5947512 L3.97741218,11.681149 L3.98630198,11.2686067 C3.94213079,11.150539 3.94740911,11.3263904 3.92601803,11.4580705 C3.94490885,11.0133027 3.75655621,10.6463207 3.87823535,10.197108 L3.9426864,10.2504468 C3.92379558,10.2454462 3.92240654,10.313231 3.93046293,10.3515682 C4.03352905,10.7966139 3.99380275,10.0229234 4.04130762,10.0018102 C3.95935478,9.87429709 4.02463924,9.47758977 3.91573919,9.30618331 C4.06325431,8.51888039 3.85184376,7.90215051 3.93935273,7.30403365 C3.99241372,7.45821612 3.98074586,7.10873586 4.03686272,7.12457082 C4.07964488,6.86009926 3.95685452,6.9281618 3.97130044,6.68924842 L4.05964283,6.47283735 C3.93212976,5.91555801 4.18021075,6.09196498 4.12603853,5.55691014 C4.01213796,5.21187477 4.21771459,4.75127201 4.0982579,4.23232993 L4.16354237,4.21677278 C4.1068699,3.81895423 4.23271613,3.61226638 4.19271203,3.28945551 C4.25994114,3.20583583 4.22827123,3.36946371 4.31272433,3.35835146 C4.25438502,3.03054009 4.45301649,3.44363798 4.37717538,3.22389324 C4.38328712,3.18916745 4.38606518,3.15444167 4.38745421,3.12082712 L4.36800777,3.12332737 C4.2538294,3.14471845 4.13937323,3.18138888 4.02602828,3.22000395 C3.79933837,3.29640067 3.5740375,3.38057596 3.35234812,3.36974152 C3.19872126,3.40391169 3.05231736,3.39918898 2.92119281,3.38279841 C2.39252752,3.46252881 1.90247729,3.40780097 1.34908724,3.40502291 C1.24685453,3.40391169 0.823755613,3.44474921 0.505945262,3.39363286 C0.295645929,3.36085172 0.131462434,3.28778867 0.137574172,3.13749549 C0.100070328,3.12610544 0.0411754026,3.11249293 0.00922768363,3.09026843 C-0.0207753915,2.6399445 0.0233958025,2.33241297 0.127017534,1.96987582 C0.127017534,1.96626434 0.127017534,1.96348627 0.127295341,1.95904137 C0.130073403,1.86125357 0.135073916,1.75707623 0.141741266,1.64984301 L0.144519328,1.60956111 L0.145908359,1.58900345 L0.145908359,1.58566977 C0.191190778,1.54511006 0.231750491,1.50843963 0.270087754,1.47399166 C0.349540342,1.20368617 0.436493699,0.840593403 0.605122093,1.11534379 L0.657905281,1.12701165" id="Fill-8" fill="#FFFFFF" fill-rule="nonzero" mask="url(#mask-2)"></path>
                                            <path d="M23.1295825,1.91070308 C23.1265266,1.70290401 23.1004128,1.6090055 23.0359618,1.47482508 C23.0162376,1.47704753 22.9965133,1.4803812 22.9773447,1.48399268 C22.9637322,1.45037813 22.9773447,1.42009724 22.9648434,1.38620488 C22.9545646,1.37287018 22.9259505,1.41620796 22.9081709,1.41454112 C22.9101156,1.15006957 22.1767071,1.12451139 21.9580735,1.16646014 C21.9641853,1.11673282 21.9397383,1.04839248 21.944461,0.999498579 C21.7627757,1.2047974 21.4788578,1.35203471 21.3032842,1.61650626 L21.2888383,1.6181731 C21.2682806,1.43843246 21.2660582,1.23563389 21.1838275,1.09506393 C21.1182652,1.22535506 21.0274226,1.30897474 20.9071325,1.28202754 C20.7765636,1.47788094 20.7729521,1.72568412 20.8026773,1.96543092 C20.6934995,2.08627664 20.6123801,2.17656367 20.64405,2.14128227 L20.64405,2.14378253 L20.6448834,2.15795065 L20.6559956,2.38158468 C20.6723862,2.66966976 20.6959997,2.92275126 20.7312811,3.11832686 L20.707112,3.06471025 C20.8023995,3.51003368 20.7212801,3.64143603 20.7693406,4.13898703 C20.7579505,4.16621204 20.7521166,4.20204905 20.7471161,4.19649292 C20.8410146,4.68098703 20.7612842,5.61219358 20.8015661,6.00445601 L20.742949,6.03029199 L20.7568393,6.99622433 L20.7693406,6.63535401 C20.930746,6.76092243 20.6684969,7.36681787 20.7726743,8.06744523 C20.7523944,8.72279018 21.1079864,9.39785937 21.0293672,10.0793181 C21.1046527,10.403518 20.9065769,9.79345548 20.9640828,10.2785052 C20.8804631,10.2943401 20.9115774,10.0515375 20.8440705,10.1762725 C20.8840746,10.6532658 20.7585061,10.9588527 20.8154564,11.5469685 L20.7498942,11.5703043 C20.8696286,12.3381607 20.6634964,13.0185083 20.7779526,13.5288383 C20.8112893,14.3016953 20.6026568,14.0380572 20.6184918,14.7934124 C20.5693201,14.8800879 20.5248711,14.9678747 20.4668096,15.043438 C20.3631879,15.3120767 20.5112586,15.2920746 20.3284621,15.5484898 C20.299848,15.5232094 20.0742693,15.8035159 20.1401094,15.6526671 C19.7731274,15.9902017 18.9158173,16.402744 17.9357168,16.0677097 C17.6948588,16.1388281 17.3187091,15.895192 17.1906405,15.8518542 C17.1678603,15.8546323 16.7055907,15.1215016 17.0428475,15.5007071 C17.0720172,15.5307102 17.1114657,15.5865492 17.0936861,15.59405 L17.1759167,15.6001617 C17.0209008,15.2034544 16.7403165,14.7909121 16.70948,14.1844611 C16.6969787,14.3647573 16.7383719,14.5925585 16.672254,14.4444877 C16.656419,14.26058 16.6433621,14.0738942 16.645029,13.8833191 L16.7022571,13.9994421 C16.7030905,13.7294144 16.7175364,13.4118819 16.7275374,13.1118512 L16.6600305,13.2371418 C16.6944785,12.7918183 16.8089347,12.6348578 16.7133693,12.1328619 C16.6600305,11.9050608 16.6228045,12.5540162 16.6016912,12.0848014 C16.6475292,11.4886292 16.716703,10.5968712 16.736705,9.83651544 C16.6611417,9.90791165 16.6639198,9.70316844 16.6483627,9.49314692 L16.7142027,9.46842216 C16.6228045,8.66195061 16.858662,9.1725585 16.7864324,8.37219869 L16.6944785,8.23107312 C16.564743,7.50849906 16.8306036,7.84214436 16.6528076,7.0392843 C16.6644754,7.35598342 16.5086261,7.18902187 16.5372402,6.79814847 L16.60058,6.8970475 C16.5872453,6.68035862 16.5605759,6.60896241 16.5736328,6.46478097 C16.6080807,6.59368307 16.6658644,6.5328435 16.6547522,6.21503315 L16.7344826,6.42783274 L16.617804,5.82693781 C16.6853109,5.36300137 16.60058,4.62848164 16.6897558,4.43790656 C16.6897558,4.43790656 16.7330936,3.4400265 16.6355836,3.21055854 C16.6964231,3.41196807 16.7194811,2.86107827 16.7908773,3.01831661 C16.7564293,2.8888589 16.7255928,2.63327715 16.7117025,2.37213927 L16.7064242,2.21767899 C16.7108691,2.14183789 16.7111469,2.06738581 16.7083688,1.99293374 L16.7053129,1.85847551 C16.6964231,1.6403976 16.6597527,1.56705675 16.5786333,1.39037198 C16.5594647,1.41092964 16.4641771,1.46149038 16.4441751,1.48454829 C16.4305626,1.46010134 16.4113939,1.40870719 16.3958368,1.38981636 C16.4002817,1.38814953 16.2936041,1.38148218 16.3016605,1.38870514 C16.2899926,1.47371385 16.2652678,1.5292751 16.2310977,1.56288966 C16.1102519,1.45315619 16.0305216,1.38120437 16.0694144,1.41620796 L16.068581,1.41620796 C15.9507912,1.42509776 15.8455026,1.42537556 15.7671612,1.41509673 L15.8238337,1.40148423 C15.747437,1.40370668 15.6735405,1.40759596 15.6001997,1.41259648 C15.5249142,1.38481585 15.4529624,1.36842528 15.3912894,1.37981534 C15.3626753,1.31480867 15.3085031,1.29536224 15.2829449,1.25508033 C15.2218276,1.33314389 15.0965369,1.37842631 15.0334749,1.44871129 C15.003194,1.42648679 14.9904149,1.39731713 14.9943042,1.35925768 C14.8315098,1.36842528 14.6845503,1.48149243 14.5439803,1.55650011 C14.5356461,1.51788504 14.5103657,1.45093374 14.5067543,1.42065286 C14.4581382,1.46343502 14.4306353,1.48260365 14.4003545,1.54761031 C14.3772965,1.53288658 14.3870198,1.4803812 14.3370146,1.49288248 C14.1358829,1.67345655 14.0978235,1.65428791 14.1267153,1.85847551 C13.7750126,2.24879329 14.2511725,1.92264875 14.0539301,2.14128227 L14.0539301,2.14183789 L14.0544857,2.14322692 L14.0544857,2.14600498 L14.0547635,2.15211672 L14.0553191,2.17434122 L14.0594862,2.26323922 L14.068376,2.43964619 C14.0917117,2.90858314 14.1139362,3.36224075 14.0680982,3.86923716 C14.1444949,3.82367693 14.1025462,4.35928739 14.1997784,4.2267738 C14.2967327,5.27632582 14.0022581,6.14058107 14.3031223,6.51923099 C14.319235,6.99622433 14.2322817,7.08512233 14.2172801,7.33153647 L14.2011674,7.21819152 C14.2258921,8.11300546 14.2286702,8.37219869 14.221725,9.03698905 C14.2511725,9.36841191 14.3903534,9.42063949 14.3570167,10.0145893 C14.3014554,9.82262513 14.3117343,10.06515 14.3117343,10.2876728 C14.3031223,10.1459916 14.2828424,10.1015426 14.2453386,10.393517 C14.2628404,10.4340767 14.273397,10.4982499 14.282009,10.5577005 C14.2775641,10.5599229 14.2745082,10.5715908 14.2683965,10.5657569 C14.2878429,10.9371838 14.3056225,10.8718993 14.3131233,10.6999373 C14.3211797,10.7085493 14.3322919,10.694659 14.3475713,10.6407645 C14.2756195,11.0260818 14.3525718,11.7142079 14.2567286,11.7608793 C14.2917322,12.8721044 14.3395149,13.6744088 14.4806405,14.6306179 C14.4448035,14.7434073 14.3717404,14.525885 14.33507,14.2466897 C14.355072,14.4744908 14.3853529,14.7011807 14.4286907,14.9278706 C14.3578501,14.9331489 14.3270136,14.5397753 14.3047891,14.3305872 C14.2658962,15.165395 14.6239885,16.011315 15.08348,16.9250198 L15.2546087,17.0683678 L15.2829449,17.1230956 C15.2982243,17.1075385 15.4851879,17.2522755 15.596866,17.3522858 C15.6574278,17.4992453 15.4799096,17.4578522 15.8960633,17.7812186 C16.2066507,18.0823606 16.9525605,18.2837701 17.4498337,18.3190515 C17.1845287,18.2551561 17.2795385,18.2393211 17.3970505,18.2404324 C17.6326302,18.2918265 17.7623657,18.3587778 17.9501627,18.3543329 L17.9623862,18.4221177 C18.0021125,18.3701679 18.6024518,18.3896143 18.681071,18.3532217 C18.8169183,18.4193396 18.3132555,18.3987819 18.2504713,18.4404529 C19.2119587,18.437397 18.7280203,18.4726784 19.6920079,18.367112 C20.192337,18.2034841 19.5869972,18.3082171 19.8172986,18.1882048 C20.2587327,18.0956953 20.6596071,17.9067871 21.1318777,17.6798193 L20.9532483,17.700377 C21.6580428,17.2303288 21.9269592,16.792784 22.2367132,16.3221802 C22.380339,15.8154616 22.447846,15.3868065 22.4720151,15.0228804 C22.553968,14.5508875 22.5956389,14.021111 22.5956389,13.4341064 L22.5956389,13.0743473 C22.7031499,12.6429142 22.8345523,11.8150516 22.9940131,10.4449111 L23.01846,10.4988055 C23.0784662,9.30673892 23.0920787,8.55555082 22.9676215,7.73352212 C23.1193037,7.6037866 22.9834564,6.75425508 23.0326281,6.47478199 L23.0451294,6.50145139 C22.928173,5.77387682 23.1420838,5.00324228 23.037073,4.30178149 C23.0490187,4.32900651 23.0912452,4.34428585 23.0937455,4.50569128 C23.0740213,3.99424997 23.0406845,3.29584506 23.1293047,3.2577856 C23.123193,2.96108852 23.1218039,2.63661082 23.1198593,2.30352112 C23.1326384,2.20406649 23.1379167,2.10544527 23.1368055,2.00876869 L23.1295825,1.91070308" id="Fill-10" fill="#FFFFFF" fill-rule="nonzero" mask="url(#mask-2)"></path>
                                            <path d="M29.8797683,0.0567668771 C29.7603116,0.000650014289 29.656412,-0.006295142 29.5211204,0.00398368931 C29.583349,0.294846835 29.3130435,0.177056984 29.2677611,0.350130279 C29.2394249,0.455974461 29.2694279,0.574875536 29.3369349,0.653494706 C29.3205443,0.669885275 29.3105433,0.680164106 29.3035981,0.687109262 L29.3038759,0.687664875 L29.3038759,0.689887325 L29.3044315,0.698499318 L29.3052649,0.716556725 L29.3230445,1.00297497 C29.3469359,1.39190372 29.3622152,1.8086131 29.2888744,2.27699444 C29.3044315,2.30671971 29.3158216,2.34311233 29.3255448,2.38283862 C29.421388,2.38394985 29.5169533,2.38811694 29.6114074,2.40256287 C29.4622255,2.45534605 29.8005935,2.443956 29.7850363,2.50007286 C30.0400625,2.54341064 29.9750558,2.42006466 30.205635,2.43423278 L30.4151009,2.52313078 C30.9529338,2.39478429 30.7826386,2.64314308 31.299636,2.58952647 C31.4707647,2.53063155 31.6718964,2.55646753 31.8944192,2.57924764 C31.8930302,2.55202263 31.8949748,2.52535323 31.9016422,2.50257312 C32.1205535,2.50479557 32.2977939,2.67120151 32.3800245,2.41950905 C32.5050373,2.40450751 32.5272618,2.49118306 32.5911573,2.50757363 L32.5611542,2.52313078 C32.7950671,2.50007286 32.861185,2.50007286 33.0314802,2.51340756 C33.1162111,2.48812719 33.1395468,2.34422355 33.2878954,2.38922817 C33.2362234,2.44145574 33.2981742,2.435344 33.3542911,2.43923329 C33.3176206,2.44562284 33.3059528,2.46534708 33.3762378,2.50757363 C33.3876278,2.49090525 33.4040184,2.48118204 33.4198533,2.47395907 L33.4209646,2.48757158 C33.5154187,2.47451469 33.5012506,2.45645728 33.4584684,2.44506722 C33.4612465,2.43701084 33.4587462,2.4261764 33.4462449,2.40978583 C33.5401434,2.48534913 33.7059938,2.435344 33.7051604,2.52924252 C33.9929676,2.54757773 34.1724305,2.49118306 34.3974535,2.53841012 C34.3993982,2.59424918 34.3405033,2.60952852 34.2752188,2.6128622 C34.3260573,2.61869613 34.3707841,2.63564231 34.4157887,2.65175507 C34.3835632,2.71815077 34.3299466,2.64814359 34.2788303,2.65203288 C34.3868969,2.81427173 34.6416452,2.69481504 34.748045,2.91011489 L34.8161076,2.8973358 L34.8199968,2.91289295 C34.8383321,2.89066845 34.9008385,2.89316871 34.931675,2.90789244 C34.9125063,2.97456594 34.8338872,3.01151417 34.9136175,3.07818767 C34.9305637,3.17430863 35.0855796,3.22959208 35.1858677,3.29320971 C35.1578092,3.24153775 35.1953131,3.23542601 35.2300389,3.24153775 C35.2633756,3.28570894 35.2286498,3.34682632 35.2730988,3.36599495 L35.2075366,3.41683349 C35.2597641,3.35571612 35.3536627,3.48517383 35.394778,3.48461822 C35.3583854,3.5415685 35.3028241,3.44294728 35.2567083,3.45767101 C35.3803321,3.6262994 35.3119917,3.54545779 35.4183915,3.72658746 C35.5267359,3.80270637 35.4800645,3.67463769 35.5717406,3.69380632 C35.6348026,3.77937065 35.7148108,3.86465717 35.7128661,3.99522611 L35.768983,3.93494215 C35.8914956,4.11246034 35.9014966,4.24747418 35.8612147,4.39387808 C35.930944,4.54333784 35.9948395,4.66529479 36.05429,4.76697187 C36.0637354,4.88503953 36.0690137,5.00671867 36.0690137,5.13145368 C36.0690137,5.16451262 36.0673469,5.19646034 36.0667913,5.22924148 C35.9517795,5.33647469 35.8045422,5.53566177 35.6095222,5.84930503 L35.5886867,5.83319227 C35.4733971,6.09516356 35.4181137,6.23517791 35.4539507,6.45047776 C35.3067134,6.41380733 35.3486621,6.63716356 35.2667093,6.65883245 L35.2592085,6.64688678 C35.2711542,6.85190779 35.0036268,6.83051671 34.968901,6.9899775 C34.9652895,6.97747622 34.9408426,6.94330605 34.9633449,6.92135936 C34.9052834,7.00553465 34.801106,7.11360128 34.745267,7.04081604 C34.553025,7.19666535 34.177431,7.28111845 34.02686,7.45752542 L34.0335273,7.43057821 C33.9540748,7.55309077 33.900736,7.47391599 33.7912803,7.54559 C33.7823905,7.53558898 33.7729451,7.53142188 33.7737785,7.52642137 C33.6740461,7.64671148 33.4267985,7.59170584 33.3348446,7.64476683 L33.3226211,7.58781655 C33.3198431,7.58837217 33.3165094,7.58837217 33.3131757,7.58864997 L33.3215099,7.69088267 C33.3345668,7.69532757 33.3498462,7.69838344 33.3609584,7.70393957 L33.3234546,7.71477401 L33.3215099,7.69088267 C33.2767831,7.67560333 33.2209441,7.66754695 33.1609379,7.66365766 C33.1417693,7.69477196 33.1042654,7.68143726 33.0550937,7.6611574 C32.9239692,7.66310205 32.7825658,7.68282629 32.667554,7.71144034 C32.5467083,7.80617227 32.4228067,7.97368944 32.2914043,7.91618354 C32.2052844,7.99146904 32.3675233,7.79339318 32.2386212,7.85145469 C32.2341763,7.767835 32.2989051,7.7989493 32.2655684,7.73144239 C32.1391665,7.77172429 32.0583249,7.64587806 31.9021978,7.70282834 L31.8971973,7.65060077 C31.8849738,7.65060077 31.8735837,7.65032296 31.8613603,7.65032296 C31.8438585,7.65726812 31.8260789,7.66643572 31.8094105,7.6697694 L31.8299682,7.65032296 C31.6841199,7.6475449 31.5660522,7.63782168 31.5660522,7.63782168 C31.4421506,7.5189206 30.9615458,7.63226555 30.6584592,7.54225633 L30.2656412,7.6967166 L30.4050999,7.59170584 C30.197023,7.60670738 30.1581301,7.52864382 30.2417498,7.4830836 C30.1481291,7.4655818 30.100902,7.5008632 29.9592209,7.5189206 L30.0242275,7.4341897 C29.7692014,7.39613024 29.6594679,7.60420712 29.8669892,7.58920558 C29.4466683,7.77866945 29.501674,7.58920558 29.2983198,7.59476171 C29.2791512,7.8520103 29.2630384,8.11342598 29.2552598,8.35817329 C29.3305453,8.30150081 29.3277672,8.46568431 29.3430466,8.63486832 L29.2780399,8.65459256 C29.3691604,9.30215893 29.1333029,8.8921169 29.2058103,9.53468276 L29.2972086,9.64802772 C29.4272219,10.228365 29.1613613,9.96111536 29.3388795,10.6061815 C29.3277672,10.3511553 29.4833387,10.486447 29.4547247,10.7992568 L29.3916627,10.720082 C29.4047196,10.8937109 29.4316668,10.9517725 29.4186099,11.0673399 C29.3838841,10.9637181 29.3258226,11.0131676 29.3369349,11.2681938 L29.2580379,11.0967873 L29.3738831,11.579059 C29.3060984,11.951875 29.3916627,12.5430467 29.3022091,12.6963957 C29.3022091,12.6963957 29.2583157,13.4975889 29.3563813,13.6812189 C29.2952639,13.5198134 29.272206,13.962081 29.2010876,13.8362348 C29.2697057,14.0434782 29.3258226,14.6571522 29.2527596,14.9030108 L29.2444254,14.8563393 C29.2074771,15.3099969 29.2327575,15.6983701 29.256371,16.075631 L29.2724838,16.3559375 L29.2785955,16.497063 L29.2791512,16.5048416 L29.2347022,16.5101199 C29.2074771,16.6740256 29.1796965,16.8796023 28.9941219,16.9376638 C28.9149472,17.51939 29.3980522,17.1501855 29.6455776,16.9479426 L29.9406078,17.1960236 C29.9408856,17.1960236 29.9408856,17.1960236 29.9408856,17.1960236 C29.9822788,17.2540851 30.0395069,17.295756 30.1481291,17.3196474 C30.224248,17.3360379 30.3220358,17.2138032 30.4312137,17.2188037 C30.4948313,17.2215817 30.8865381,17.3538175 30.9801588,17.3874321 C31.0418318,17.2826991 31.131841,17.2149144 31.2340737,17.1532414 C31.3288057,17.2865884 31.6249471,17.2840882 31.7955202,17.2776986 C31.8135776,17.0782337 31.798576,16.7732025 31.7224571,16.530122 C31.7396811,16.5112312 31.7569051,16.4917847 31.7757959,16.4709493 L31.7757959,16.4667822 L31.7763515,16.4581702 L31.777185,16.4409462 C31.7863526,16.2517601 31.8046878,16.0767422 31.8166335,15.9181148 C31.8408026,15.6008601 31.8391358,15.3516679 31.6888426,15.1991522 C31.672452,14.8160574 31.7591276,14.7446612 31.7749625,14.547141 L31.7907975,14.6377058 C31.7657949,13.9187432 31.762739,13.7109441 31.769962,13.1770005 C31.7405145,12.9100287 31.6010558,12.8683578 31.6346704,12.3908088 C31.6902316,12.5455469 31.6799528,12.3505269 31.6799528,12.1721753 C31.6888426,12.2860759 31.7088446,12.3208017 31.7463485,12.0868888 C31.7291245,12.0538299 31.7185678,12.0024357 31.7099559,11.9552086 C31.7141229,11.9527084 31.7177344,11.9443742 31.7235684,11.9479857 C31.7035663,11.6501774 31.6866201,11.7021271 31.6788416,11.8407525 C31.6702296,11.8340851 31.6596729,11.8449196 31.6441158,11.8882573 C31.7160676,11.579059 31.6393931,11.0262245 31.7349584,10.9881651 C31.7235684,10.5403414 31.6932875,10.1558575 31.6618954,9.79026452 L31.6502275,9.66219583 L31.9788723,9.64691649 C32.062492,9.69581039 31.8869184,9.73970378 31.6660625,9.75331628 L32.2022285,9.74303745 C32.197228,9.81415585 31.8944192,9.7808191 31.7288467,9.79137574 C32.3600225,9.91055462 33.0281465,9.70886728 33.7979476,9.71692367 C33.7646109,9.7674844 33.7184951,9.78137472 33.8323956,10.0427904 C33.8910127,10.3317089 34.1815981,10.7873112 34.3599497,11.1229011 C34.2896647,10.9312148 34.3468928,10.9778862 34.401065,11.0501159 C34.4746837,11.2181886 34.4591265,11.3390344 34.5391347,11.4590467 L34.4849625,11.4971061 C34.5508026,11.4959949 34.7388774,11.918816 34.7913828,11.9635428 C34.7755478,12.0827217 34.6316442,11.7229626 34.5710824,11.6990713 C34.8652793,12.3710846 34.7183198,12.034939 35.0116832,12.7066745 C35.2225381,13.0425423 35.0569656,12.6105536 35.1967021,12.7539016 C35.3467175,13.065878 35.5320143,13.3531297 35.6409143,13.7381692 L35.6592495,13.5937099 C35.7748169,13.8095654 35.8670486,13.9951399 35.9426119,14.165713 C35.9426119,14.1721025 35.9417785,14.1787699 35.9420563,14.185715 C35.9573356,14.859673 36.1812475,15.5947483 36.6110137,16.1236914 C36.8363146,16.4006643 36.7763085,16.4228888 36.8579835,16.7479221 C36.9257682,17.0151717 36.9652167,17.0201722 37.2446898,17.0371184 C37.6008374,17.0587873 38.602329,16.8921035 38.7151183,16.5520687 C38.6170527,16.5334557 38.5659363,16.477061 38.4670373,16.4715049 L38.4728712,16.4709493 L38.4503689,16.4181661 C38.4764827,16.2300912 38.5773264,16.1145238 38.5451009,15.9122809 C38.5070414,15.6728119 38.303965,15.5925259 38.1995099,15.4147299 C38.087554,15.2241548 38.1350588,14.9446817 38.0456052,14.7585515 C38.0078236,14.6810436 37.8872557,14.5974239 37.8519743,14.5382512 C37.7778,14.1951604 37.673067,13.7640051 37.5338861,13.2317284 L37.5730568,13.262287 C37.2549686,12.3569165 37.0313346,11.7965813 36.659352,11.2368017 C36.7588067,11.0809524 36.3670999,10.5056156 36.3248733,10.2800369 L36.3443197,10.2947607 C36.1770804,10.0483465 36.081515,9.76137267 35.9890055,9.47745468 C35.9512239,9.36022044 35.9128866,9.24548646 35.8709379,9.13241931 C35.9137201,9.1096392 35.955391,9.08685909 35.9948395,9.06630142 C36.1831921,8.95740137 36.3212618,8.85905796 36.3632106,8.88850542 C37.3638687,8.27955412 38.0139353,6.70161461 37.9092024,6.02182271 L37.9255929,6.07127223 C37.9072577,5.67678735 37.9636524,5.57594368 37.9458728,5.14812205 C37.9583741,5.12506413 37.9658748,5.09506106 37.9703197,5.10006157 C37.8828108,4.68751929 37.8730875,3.88354799 37.7089041,3.56879351 L37.759187,3.53128967 C37.6847349,3.25959515 37.5691675,3.00290218 37.4452659,2.75037629 L37.5619445,3.04262847 C37.3769256,3.01206978 37.4138738,2.4039519 36.9457703,1.96501802 C36.6096247,1.46413335 35.9276104,1.36967922 35.4897877,1.03936759 C35.211148,0.985473176 35.7639825,1.0310334 35.3631081,0.910465488 C35.3831101,0.825456775 35.5661844,0.940468564 35.4931214,0.833513157 C35.0933582,0.7065557 34.870002,0.522647961 34.3663392,0.48792218 L34.3571716,0.419581842 C33.7037713,0.439583892 33.156493,0.213449603 32.730616,0.325127716 C32.0874946,0.374021617 32.301961,0.129274309 31.6385596,0.256231766 L31.3815889,0.167889378 C31.0982265,0.153165646 31.1785125,0.276789428 30.8643136,0.233451653 C30.8834823,0.177056984 30.4678841,0.188724847 30.651514,0.135941659 C30.4734402,0.113717159 30.2948108,0.110383484 30.1117365,0.116217415 L30.0025586,0.120662315 C29.9756114,0.102882715 29.9478308,0.086492146 29.9178277,0.0728796397 L29.8797683,0.0567668771" id="Fill-11" fill="#D8127D" fill-rule="nonzero" mask="url(#mask-2)"></path>
                                            <path d="M51.2867435,16.7691705 C51.2306266,16.5922079 51.1314498,16.5110884 51.103947,16.3107901 C51.0947794,16.2457835 51.1661756,16.1796656 51.1428398,16.0999352 C51.1083919,15.985479 51.0306061,15.9565872 50.989213,15.8501874 C50.8642002,15.5326548 50.8939254,15.1384478 50.7822473,14.7970239 C50.7764134,14.722294 50.7716907,14.6456195 50.765579,14.5653335 L50.7978045,14.5953365 C50.7716907,14.4405985 50.7461325,14.2972504 50.7200187,14.1627922 C50.7589116,14.0552812 50.7141848,14.1300111 50.7141848,14.1300111 C50.6072294,13.5805103 50.4955513,13.1790803 50.2924749,12.769316 C50.418599,12.6462479 50.1469044,12.1145267 50.1482935,11.9170065 L50.1644062,11.9317302 C49.931049,11.4761279 50.0118906,10.9119034 49.7946461,10.4710249 C49.8113145,10.4863043 49.8538188,10.4863043 49.8829885,10.5929819 C49.7799224,10.2576697 49.6324073,9.80206747 49.7113042,9.75484041 C49.4876702,8.94948008 49.2468122,7.80741858 48.9812294,7.32181325 L49.0140105,7.35126072 C48.8481602,7.07817717 48.9053883,6.97149957 48.7759306,6.65202238 C48.7823201,6.63118691 48.7823201,6.60646216 48.7884319,6.60896241 C48.6173032,6.30893166 48.5403509,5.6708107 48.4367292,5.41967385 L48.490068,5.38855955 L48.3169947,4.74932736 L48.3644995,4.99185222 C48.1872591,4.94851445 48.3419972,4.48179994 48.1250305,4.04175484 C48.036966,3.60032071 47.5805303,3.23778355 47.5446933,2.76579073 C47.4180136,2.56827048 47.7110992,2.92636274 47.5749742,2.61744219 C47.6538711,2.58716131 47.6635944,2.7557897 47.7077655,2.65661287 C47.6016436,2.37936223 47.6485928,2.16156213 47.5471935,1.84430739 C47.5713627,1.81069283 47.5888645,1.77485583 47.5916425,1.73207366 C47.5983099,1.64512031 47.5496938,1.5378871 47.4819091,1.42982046 C47.4930213,1.43787684 47.4971884,1.44009929 47.4819091,1.42982046 C47.3805098,1.267026 47.2354949,1.10200909 47.1696548,0.999498579 C46.9540772,1.00338787 46.6779378,1.15701472 46.5081982,1.04089171 C46.2984544,1.25174666 46.0275933,1.02505675 45.7736784,1.05700447 C45.6278301,1.07506188 45.4753145,1.14506906 45.3550244,1.16090401 C45.2422351,1.17590555 45.2005641,0.955049579 45.0027661,1.14229099 C44.8833094,1.25452472 44.8802535,1.37175896 44.8860874,1.51927408 C44.8777533,1.52649704 44.8699747,1.53288658 44.8621961,1.53983174 L44.8621961,1.54038735 L44.8588624,1.58400293 L44.855251,1.68373538 L44.7177369,1.8759773 C44.6468963,2.10766772 44.7821879,2.06960826 44.677455,2.31963389 C44.627172,2.29074204 44.5549424,2.63799985 44.5399409,2.47326074 C44.3126953,3.04137453 44.3713125,3.6978307 44.0401674,4.43873997 C44.1048963,4.63292654 43.9473801,5.0085206 43.9965518,5.15325765 C43.9451577,5.16270307 43.7995872,5.93361541 43.8054211,5.47106801 C43.8065324,5.43134171 43.824312,5.36522382 43.8409803,5.37411362 L43.7909752,5.30605109 C43.5659521,5.72053802 43.6615175,6.12585734 43.5376159,6.5595129 C43.5892879,6.43477789 43.6259583,6.26114899 43.6409598,6.38643961 L43.5342822,6.79120331 L43.5017789,6.69341551 L43.3242607,7.29208799 L43.4101028,7.22458107 C43.3050921,7.51322176 43.1681336,7.59017409 43.1800793,7.94687732 C43.194803,8.11133862 43.3362064,7.68796189 43.2806451,8.00549444 C43.140353,8.39136732 42.929498,8.96920433 42.787539,9.46981119 C42.8725477,9.44064154 42.8369885,9.57565537 42.8178199,9.71983682 L42.750313,9.72039243 C42.708642,10.2790608 42.5622382,9.88374251 42.5038988,10.4335211 L42.5697389,10.5485329 C42.5800178,11.060252 42.3747189,10.7760562 42.4180567,11.3519485 C42.4583386,11.1383155 42.5827958,11.2863863 42.4919532,11.5400234 L42.4463929,11.4591818 C42.4244463,11.6061413 42.4383366,11.6603135 42.403333,11.7531008 C42.3902761,11.6597579 42.3238804,11.6864273 42.2835985,11.9000603 L42.2405385,11.7403217 L42.2569291,12.1675877 C42.1163591,12.4601177 42.0802443,12.97017 41.9632879,13.0754585 C41.9632879,13.0754585 41.7604893,13.7291366 41.818273,13.9044324 C41.7916036,13.7569173 41.6807589,14.1177876 41.6360321,13.9961085 C41.6615903,14.1850167 41.5935278,14.7059034 41.4732376,14.8925892 L41.4740711,14.8517517 C41.2193227,15.5871049 41.2618271,16.1627194 41.0104124,16.8172309 C41.0456938,16.8111192 41.0423602,16.8725144 41.0359706,16.9397435 C41.00819,17.0375313 40.9940219,17.1442089 40.9873545,17.2442191 C40.9848543,17.2858901 40.9831874,17.3272832 40.9826318,17.3645093 C40.9792981,17.6417599 40.9426277,17.6673181 41.2346021,17.7598275 C41.2787733,17.7737179 41.3235001,17.780663 41.3676713,17.7839967 C41.425455,17.8662273 41.4599029,17.9137322 41.4387897,17.8842847 L41.4412899,17.8842847 L41.4449014,17.8848404 L41.461292,17.885396 L41.7082617,17.9173437 C41.8668891,17.9434575 42.0135708,17.9773498 42.1469178,18.0037414 C42.3505498,18.0434677 42.5216784,18.064581 42.6564145,18.0109644 C42.9244975,18.0798603 43.2317512,18.1118081 43.300925,17.743437 C43.3156487,17.6673181 43.3106482,17.6064785 43.295091,17.5534175 C43.312315,17.5045236 43.3303724,17.4650751 43.3489855,17.4309049 C43.3870449,17.3595087 43.424271,17.3100592 43.4501069,17.2289398 L43.4487179,17.3086702 C43.5581736,16.7047194 43.5942884,16.5310905 43.6998548,16.0885451 C43.720968,15.8599106 43.5923437,15.7949039 43.7140229,15.4054196 C43.739581,15.5459895 43.7656948,15.3809726 43.798476,15.2323463 C43.7862525,15.3290228 43.7995872,15.3629152 43.8795954,15.1759516 C43.8684831,15.1448373 43.8679275,15.0998327 43.8679275,15.0581618 C43.8732059,15.0576061 43.8776508,15.0503832 43.8832069,15.0559393 C43.9187661,14.8036912 43.8923745,14.8431397 43.8595933,14.955929 C43.8520926,14.9489839 43.8393135,14.955929 43.8162556,14.9881546 C43.9440464,14.7467409 43.9718271,14.2697476 44.0721151,14.2600244 C44.1079521,14.0716718 44.1371218,13.896376 44.1610131,13.728581 L44.1643468,13.7033007 C44.2349096,13.6021792 44.3007497,13.4980018 44.3140844,13.42605 C44.2838035,13.4396625 44.2468553,13.443274 44.2096292,13.4427184 L44.2279644,13.3624324 C44.252967,13.3213171 44.2757471,13.2782571 44.2899152,13.2343637 C44.3285303,13.1124068 44.4138168,12.8798829 44.3965928,12.767927 C44.3868696,12.8062643 44.3743683,12.8112648 44.3560331,12.8448793 C44.3529773,12.8248773 44.3549219,12.8057087 44.3563109,12.7868178 L44.3885365,12.641803 C44.4015933,12.6029101 44.4146502,12.564295 44.4224288,12.5251243 C44.4163171,12.5323473 44.4143724,12.5431818 44.4088163,12.5509603 L44.6671761,11.3944529 C44.6485631,11.30111 44.7082914,11.2697179 44.6966236,11.1455385 C44.7096805,11.1410936 44.7177369,11.1330372 44.7221818,11.1358153 C44.7121807,11.1091459 44.7094027,11.080254 44.7091249,11.0505288 C44.7352387,10.9771879 44.7530183,10.9013468 44.751907,10.8246723 C44.7741315,10.7499424 44.7955226,10.6804908 44.7899665,10.6321525 L44.8483058,10.6385421 L44.9002556,10.3732371 L44.8638629,10.4682469 C44.7157922,10.3954616 45.0108225,10.294618 44.9563724,10.0790403 C45.0199901,9.90680043 44.7196815,9.63816178 44.8424719,9.47203364 C44.7905221,9.36563385 44.9419265,9.57954466 44.918313,9.43369638 C45.0008214,9.44925353 44.9544278,9.50731504 45.0280464,9.49009105 C45.0208235,9.35118792 45.1638937,9.29784912 45.1475031,9.12477583 L45.2133432,9.13394343 C45.1480587,8.89753031 45.3939173,8.76251648 45.3172428,8.59638834 C45.3177984,8.36858721 45.5417102,8.49915615 45.4719808,8.24413001 L45.5794919,8.17912335 C45.6169957,8.08716948 45.4914273,8.08466922 45.5589342,7.98854826 C45.6114396,8.00882811 45.6347753,7.8660357 45.6714457,7.94104339 C45.8153494,7.72102084 45.6711679,7.42321254 45.8923017,7.14318383 C45.8039593,7.04789629 45.9056364,6.90399265 45.8395185,6.83342986 C45.8873012,6.83676354 45.9253606,6.51673074 45.9809219,6.7195293 C45.9859224,6.73703109 45.9773104,6.76342269 45.9598086,6.75814437 L46.0170367,6.79453699 C46.1795534,6.64313258 46.0328717,6.45089066 46.0953781,6.27726175 C46.0612079,6.32448881 46.04954,6.39671844 46.0181479,6.33865693 L46.0675974,6.17530685 L46.1114908,6.22308953 L46.2031669,5.98334273 L46.129826,6.00112233 C46.1931659,5.888333 46.3145672,5.87360926 46.2556723,5.71414848 C46.2190018,5.64025201 46.1395493,5.80693576 46.1506615,5.67442218 C46.1978886,5.59052469 46.2576169,5.48329148 46.3142894,5.36966872 C46.3348471,5.37772511 46.357905,5.38300342 46.3876302,5.38578149 C46.4348573,5.51218333 46.3567937,5.55635453 46.357905,5.62663951 L46.3348471,5.60024791 C46.4176333,5.83666103 46.4370798,5.90666821 46.4745836,6.08890911 C46.5248665,6.17197318 46.6640475,6.15308235 46.6701592,6.32254417 C46.6040413,6.28337349 46.6293217,6.34671331 46.644601,6.40699727 C46.6265436,6.37060465 46.6043191,6.36338169 46.5865395,6.45144627 C46.605986,6.45866923 46.6204319,6.47367077 46.6329332,6.48728327 L46.6198763,6.4928394 C46.6634918,6.58923817 46.6759931,6.56784709 46.6726595,6.51867538 C46.6815493,6.51923099 46.6909947,6.51311926 46.7023847,6.49478404 C46.6579357,6.61646318 46.777948,6.78509158 46.6882166,6.82009516 C46.7832263,7.11845908 46.9312971,7.31153442 47.0288071,7.5548927 C46.9871361,7.59461899 46.9307415,7.5460029 46.8946266,7.47766256 L46.9554662,7.65212489 C46.8862925,7.66684862 46.891293,7.55905979 46.8637902,7.50683222 C46.8048952,7.74657901 47.0813124,7.9190967 47.0401971,8.19384708 L47.1068706,8.23218434 L47.1018701,8.24913052 C47.1299285,8.24190756 47.1827117,8.2883012 47.2007691,8.32302699 C47.1496528,8.3727543 47.0626994,8.35386348 47.0960362,8.47693165 C47.0621438,8.58833196 47.1924349,8.74751494 47.255497,8.86752724 C47.2491074,8.79585323 47.2874447,8.81002134 47.3157809,8.83446829 C47.3330049,8.89586348 47.2816108,8.94642421 47.3191146,8.98809515 L47.239662,9.01365333 C47.309947,8.97031555 47.3605077,9.1547789 47.3994006,9.16978044 C47.3480065,9.21978557 47.3241151,9.08643856 47.2757768,9.08199366 C47.3432837,9.32813 47.309947,9.20506183 47.3771761,9.45092037 C47.4699634,9.56871022 47.4477389,9.40869382 47.5333032,9.45480965 C47.5777522,9.56704338 47.6616497,9.66760924 47.6458148,9.81345753 L47.7069321,9.75345138 C47.8155544,9.95930581 47.8388901,10.0929306 47.8024975,10.2579475 C47.8858394,10.3851828 47.960847,10.4904714 48.0294652,10.5796472 L48.2461541,11.4719608 L48.366722,13.559397 C48.3706113,13.5743986 48.3742227,13.5894001 48.3770008,13.6021792 C48.3931136,13.6691305 48.4022812,13.7063565 48.411171,13.7449716 C48.429784,13.8210905 48.4475636,13.8969316 48.5209044,14.2008517 C48.6559183,14.5117169 48.5842443,14.1236215 48.6906441,14.2636359 C48.7714857,14.5475539 48.8917758,14.8145257 48.9184452,15.1551161 L48.9662279,15.034826 C49.1445795,15.5615467 49.2095861,15.88658 49.2195872,16.2657855 C49.3045959,16.4855303 49.3823816,16.6802725 49.4543335,16.8561238 C49.4582227,16.8714032 49.462112,16.8866825 49.4651679,16.9011284 C49.5154508,17.1075385 49.4509998,17.8198337 49.631296,17.9279003 C49.8152038,18.0379116 50.3377573,17.8887296 50.5166646,17.8642827 C50.7761356,17.8292791 51.3278588,17.9109541 51.425091,17.6437045 C51.462317,17.5423053 51.3250807,16.8891828 51.2867435,16.7691705" id="Fill-12" fill="#FFFFFF" fill-rule="nonzero" mask="url(#mask-2)"></path>
                                        </g>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-historia">
                        <a href="http://historia.tvp.pl">
                            <svg width="92px" height="37px" viewBox="0 0 92 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_historia copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_historia-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M11.2198472,39.5570625 L7.88069444,39.5570625 L7.88069444,33.6800833 L3.33915278,33.6800833 L3.33915278,39.5570625 L0,39.5570625 L0,26.2782361 L3.33915278,26.2782361 L3.33915278,31.1422569 L7.88069444,31.1422569 L7.88069444,26.2782361 L11.2198472,26.2782361 L11.2198472,39.5570625 Z M20.1809028,39.5570625 L13.0350903,39.5570625 L13.0350903,37.2420486 L14.9383403,37.2420486 L14.9383403,28.59325 L13.0350903,28.59325 L13.0350903,26.2782361 L20.1809028,26.2782361 L20.1809028,28.59325 L18.2774931,28.59325 L18.2774931,37.2420486 L20.1809028,37.2420486 L20.1809028,39.5570625 Z M26.1286389,39.8019167 C25.1128056,39.8019167 24.2205972,39.7036875 23.4516944,39.5073889 C22.6824722,39.31125 21.9683542,39.0673542 21.3091806,38.7755417 L21.3091806,35.6167153 L21.6118542,35.6167153 C22.2766181,36.1822917 23.0099028,36.6165764 23.8113889,36.9200486 C24.6125556,37.224 25.3902431,37.3755764 26.1441319,37.3755764 C26.3342014,37.3755764 26.5849653,37.3546528 26.8965833,37.313125 C27.2083611,37.2712778 27.459125,37.2057917 27.6490347,37.1166667 C27.8806319,37.0155625 28.0764514,36.8742083 28.2368125,36.6926042 C28.3971736,36.5111597 28.4773542,36.2715764 28.4773542,35.9738542 C28.4773542,35.6406736 28.3463819,35.3702639 28.0852361,35.1618264 C27.8240903,34.9538681 27.5121528,34.8018125 27.1499028,34.7067778 C26.6985278,34.5879444 26.2163264,34.4750208 25.7025,34.3676875 C25.1886736,34.2606736 24.7091875,34.1298611 24.2640417,33.97525 C23.2367083,33.6123611 22.5002292,33.1245694 22.0550833,32.511875 C21.6096181,31.8991806 21.387125,31.1313958 21.387125,30.2096389 C21.387125,28.9663611 21.9127708,27.9594722 22.9643819,27.1888125 C24.0159931,26.4186319 25.3290694,26.0333819 26.9037708,26.0333819 C27.6940764,26.0333819 28.47975,26.1138819 29.2609514,26.2745625 C30.0424722,26.4352431 30.7418958,26.652625 31.3601806,26.9265486 L31.3601806,29.9625486 L31.0659722,29.9625486 C30.5730694,29.5416806 29.9715556,29.1859792 29.2615903,28.8956042 C28.551625,28.6052292 27.8224931,28.4597222 27.0741944,28.4597222 C26.7830208,28.4597222 26.5217153,28.4803264 26.2897986,28.5218542 C26.0580417,28.5633819 25.8144653,28.6432431 25.5592292,28.7614375 C25.3512708,28.8559931 25.1715833,28.9967083 25.0201667,29.182625 C24.8685903,29.3688611 24.7930417,29.5772986 24.7930417,29.8077778 C24.7930417,30.1468681 24.9131528,30.416 25.1536944,30.6154931 C25.3942361,30.8148264 25.8590278,30.9948333 26.5479097,31.1553542 C26.9930556,31.2564583 27.4219097,31.3546875 27.8346319,31.4498819 C28.2473542,31.5450764 28.6881875,31.6757292 29.1577708,31.8423194 C30.0779306,32.1755 30.7625,32.6235208 31.2106806,33.1855833 C31.6590208,33.7474861 31.8832708,34.4895556 31.8832708,35.4117917 C31.8832708,36.7325347 31.3651319,37.7942083 30.3288542,38.5974514 C29.2924167,39.400375 27.8924514,39.8019167 26.1286389,39.8019167 Z M36.1331597,39.5570625 L36.1331597,28.8160625 L32.2039931,28.8160625 L32.2039931,26.2782361 L43.4013194,26.2782361 L43.4013194,28.8160625 L39.4723125,28.8160625 L39.4723125,39.5570625 L36.1331597,39.5570625 Z M56.5391111,32.9220417 C56.5391111,35.0688681 55.9650694,36.7579306 54.8181042,37.9889097 C53.6709792,39.2198889 52.0985139,39.8352986 50.1010278,39.8352986 C48.0979514,39.8352986 46.5253264,39.2127014 45.3841111,37.9667083 C44.2427361,36.7207153 43.6722083,35.0393194 43.6722083,32.9220417 C43.6722083,30.7873542 44.2427361,29.0998889 45.3841111,27.8599653 C46.5253264,26.6198819 48.0979514,26 50.1010278,26 C52.0985139,26 53.6709792,26.6170069 54.8181042,27.8508611 C55.9650694,29.0850347 56.5391111,30.775375 56.5391111,32.9220417 Z M53.0998125,32.9129375 C53.0998125,32.1218333 53.0177153,31.448125 52.8543194,30.8918125 C52.6907639,30.3356597 52.4721042,29.8788542 52.1983403,29.5217153 C51.9127569,29.1588264 51.5902778,28.8987986 51.2299444,28.7408333 C50.87025,28.5833472 50.4965,28.5044444 50.1099722,28.5044444 C49.6994861,28.5044444 49.3279722,28.5774375 48.9947917,28.7231042 C48.6612917,28.8687708 48.3399306,29.1292778 48.0305486,29.5039861 C47.7569444,29.8489861 47.5350903,30.3072292 47.3657847,30.8783958 C47.1963194,31.4495625 47.1115069,32.1309375 47.1115069,32.9220417 C47.1115069,33.7371042 47.1913681,34.4141667 47.3523681,34.9525903 C47.5128889,35.4910139 47.7334653,35.94175 48.0129792,36.3046389 C48.2982431,36.6735972 48.6226389,36.9369792 48.9856875,37.0944653 C49.3485764,37.2522708 49.7234444,37.3308542 50.1099722,37.3308542 C50.5027292,37.3308542 50.8833472,37.2463611 51.2521458,37.0767361 C51.6211042,36.9069514 51.9392708,36.6437292 52.2072847,36.28675 C52.4930278,35.8999028 52.7129653,35.4491667 52.8677361,34.9348611 C53.0225069,34.4200764 53.0998125,33.7462083 53.0998125,32.9129375 Z M70.5085764,39.5570625 L66.4335833,39.5570625 L62.7403264,34.6930417 L61.5483194,34.6930417 L61.5483194,39.5570625 L58.2312083,39.5570625 L58.2312083,26.2782361 L63.5694444,26.2782361 C64.3062431,26.2782361 64.9483264,26.3243958 65.4948958,26.416875 C66.0413056,26.508875 66.5463472,26.7007014 67.0100208,26.9920347 C67.4850347,27.2955069 67.8626181,27.6807569 68.1414931,28.1474653 C68.4210069,28.6148125 68.5607639,29.2081806 68.5607639,29.9278889 C68.5607639,30.9451597 68.3320417,31.7706042 67.8750764,32.4042222 C67.4181111,33.0378403 66.8071736,33.5419236 66.041625,33.9166319 L70.5085764,39.5570625 Z M65.1323264,30.3487569 C65.1323264,30.0162153 65.0687569,29.7295139 64.9411389,29.4886528 C64.8135208,29.2481111 64.6017292,29.0625139 64.3052847,28.9318611 C64.0976458,28.8428958 63.8666875,28.7863542 63.6114514,28.7627153 C63.3566944,28.7389167 63.0394861,28.7267778 62.6601458,28.7267778 L61.5483194,28.7267778 L61.5483194,32.2999236 L62.5001042,32.2999236 C62.9623403,32.2999236 63.3554167,32.2716528 63.6780556,32.2154306 C64.0014931,32.1590486 64.2757361,32.0386181 64.5009444,31.8541389 C64.7143333,31.6878681 64.8727778,31.4891736 64.9769167,31.2574167 C65.0805764,31.0256597 65.1323264,30.7226667 65.1323264,30.3487569 Z M78.3265,39.5570625 L71.1808472,39.5570625 L71.1808472,37.2420486 L73.0840972,37.2420486 L73.0840972,28.59325 L71.1808472,28.59325 L71.1808472,26.2782361 L78.3265,26.2782361 L78.3265,28.59325 L76.42325,28.59325 L76.42325,37.2420486 L78.3265,37.2420486 L78.3265,39.5570625 Z M79.1223958,39.5570625 L83.6089931,26.2782361 L87.2473056,26.2782361 L91.7335833,39.5570625 L88.3029097,39.5570625 L87.4701181,36.8411458 L83.3036042,36.8411458 L82.4706528,39.5570625 L79.1223958,39.5570625 Z M86.7425833,34.4368472 L85.3871806,30.062375 L84.0309792,34.4368472 L86.7425833,34.4368472 L86.7425833,34.4368472 Z" id="Fill-1"></path>
                                        <path d="M22,21.3294653 L22,0 L65.9058819,0 L65.9058819,21.3294653 L22,21.3294653 Z M27.7485625,17.6037847 L60.1550833,17.6037847 L60.1550833,3.40575694 L27.7485625,3.40575694 L27.7485625,17.6037847 Z M39.0299028,16.9650556 L39.0299028,4.0436875 L48.8739028,4.0436875 L48.8739028,16.9650556 L39.0299028,16.9650556 Z M49.5920139,16.9650556 L49.5920139,4.0436875 L59.4363333,4.0436875 L59.4363333,16.9650556 L49.5920139,16.9650556 Z M28.4673125,16.9650556 L28.4673125,4.0436875 L38.3117917,4.0436875 L38.3117917,16.9650556 L28.4673125,16.9650556 Z M51.7209514,6.17182639 L51.7209514,14.9755556 L53.5044097,14.9755556 L53.5044097,12.2874306 L53.8882222,12.3002083 C56.2899653,12.3002083 57.4683958,10.7429167 57.4683958,9.19792361 C57.4683958,7.67928472 56.3271806,6.17182639 54.0527361,6.17182639 L51.7209514,6.17182639 Z M53.5021736,7.87494444 L54.1439375,7.87494444 C55.1618472,7.89091667 55.6689653,8.23559722 55.7430764,9.24871528 C55.6795069,10.3000069 55.0842222,10.6352639 54.0588056,10.6526736 L53.5021736,10.6526736 L53.5021736,7.87494444 Z M43.9520625,15.2424514 L48.0284931,6.06688889 L46.0482569,6.06688889 L44.0231389,10.7031458 L43.9520625,10.9831389 L43.8811458,10.7068194 L41.8549097,6.06688889 L39.8753125,6.06688889 L43.9520625,15.2424514 Z M36.8006597,7.87702083 L36.8006597,6.17342361 L29.9778056,6.17342361 L29.9778056,7.87702083 L32.4432778,7.87702083 L32.4432778,14.9755556 L34.3358264,14.9755556 L34.3358264,7.87702083 L36.8006597,7.87702083 Z" id="Fill-4"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-seriale">
                        <a href="http://seriale.tvp.pl">
                            <svg width="92px" height="39px" viewBox="0 0 92 39" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_seriale copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_seriale-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M44.8763868,27.3398388 C44.1009582,27.3398388 43.4725275,26.7118125 43.4725275,25.9367883 C43.4725275,25.1619663 44.1009582,24.5333333 44.8763868,24.5333333 C45.6506022,24.5333333 46.2796396,25.1619663 46.2796396,25.9367883 C46.2796396,26.7118125 45.6506022,27.3398388 44.8763868,27.3398388 Z" id="Fill-1"></path>
                                        <path d="M91.8283341,33.9744211 C91.7258198,33.7538233 91.5674989,33.57872 91.3523604,33.4485046 C91.1370198,33.3184914 90.8658725,33.3039332 90.5381099,33.4030101 C90.0667868,33.5437398 89.4672703,33.7538233 88.7405714,34.0352826 C88.0128615,34.3159332 87.2451165,34.575353 86.4353143,34.8159683 C85.6261187,35.0559771 84.807622,35.2415947 83.9782066,35.3718101 C83.1481846,35.5024299 82.3848879,35.4872651 81.6887209,35.3265178 C81.2378198,35.2468519 80.8997451,35.0614365 80.6749011,34.7702716 C80.4492484,34.48032 80.368167,34.0846189 80.4288264,33.5837749 C81.145011,33.5239244 81.8935473,33.3484167 82.6720088,33.0578585 C83.4498637,32.7675024 84.1773714,32.4019288 84.8539253,31.9599244 C85.5304791,31.5201442 86.1184703,31.0142453 86.6197187,30.4426321 C87.1221802,29.8718277 87.4651077,29.255731 87.6497143,28.5949486 C87.7316044,28.2546497 87.788422,27.8985793 87.8189538,27.5275464 C87.8496879,27.1573222 87.8339165,26.806509 87.7730549,26.47632 C87.7109802,26.1457266 87.598356,25.8402057 87.434778,25.559353 C87.2703912,25.2789046 87.0352352,25.0486013 86.7278945,24.8682409 C86.4613978,24.7081002 86.1744791,24.6074057 85.8681495,24.5677749 C85.5602022,24.5277398 85.2476044,24.5226848 84.9307604,24.5522057 C84.6125011,24.5823332 84.3053626,24.6433969 84.0089407,24.7329705 C83.7115077,24.8227464 83.4403604,24.9280914 83.1944879,25.0486013 C82.9688352,25.1488914 82.7132571,25.3138848 82.4263385,25.5441881 C82.1390154,25.7748958 81.8527033,26.0304738 81.5653802,26.31072 C81.2784615,26.5913705 80.9666725,26.9421837 80.6285978,27.3619464 C80.2905231,27.7833266 79.9577055,28.2639508 79.6303473,28.8050321 C79.3025846,29.3465178 79.0007033,29.9464387 78.7238945,30.6080299 C78.4474901,31.2694189 78.2471121,31.9807508 78.1251868,32.7420255 C78.1132571,32.8026848 78.109011,32.8593002 78.0991033,32.9191508 C77.8382681,32.9660607 77.5543824,33.0376387 77.246233,33.1355024 C76.6446945,33.3245574 76.0330462,33.5407068 75.4129055,33.783142 C74.7911473,34.0251727 74.1962813,34.2516343 73.6277011,34.4621222 C73.0585143,34.6730145 72.5958857,34.8099024 72.237389,34.8729881 C71.6688088,34.9789398 71.2524835,34.9633705 70.9890198,34.8252694 C70.7259604,34.6889881 70.5409495,34.409753 70.4360088,33.9881705 C70.3741363,33.7566541 70.3306637,33.4721618 70.3102418,33.1355024 C70.2894154,32.7990453 70.229767,32.5582277 70.3306637,31.903309 C70.5340747,30.581542 71.7909363,28.5676519 72.0341802,27.8104211 C72.2760088,27.0515727 72.513389,26.4409354 72.7449055,25.9777002 C72.8923077,25.7043288 72.8870505,25.4558277 72.7291341,25.2348255 C72.5710154,25.0138233 72.3445538,24.8508519 72.0497495,24.7449002 C71.8176264,24.6611903 71.5705407,24.6298497 71.3072791,24.6508782 C71.043411,24.6717046 70.8066374,24.7667376 70.5963516,24.9349661 C70.4273143,25.1035991 70.2586813,25.3294541 70.0904527,25.6137442 C69.9218198,25.8984387 69.795244,26.1352123 69.7113319,26.3242672 C69.6696791,26.4514497 69.6482462,26.5770145 69.6482462,26.7039947 C69.6482462,26.8307727 69.7113319,26.914887 69.8373011,26.9571464 C69.6903033,27.3785266 69.1089846,28.5415683 68.8807033,29.0300782 C68.5248352,29.7933749 68.0654418,30.8423771 67.9087385,31.9975332 C67.8468659,32.4555112 67.8488879,32.785498 67.858189,33.2289178 C67.7738725,33.2636958 67.6869275,33.2988782 67.5961407,33.3346672 C67.2485626,33.4717574 66.8951209,33.6031859 66.5360176,33.7305705 C66.1771165,33.8561354 65.8186198,33.9675464 65.4605275,34.0625793 C65.1008176,34.1580167 64.784378,34.2255508 64.5106022,34.2680123 C64.1512967,34.2894453 63.8617495,34.237076 63.6393319,34.1096914 C63.4183297,33.9839244 63.2442374,33.7410848 63.1172571,33.3821837 C63.0117099,33.1075991 62.943367,32.7857002 62.9118242,32.416487 C62.8802813,32.0478804 62.8746198,31.6521793 62.8958505,31.2295859 C62.8958505,30.8706848 62.821644,30.5859903 62.674444,30.3746936 C62.526233,30.1638013 62.3260571,30.026509 62.0733099,29.9636255 C61.8195516,29.8999332 61.5293978,29.9053925 61.2022418,29.9789925 C60.8752879,30.0531991 60.5539956,30.1848299 60.2371516,30.3746936 C59.8568176,30.6074233 59.4184527,30.9123376 58.9236747,31.293076 C58.4272791,31.6726013 57.9266374,32.0683024 57.4191209,32.4797749 C56.9130198,32.8910453 56.4228923,33.2980694 55.9481319,33.6988255 C55.4731692,34.0997837 55.0774681,34.4372519 54.7612308,34.7118365 C54.317811,35.0913618 53.9801407,35.1859903 53.7478154,34.996531 C53.578778,34.869753 53.5160967,34.6269134 53.5585582,34.2680123 C53.600211,33.9095156 53.6845275,33.6031859 53.8111033,33.3502365 C54.042822,32.8649618 54.3548132,32.3641178 54.7452571,31.8468958 C55.1354989,31.329876 55.5524308,30.8290321 55.995244,30.3427464 C56.4386637,29.8582804 56.8974505,29.4094013 57.3718066,28.9983332 C57.8473758,28.5866585 58.274822,28.2540431 58.6547516,28.000487 C59.435033,27.4735596 60.1154286,27.1623771 60.6961407,27.0673442 C61.2758418,26.972109 61.8084308,27.1142541 62.2947165,27.4939815 C62.6317802,27.7052782 62.9854242,27.7635112 63.3546374,27.668276 C63.7236484,27.5732431 63.9923692,27.3785266 64.1626198,27.0829134 C64.288589,26.8509925 64.3411604,26.5976387 64.3199297,26.3230541 C64.2997099,26.0492782 64.1512967,25.7963288 63.8777231,25.5633969 C63.2648615,25.0572958 62.6534154,24.7614804 62.0415648,24.6775683 C61.4289055,24.5936563 60.8431385,24.6193354 60.2842637,24.7560211 C59.7255912,24.8941222 59.2031121,25.1050145 58.7176352,25.3891024 C58.2325626,25.6744035 57.7990505,25.9431244 57.4191209,26.196276 C56.9765099,26.4924958 56.4908308,26.8562497 55.9643077,27.2887508 C55.4359648,27.7212519 54.9140923,28.2073354 54.3972747,28.7447771 C53.8794462,29.2830277 53.3893187,29.8582804 52.9258813,30.4703332 C52.4608264,31.0821837 52.0707868,31.7043464 51.7541451,32.3378321 C51.574189,32.6967332 51.426989,33.0677661 51.3087033,33.4497178 C51.2769582,33.4497178 51.2444044,33.44992 51.2120527,33.4517398 C50.7922901,33.4517398 50.285178,33.5401002 49.6933451,33.7152035 C49.1031297,33.8890936 48.5021978,34.0876519 47.8925714,34.3100694 C47.283956,34.5310716 46.7014242,34.7393354 46.1449758,34.9310189 C45.5897407,35.12432 45.1394462,35.2476607 44.7953055,35.3038716 C44.5546901,35.3453222 44.3444044,35.3657442 44.1650549,35.3657442 C43.9307077,35.3663508 43.7485275,35.3315727 43.6185143,35.267476 C43.3313934,35.1265442 43.2177582,35.1803288 43.1168615,34.8262804 C43.0479121,34.5923376 43.0157626,34.6364167 42.9951385,34.335142 C42.984422,34.1796519 42.9789626,34.1515464 42.9795692,34.1248563 C42.9789626,34.0967508 42.984422,34.0480211 42.9951385,33.8553266 C43.035578,33.227098 43.1728703,32.5681354 43.4090374,31.8790453 C43.6456088,31.187731 43.8765187,30.6310804 44.1015648,30.2123288 C44.1739516,30.084742 44.2143912,29.9565486 44.2143912,29.8303771 C44.2143912,29.6945002 44.1670769,29.5657002 44.0785143,29.4504475 C43.9137231,29.2336914 43.6761407,29.0761793 43.3772923,28.9752826 C43.1866198,28.9117925 42.9856352,28.8788343 42.775956,28.8788343 C42.7239912,28.8788343 42.6714198,28.8810585 42.6192527,28.8842936 C42.3472967,28.9055244 42.100211,28.9977266 41.8828484,29.1604958 C41.7049143,29.3260958 41.5358769,29.5382013 41.3678505,29.8028782 C41.201644,30.065331 41.0770901,30.2843112 40.9925714,30.4614365 C40.9458637,30.5924607 40.9230154,30.7160035 40.9230154,30.8423771 C40.9193758,30.9604607 40.9848879,31.0617618 41.0874022,31.1167596 C40.9525363,31.4881969 40.8308132,31.902298 40.7234462,32.3578497 C40.6096088,32.8439332 40.5319648,33.3397222 40.4901099,33.8448123 C40.457556,34.126676 40.4395604,34.1177793 40.4395604,34.3539464 C40.4395604,34.4131903 40.4407736,34.4875991 40.4436044,34.5878892 C40.4514901,35.0869134 40.5226637,35.0050233 40.6166857,35.3426936 C40.9499077,36.4733837 41.4936176,37.207564 42.2559033,37.518342 C42.6386637,37.6748431 43.094822,37.7522848 43.6225582,37.7522848 C44.1312879,37.7522848 44.7067429,37.6805046 45.3497319,37.536742 C45.7868835,37.4394848 46.298444,37.2999683 46.8888615,37.1161705 C47.4780659,36.9319683 48.0553407,36.7443288 48.6243253,36.5510277 C49.1908835,36.3589398 49.7258989,36.1901046 50.2307868,36.0459376 C50.5731077,35.9480738 50.8608352,35.876698 51.1016527,35.8279683 C51.2167033,36.4078716 51.4635868,36.8711068 51.8493802,37.2120123 C52.2921934,37.6125661 52.862189,37.7979815 53.5585582,37.7660343 C54.2547253,37.7342892 55.0034637,37.4123903 55.8059868,36.8009442 C56.1428484,36.5255508 56.5017495,36.2198277 56.8816791,35.8829661 C57.2622154,35.5457002 57.6360791,35.2181398 58.0058989,34.9006892 C58.3745055,34.5844519 58.7226901,34.2951068 59.0500484,34.0310365 C59.3776088,33.7671683 59.6562374,33.5619376 59.8887648,33.4133222 C60.0571956,33.2867464 60.2100571,33.2394321 60.347956,33.2713793 C60.484844,33.3033266 60.5639033,33.4030101 60.5849319,33.5718453 C60.5849319,33.8670541 60.6431648,34.205331 60.7592264,34.5844519 C60.8752879,34.9647859 61.0071209,35.2498848 61.1549275,35.439142 C61.5134242,35.9883112 61.9410725,36.35712 62.4364571,36.5473881 C62.9326505,36.7370497 63.6451956,36.7896211 64.5732835,36.7055068 C65.3541714,36.6211903 66.2040088,36.415353 67.1219868,36.0881969 C67.5419516,35.9389749 67.9382593,35.7808563 68.3163692,35.6154585 C68.6469626,36.3779464 69.0952352,36.8842497 69.6626022,37.1321442 C70.4101275,37.4578848 71.4474022,37.464153 72.7742242,37.1479156 C73.2172396,37.0423683 73.7374945,36.8891024 74.3384264,36.6897354 C74.939156,36.488953 75.5285626,36.2843288 76.1078593,36.0738409 C76.6867516,35.8631508 77.2347077,35.6789486 77.7509187,35.5206277 C77.9482637,35.4603727 78.1241758,35.4110365 78.2887648,35.3679683 C78.4662945,35.7952123 78.7283429,36.1725134 79.0771341,36.4988607 C79.5682725,36.9993002 80.2957802,37.3298936 81.2588484,37.4908431 C82.2008879,37.6507815 83.1635516,37.6657442 84.146233,37.535731 C85.1303297,37.4053134 86.0618549,37.2103947 86.9434374,36.9501661 C87.8232,36.6891288 88.6332044,36.4135332 89.3710242,36.1231771 C90.1076308,35.8332255 90.7111912,35.6075727 91.1835253,35.4468255 C91.5723516,35.3265178 91.8131692,35.1162321 91.905978,34.8159683 C91.9971692,34.5159068 91.9714901,34.2348519 91.8283341,33.9744211 M81.8890989,29.3012255 C82.2882374,28.6899815 82.7025407,28.1739727 83.1330198,27.7536035 C83.5018286,27.3924782 83.8188747,27.1324519 84.0851692,26.9719068 C84.269978,26.8720211 84.4853187,26.8022629 84.7305846,26.7612167 C84.9768615,26.7213837 85.1804747,26.7517134 85.3454681,26.8515991 C85.5705143,27.0523815 85.6109538,27.4628431 85.4677978,28.0837925 C85.3654857,28.4443112 85.1655121,28.7898672 84.8688879,29.1204607 C84.5718593,29.4514585 84.2087121,29.7571815 83.7784352,30.0368211 C83.3485626,30.3180782 82.8867429,30.5588958 82.3954022,30.7584651 C81.9042637,30.9592475 81.4321319,31.0989661 80.9822418,31.1792387 C81.1868659,30.5382716 81.4889495,29.9122672 81.8890989,29.3012255 M39.6688308,27.5130665 C39.3900001,27.3887148 39.0818506,27.3266401 38.7369012,27.3254269 C38.6796792,27.3266401 38.6224572,27.3276511 38.5624044,27.3314929 C38.0783429,27.3569698 37.5178506,27.469594 36.8843649,27.6736115 C36.2480484,27.8794489 35.6068792,28.1410929 34.9592396,28.4619808 C34.3097803,28.7836775 33.6698242,29.1377258 33.0422023,29.5237214 C32.4135693,29.9095148 31.8637935,30.2938929 31.3965143,30.6732159 C31.2218154,30.8278973 31.0647077,30.9700423 30.9235737,31.0992467 C30.7911341,31.2203632 30.6504044,31.3805039 30.5023957,31.5814885 L30.2274066,31.9557566 L30.2274066,31.4915104 C30.2274066,31.2557478 30.2324616,30.9771192 30.2433803,30.6513786 C30.2540968,30.3238181 30.2763385,29.9905962 30.3099033,29.6504995 C30.342255,29.3128291 30.380066,28.9866841 30.4239429,28.6732775 C30.4678198,28.3602753 30.5123033,28.0869039 30.5559781,27.8523544 C30.5717495,27.765005 30.5788264,27.6837214 30.5788264,27.6078973 C30.5780176,27.3931632 30.5218066,27.2249346 30.4071605,27.0799588 C30.2381231,26.8680555 30.0496748,26.7188335 29.8416132,26.6258225 C29.7152396,26.5938753 29.5935165,26.5781039 29.4762418,26.5781039 C29.3363209,26.5781039 29.2018594,26.6001434 29.0700264,26.6444247 C28.8540792,26.7178225 28.6993979,26.8890841 28.5948616,27.227361 C28.5073099,27.4888028 28.4191517,27.7360907 28.3313979,27.9706401 C28.240611,28.2124687 28.1285935,28.4516687 27.9941319,28.6922841 C27.9409539,28.7856995 27.9187121,28.8712291 27.9187121,28.9565566 C27.9187121,28.9872907 27.9219473,29.0190357 27.9286198,29.0507808 C27.9571297,29.1621918 27.9965583,29.2074841 28.1063517,29.249339 L28.2205935,29.2879588 L28.2094726,29.4078621 C28.1653935,29.8710973 28.1281891,30.4067192 28.0960396,31.0145258 C28.0630814,31.6203104 28.0465012,32.2580423 28.0465012,32.929339 L28.0465012,34.694728 C27.9500528,34.5620863 27.8281275,34.4494621 27.6758726,34.3596863 C27.4581055,34.2302797 27.1825099,34.2157214 26.8511077,34.3145962 C26.3733143,34.4539104 25.7655077,34.6613654 25.0284968,34.9385786 C24.2920924,35.2161962 23.5134286,35.4737962 22.6931121,35.7115808 C21.8729979,35.9491632 21.0421671,36.1321522 20.2022374,36.2615588 C19.3606902,36.3907632 18.5872836,36.3753962 17.881411,36.2166709 C17.4240396,36.1378137 17.0817187,35.9542181 16.8534374,35.6666929 C16.6245495,35.3793698 16.5426594,34.9883192 16.6039253,34.4931368 C17.3310286,34.4334885 18.0886638,34.2604071 18.8782462,33.9724775 C19.6674242,33.6861654 20.4040308,33.3244335 21.0888748,32.8882929 C21.7745275,32.4527588 22.3712132,31.9519148 22.8799429,31.3883896 C23.3882682,30.8234489 23.7368572,30.2144291 23.9228792,29.5607236 C24.0057803,29.2234577 24.063811,28.8718357 24.0943429,28.5054533 C24.1256836,28.1386665 24.1099121,27.7920995 24.0476352,27.4653478 C23.9851561,27.138394 23.8719253,26.8373214 23.7051121,26.5592995 C23.5391077,26.2822885 23.3007165,26.0540071 22.9887253,25.8754665 C22.7189935,25.7173478 22.428233,25.6186753 22.1172528,25.5784379 C21.8058682,25.5388071 21.488822,25.53355 21.1669231,25.5634753 C20.8450242,25.5936028 20.5334374,25.6526445 20.2329715,25.7422181 C19.9314946,25.8305786 19.6571121,25.9349126 19.4071957,26.0540071 C19.1785099,26.1532863 18.9194946,26.3166621 18.6289363,26.5443368 C18.3379737,26.7726181 18.0472132,27.0247588 17.7572616,27.3017698 C17.4660968,27.5795896 17.1498594,27.9263588 16.8073363,28.3420775 C16.4648132,28.757594 16.1271429,29.2337698 15.7947297,29.7681786 C15.4619121,30.3029918 15.1563913,30.8970489 14.8759429,31.5517654 C14.5961012,32.2048643 14.393499,32.9081082 14.2685407,33.6606885 C13.9575605,35.2653302 14.2788528,36.5041962 15.233833,37.3758709 C15.7324528,37.8700423 16.469666,38.1976028 17.4460792,38.3557214 C18.400655,38.5142445 19.376866,38.5296115 20.372488,38.4008115 C21.3693231,38.2716071 22.3139913,38.078306 23.2066946,37.8209082 C24.0998023,37.5635104 24.9197143,37.29115 25.6674418,37.0038269 C26.4149671,36.7169082 27.0268176,36.4942885 27.5044088,36.3355632 C27.7506858,36.2613566 27.9310462,36.1481258 28.0604528,36.0045654 C28.0655077,36.2043368 28.0713715,36.3972335 28.0794594,36.5757742 C28.099477,37.0717654 28.225244,37.4211632 28.4310814,37.6425698 C28.650466,37.8777258 28.8757143,37.9814533 29.1365495,37.9826665 C29.4044616,37.9820599 29.6264748,37.8898577 29.8321099,37.6945346 C30.0225803,37.5135676 30.1525935,37.196117 30.1948528,36.7181214 C30.2393363,36.35275 30.2947385,36.0047676 30.3604528,35.6766006 C30.4287957,35.3383236 30.5527429,34.9838709 30.7318902,34.6126357 C30.8501759,34.3590797 31.0450946,34.090561 31.3136132,33.797172 C31.5819297,33.5045918 31.904233,33.2144379 32.2831517,32.9224643 C32.7435561,32.584794 33.231055,32.2461126 33.7454462,31.9082401 C34.262466,31.5685478 34.7853495,31.2672731 35.3149055,31.0052247 C35.8406198,30.7454006 36.3410594,30.522983 36.8154154,30.338983 C37.2863341,30.1574093 37.6996264,30.0381126 38.0609539,29.9829126 C38.1719605,29.9511676 38.2857979,29.9343852 38.4016572,29.9349918 C38.4898154,29.9343852 38.5787825,29.9442929 38.6673451,29.9628951 C38.8729803,30.0063676 39.0974198,30.0973566 39.3558286,30.2356599 C39.5564088,30.3634489 39.730299,30.4198621 39.8758814,30.4198621 C39.9492792,30.4192555 40.016611,30.4061126 40.0827297,30.3794225 C40.2954418,30.2910621 40.4695341,30.1272819 40.610466,29.8652335 L40.6116792,29.8628071 C40.7728308,29.5748775 40.8541143,29.2535852 40.8541143,28.8888203 C40.8533055,28.512328 40.7216748,28.2128731 40.4539649,27.9589126 C40.2732001,27.8155544 40.0105451,27.6643104 39.6688308,27.5130665 M18.0836088,30.2581039 C18.4892176,29.6543412 18.9095869,29.143994 19.3449187,28.7284775 C19.7187825,28.372205 20.0406814,28.1144028 20.3108176,27.9556775 C20.4974462,27.8572071 20.7156176,27.7876511 20.9645231,27.7478181 C21.2142374,27.7079852 21.421288,27.7383148 21.5874946,27.8363808 C21.8157759,28.0351412 21.8570242,28.4413566 21.711644,29.0550269 C21.6077143,29.4115017 21.4057187,29.7534181 21.1052528,30.0801698 C20.8037759,30.4067192 20.4351693,30.7096115 19.9988264,30.9864203 C19.5632924,31.2640379 19.0962154,31.5018225 18.5971913,31.699572 C18.0999869,31.8981302 17.6219913,32.0370401 17.1650242,32.1158973 C17.372277,31.4824115 17.6794154,30.8634841 18.0836088,30.2581039 Z M11.8126346,26.883074 C11.6134698,26.882063 9.88953132,26.9075399 7.71833132,27.6107839 C6.54437088,27.9882872 5.89511373,28.3502212 5.55380384,28.592252 C5.57523681,28.6060015 5.59687197,28.6197509 5.61992252,28.6337026 C6.21458626,29.0116103 7.49389175,29.5917158 9.84525,30.2711004 C10.7393687,30.5339575 11.4232016,30.8253245 11.9733819,31.2363927 C12.5126434,31.6278476 12.9734522,32.2817553 12.9671841,33.0383795 C12.9665775,33.561263 12.7651885,34.0071092 12.5207313,34.3508454 C12.2724324,34.6998388 11.9703489,34.9784674 11.6338918,35.2340454 C10.9613819,35.7409553 10.1315621,36.1564718 9.21358406,36.5190125 C7.37601044,37.2345905 5.21593132,37.7184498 3.43699505,37.7247179 C3.27442802,37.7247179 3.11368077,37.7208762 2.95151813,37.7113729 C1.95185219,37.6462652 1.4455489,37.593896 0.98898626,37.4596366 C0.828441205,37.3979663 0.656370876,37.3678388 0.365610436,37.0997245 C0.207491755,36.9529289 -0.00319835506,36.6233465 3.68097766e-05,36.2270388 C0.00731593066,35.7532894 0.245909337,35.4702125 0.377540106,35.3412103 C0.522920326,35.2033114 0.627860986,35.146696 0.714401645,35.0987751 C0.88687637,35.0106168 1.0037467,34.97503 1.1139445,34.941263 C1.32706099,34.8783795 1.48881923,34.8498696 1.51126318,34.8448147 C1.98501263,34.7566564 2.44521483,34.9661333 2.69937747,35.3412103 C2.81847197,35.3495004 2.94787857,35.3585993 3.08840604,35.3666872 C3.19496428,35.3725509 3.31203681,35.3751795 3.43699505,35.3751795 C5.20642802,35.3939839 8.14213791,34.6108718 9.67560604,33.7123048 C10.0830346,33.4858432 10.3824896,33.2425993 10.527061,33.0883223 C10.3301203,32.9455707 9.88568956,32.7255795 9.19073571,32.5274256 C7.33799725,31.9887707 6.06617307,31.5053158 5.1617423,31.0606828 C4.25973791,30.6109949 3.71016428,30.2169114 3.32720164,29.7286037 C3.07586978,29.4071092 2.91148296,28.9994784 2.91431373,28.6007443 C2.91593132,28.2707575 3.01440164,28.0133597 3.11853351,27.8332015 C3.24248077,27.5798476 3.48269175,27.2393465 3.91458626,26.8883311 C4.50217307,26.4075048 5.43470934,25.8799707 6.99587857,25.3748806 C9.49463901,24.5699311 11.445039,24.5351531 11.8126346,24.5333333 C11.8474126,24.5333333 11.8698566,24.5339399 11.8793599,24.5339399 C12.5278082,24.5499136 13.0407841,25.0883663 13.0252148,25.7368147 C13.0092412,26.385263 12.4707885,26.8980366 11.8225423,26.883074 L11.8126346,26.883074 Z" id="Fill-5"></path>
                                        <path d="M25.0051282,20.4123571 L25.0051282,0 L67.0231783,0 L67.0231783,20.4123571 L25.0051282,20.4123571 Z M30.5065184,16.8468705 L61.5196482,16.8468705 L61.5196482,3.25931879 L30.5065184,3.25931879 L30.5065184,16.8468705 Z M41.3027921,16.235605 L41.3027921,3.86982009 L50.7235273,3.86982009 L50.7235273,16.235605 L41.3027921,16.235605 Z M51.4107616,16.235605 L51.4107616,3.86982009 L60.8318025,3.86982009 L60.8318025,16.235605 L51.4107616,16.235605 Z M31.1943641,16.235605 L31.1943641,3.86982009 L40.6155578,3.86982009 L40.6155578,16.235605 L31.1943641,16.235605 Z M53.4481607,5.90645488 L53.4481607,14.331648 L55.1549352,14.331648 L55.1549352,11.7591049 L55.5222448,11.7713333 C57.8207196,11.7713333 58.9484809,10.2810009 58.9484809,8.80243827 C58.9484809,7.34909666 57.8563347,5.90645488 55.6796851,5.90645488 L53.4481607,5.90645488 Z M55.1527952,7.53634356 L55.7669651,7.53634356 C56.7411075,7.55162902 57.2264208,7.88148926 57.2973454,8.85104603 C57.2365093,9.85713506 56.6668201,10.1779769 55.6854936,10.194638 L55.1527952,10.194638 L55.1527952,7.53634356 Z M46.0133126,14.587068 L49.9144679,5.8060294 L48.0193764,5.8060294 L46.0813329,10.2429401 L46.0133126,10.5108942 L45.9454451,10.2464557 L44.0063316,5.8060294 L42.1118516,5.8060294 L46.0133126,14.587068 Z M39.1694004,7.53833067 L39.1694004,5.90798342 L32.6399101,5.90798342 L32.6399101,7.53833067 L34.9993738,7.53833067 L34.9993738,14.331648 L36.8105481,14.331648 L36.8105481,7.53833067 L39.1694004,7.53833067 Z" id="Fill-4"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-sport">
                        <a href="http://sport.tvp.pl">
                            <svg width="92px" height="31px" viewBox="0 0 92 31" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_sport copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_sport-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M90.3269051,25.0833937 C89.9747558,25.9206435 89.0758565,26.2058503 88.2451453,26.2058503 L87.8338373,26.2058503 L87.8338373,22.3505779 L88.2451453,22.3505779 C89.0864428,22.3505779 89.976624,22.6432573 90.3269051,23.4792617 C90.4265407,23.7162074 90.4754243,23.9833552 90.4754243,24.2822618 C90.4754243,24.5799229 90.4265407,24.8483162 90.3269051,25.0833937 Z M91.6495668,22.962091 C91.4839227,22.575692 91.2314089,22.2416016 90.8963845,21.9591971 C90.5619827,21.6764813 90.1618838,21.4628876 89.6970218,21.3212184 C89.2287348,21.1795491 88.695996,21.1082474 88.0963147,21.1082474 L86.443299,21.1082474 L86.443299,27.4575216 L88.0963147,27.4575216 C88.6975528,27.4575216 89.3109341,27.4139311 89.8782339,27.1975351 C90.2942122,27.0371842 90.6930657,26.7856045 91.015013,26.4742435 C91.6122035,25.8976028 91.9014579,25.1176434 91.9014579,24.2822618 C91.9014579,23.7890659 91.8180131,23.3494241 91.6495668,22.962091 L91.6495668,22.962091 Z" id="Fill-1"></path>
                                        <path d="M79.4072165,21.1082474 L79.4072165,27.4575216 L80.7990003,27.4575216 L80.7990003,24.7368489 C81.6773498,24.7368489 82.5591242,24.7368489 83.4399646,24.7368489 L83.4399646,27.4575216 L84.8220962,27.4575216 L84.8220962,21.1082474 L83.4399646,21.1082474 L83.4399646,23.489848 C82.5591242,23.489848 81.6773498,23.489848 80.7990003,23.489848 L80.7990003,21.1082474 L79.4072165,21.1082474" id="Fill-2"></path>
                                        <path d="M22.1134021,15.4341664 L22.1134021,0 L53.8740956,0 L53.8740956,15.4341664 L22.1134021,15.4341664 Z M26.1340206,12.2786848 L49.612822,12.2786848 L49.612822,2.01030928 L26.1340206,2.01030928 L26.1340206,12.2786848 Z M26.6624003,11.8203613 L26.6624003,2.48046444 L33.8050224,2.48046444 L33.8050224,11.8203613 L26.6624003,11.8203613 Z M41.96922,11.8203613 L41.96922,2.48046444 L49.1028127,2.48046444 L49.1028127,11.8203613 L41.96922,11.8203613 Z M34.3137863,11.8203613 L34.3137863,2.48046444 L41.4598334,2.48046444 L41.4598334,11.8203613 L34.3137863,11.8203613 Z M32.6968885,5.23632094 L32.6968885,4.00675622 L27.7515412,4.00675622 L27.7515412,5.23632094 L29.5406217,5.23632094 L29.5406217,10.3803166 L30.9087421,10.3803166 L30.9087421,5.23632094 L32.6968885,5.23632094 Z M37.8807383,10.5612173 L40.8302614,3.93856816 L39.3908393,3.93856816 L37.9327356,7.29410601 L37.8807383,7.48372488 L37.8418182,7.29410601 L36.3519556,3.93856816 L34.9144017,3.93856816 L37.8807383,10.5612173 Z M43.5179298,4.00675622 L43.5179298,10.3803166 L44.7963782,10.3803166 L44.7963782,8.43275331 L45.0766031,8.45330313 C46.8158659,8.45330313 47.6640133,7.32368531 47.6640133,6.20558784 C47.6640133,5.09745392 46.8354816,4.00675622 45.186825,4.00675622 L43.5179298,4.00675622 Z M44.7963782,5.23632094 L45.2556357,5.23632094 C45.9951182,5.25593669 46.364081,5.51685723 46.4154556,6.22551494 C46.364081,6.99395397 45.9558867,7.25487452 45.2064407,7.25487452 L44.7963782,7.25487452 L44.7963782,5.23632094 Z" id="Fill-4"></path>
                                        <path d="M7.34220452,23.1056284 L8.92080496,23.1056284 C9.67025096,23.1056284 11.9382047,23.1056284 12.2072207,23.4764594 L12.4768593,23.8264292 L14.695618,22.6672321 L14.3157576,22.1777726 C13.7254171,21.418363 12.487757,21.1082474 10.0304957,21.1082474 L6.82254296,21.1082474 C3.67686244,21.1082474 1.74798084,21.5668822 1.21835572,23.9260648 C1.08914089,24.5148485 0.968955535,25.3742049 1.48892846,26.0246381 C2.26826513,27.0032459 4.16507654,27.0729907 7.19243986,27.0729907 L10.0208435,27.0729907 C11.2585036,27.0729907 11.5586556,27.2221327 11.6277778,27.3027752 C11.6483276,27.3227023 11.6987681,27.4332354 11.6097188,27.8018869 C11.4281954,28.6316641 11.117457,28.9906633 8.96065917,28.9906633 L4.35469541,28.9906633 C2.97754556,28.9311934 2.74713839,28.7406404 2.49742685,28.4516974 L2.24740394,28.1515454 L0,29.1301531 L0.321013225,29.6407852 C0.928789961,30.6390086 2.82746954,30.9883557 4.38614287,30.9883557 L8.52226283,30.9883557 C10.3294023,30.9883557 13.3657951,30.9883557 13.9645423,28.30131 L14.0946912,27.7427283 C14.2457013,27.0530636 14.1457545,26.4733094 13.7867552,26.0327335 C13.2066896,25.3044601 12.0182245,24.9837582 9.9392669,24.9837582 L5.53506508,24.9837582 C4.02589816,24.9837582 3.6659648,24.8153119 3.58594502,24.715365 C3.57660419,24.7050901 3.52709778,24.614484 3.61614704,24.2455212 C3.82507029,23.2762543 4.38614287,23.1056284 7.34220452,23.1056284" id="Fill-6"></path>
                                        <path d="M19.3638269,23.1071853 L26.1670655,23.1071853 C27.0560012,23.1071853 27.3060242,23.2345319 27.3654941,23.3257607 C27.4159346,23.3849193 27.4258982,23.5359294 27.3751463,23.7445413 L27.1867729,24.5743184 C27.0977236,24.9744174 26.8277736,25.3944434 25.5374935,25.3944434 L18.8435426,25.3944434 L19.3638269,23.1071853 Z M26.7259586,21.1082474 L17.2565355,21.1082474 L15.0773196,30.7990482 L17.6351505,30.7990482 L18.3951828,27.3933812 L25.2578913,27.3933812 C28.8547339,27.3933812 29.3933885,26.1429553 29.8532688,24.0948225 C30.0721556,23.1348964 29.982795,22.42655 29.5836301,21.9265042 C29.0347006,21.2483599 28.0451953,21.1082474 26.7259586,21.1082474 L26.7259586,21.1082474 Z" id="Fill-7"></path>
                                        <path d="M32.7138752,27.7931688 L33.4440169,24.5447391 C33.6734899,23.5259658 34.3921112,23.1056284 35.9305461,23.1056284 L41.9650342,23.1056284 C42.8150499,23.1056284 43.3533931,23.2351546 43.554221,23.4970093 C43.6952675,23.6548693 43.7142605,23.9363397 43.6339294,24.3155774 L42.9047218,27.5627616 C42.674626,28.5802895 41.954448,28.9906633 40.407295,28.9906633 L34.3731182,28.9906633 C33.5240366,28.9906633 32.9937888,28.8611371 32.7851769,28.6108029 C32.6544053,28.4417338 32.6242033,28.1717838 32.7138752,27.7931688 M42.3346198,21.1082474 L35.9909501,21.1082474 C32.9545573,21.1082474 31.4061589,22.1976997 30.8366796,24.7549078 L30.3073658,27.1228085 C30.0274522,28.3925388 30.1277105,29.2814745 30.6461266,29.9197647 C31.2255695,30.6495949 32.2944719,30.9883557 34.0128735,30.9883557 L40.3456455,30.9883557 C43.3948041,30.9883557 44.9323049,29.9007716 45.5024069,27.3516589 L46.0317207,24.9837582 C46.3206637,23.7162074 46.2119987,22.8166854 45.7029234,22.1777726 C45.1225465,21.4473196 44.0443032,21.1082474 42.3346198,21.1082474" id="Fill-8"></path>
                                        <path d="M50.5236207,23.1071853 L56.8769426,23.1071853 C58.3861095,23.1071853 58.7466656,23.2659794 58.8157878,23.3653036 C58.8450557,23.4048464 58.8547079,23.5160023 58.8052015,23.7445413 L58.6252348,24.5347756 C58.5355628,24.943904 58.2867854,25.3847912 56.4977049,25.3847912 L50.0045819,25.3847912 L50.5236207,23.1071853 Z M57.6270114,21.1082474 L48.4060544,21.1082474 L46.2371134,30.7990482 L48.7952556,30.7990482 L49.5649401,27.382795 L56.0670926,27.382795 C56.5279069,28.4725586 57.3368229,30.4500125 57.3470978,30.4683828 L57.4772467,30.7990482 L60.2047693,30.7990482 L59.8834448,30.069218 C59.8747266,30.0502249 59.2056118,28.5105446 58.6451619,27.143047 C59.9441602,26.9331896 60.8334073,26.1326804 61.1033573,24.8943976 L61.2624628,24.1857399 C61.4225023,23.4661845 61.5218265,22.6466823 61.0333011,22.0270738 C60.5133281,21.3775747 59.4942435,21.1082474 57.6270114,21.1082474 L57.6270114,21.1082474 Z" id="Fill-10"></path>
                                        <polyline id="Fill-11" points="63.7737249 21.1082474 63.3247423 23.1071853 68.889698 23.1071853 67.1607102 30.7990482 69.7191638 30.7990482 71.4472175 23.1071853 77.0109278 23.1071853 77.4499469 21.1082474 63.7737249 21.1082474"></polyline>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-parlament">
                        <a href="http://www.tvpparlament.pl">
                            <svg width="92px" height="14px" viewBox="0 0 92 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_parlmanet copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_parlmanet-copy">
                                        <g id="Group-4">
                                            <g id="Group" transform="translate(2.000000, 1.000000)" fill="#FFFFFF">
                                                <polygon id="Path" points="0 11 23 11 23 0 0 0"></polygon>
                                            </g>
                                            <path d="M0,13.7458222 L0,0 L91.963346,0 L91.963346,13.7458222 L0,13.7458222 Z M27.5690413,13.0698413 L91.2958349,13.0698413 L91.2958349,0.664298413 L27.5690413,0.664298413 L27.5690413,13.0698413 Z M3,11.149473 L23.8834159,11.149473 L23.8834159,2 L3,2 L3,11.149473 Z M17.0757079,10.7375175 L17.0757079,2.41195556 L23.4203492,2.41195556 L23.4203492,10.7375175 L17.0757079,10.7375175 Z M10.2698984,10.7375175 L10.2698984,2.41195556 L16.6124952,2.41195556 L16.6124952,10.7375175 L10.2698984,10.7375175 Z M3.46292063,10.7375175 L3.46292063,2.41195556 L9.80712381,2.41195556 L9.80712381,10.7375175 L3.46292063,10.7375175 Z M19.5970921,7.72415238 L19.845054,7.7320381 C21.3919683,7.7320381 22.1517714,6.7288 22.1517714,5.73300952 C22.1517714,4.7540127 21.4159175,3.78275556 19.9501968,3.78275556 L18.4485524,3.78275556 L18.4485524,9.45565079 L19.5970921,9.45565079 L19.5970921,7.72415238 Z M19.5951937,4.88076825 L20.0093397,4.88076825 C20.6653143,4.89055238 20.9928635,5.1128127 21.0401778,5.76542857 C20.9992889,6.44330794 20.6150794,6.65885079 19.9541397,6.67024127 L19.5951937,6.67024127 L19.5951937,4.88076825 Z M16.0673587,3.71528889 L14.7913333,3.71528889 L13.4872698,6.70309841 L13.4411238,6.88344762 L13.3952698,6.70543492 L12.0900381,3.71528889 L10.8147429,3.71528889 L13.4411238,9.62811429 L16.0673587,3.71528889 Z M6.02548571,9.45565079 L7.24514286,9.45565079 L7.24514286,4.88179048 L8.83353016,4.88179048 L8.83353016,3.78392381 L4.43651429,3.78392381 L4.43651429,4.88179048 L6.02548571,4.88179048 L6.02548571,9.45565079 Z" id="Clip-2" fill="#536EAF" fill-rule="nonzero"></path>
                                            <polygon id="Path" fill="#FFFFFF" points="27.5690413 13.0698413 91.2958349 13.0698413 91.2958349 0.664298413 27.5690413 0.664298413"></polygon>
                                        </g>
                                        <path d="M34.2055429,5.15528254 C34.2055429,4.55611429 33.7564952,4.25631111 32.858546,4.25631111 L32.6357016,4.25631111 L32.6357016,6.08316825 L32.9359429,6.08316825 C33.7821968,6.08316825 34.2055429,5.77401905 34.2055429,5.15528254 Z M35.6974032,5.09730794 C35.6974032,5.78044444 35.4525079,6.32645714 34.9627175,6.7356381 C34.473073,7.14481905 33.8029333,7.34940952 32.9524444,7.34940952 C32.8106476,7.34940952 32.7043365,7.34619683 32.6333651,7.3396254 L32.6333651,9.84304762 L31,9.84304762 L31,3 L32.7590984,3 C33.7191111,3 34.4311619,3.17085714 34.8952508,3.51213333 C35.430019,3.90525079 35.6974032,4.43359365 35.6974032,5.09730794 L35.6974032,5.09730794 Z" id="Fill-6" fill="#536EAF" fill-rule="nonzero"></path>
                                        <path d="M39.3590476,7.88300952 L38.4697143,5.73736508 L37.5612508,7.88300952 L39.3590476,7.88300952 Z M42.0073333,10.0552317 L40.2965714,10.0552317 L39.8616889,9.06031746 L37.0876698,9.06031746 L36.6431492,10.0552317 L35,10.0552317 L38.4891365,3 L38.5954476,3 L42.0073333,10.0552317 L42.0073333,10.0552317 Z" id="Fill-7" fill="#536EAF" fill-rule="nonzero"></path>
                                        <path d="M46.1964889,5.17455873 C46.1964889,4.8395619 46.0884254,4.60109206 45.8722984,4.45944127 C45.6563175,4.31764444 45.3160635,4.24681905 44.8518286,4.24681905 L44.5809397,4.24681905 L44.5809397,6.14114286 L44.9292254,6.14114286 C45.774019,6.14114286 46.1964889,5.81899683 46.1964889,5.17455873 Z M48.5096317,9.84304762 L46.6439302,9.84304762 L44.817073,7.15606349 L44.5851746,7.15606349 L44.5851746,9.84304762 L43,9.84304762 L43,3 L44.7590984,3 C45.7319619,3 46.4441587,3.16107302 46.8955429,3.48307302 C47.4303111,3.86991111 47.6975492,4.37883175 47.6975492,5.01027302 C47.6975492,5.89960635 47.2723048,6.53104762 46.4218159,6.90474286 L48.5096317,9.84304762 L48.5096317,9.84304762 Z" id="Fill-8" fill="#536EAF" fill-rule="nonzero"></path>
                                        <polyline id="Fill-9" fill="#536EAF" fill-rule="nonzero" points="53.3013651 9.8452381 49 9.8452381 49 3 50.6338032 3 50.6338032 8.37572063 53.3013651 8.37572063 53.3013651 9.8452381"></polyline>
                                        <path d="M57.3591937,7.88300952 L56.4698603,5.73736508 L55.5612508,7.88300952 L57.3591937,7.88300952 Z M60.0073333,10.0552317 L58.2967175,10.0552317 L57.8616889,9.06031746 L55.0876698,9.06031746 L54.6431492,10.0552317 L53,10.0552317 L56.4892825,3 L56.5954476,3 L60.0073333,10.0552317 L60.0073333,10.0552317 Z" id="Fill-10" fill="#536EAF" fill-rule="nonzero"></path>
                                        <polyline id="Fill-11" fill="#536EAF" fill-rule="nonzero" points="69.1094349 10.0642857 67.5531746 10.0642857 66.9732825 6.94519365 65.1369333 10.3198413 65.0304762 10.3198413 63.0587556 6.89685714 62.4595873 10.0642857 61 10.0642857 62.4208889 3 62.5368381 3 65.1175111 7.45761905 67.5531746 3 67.6789079 3 69.1094349 10.0642857"></polyline>
                                        <polyline id="Fill-12" fill="#536EAF" fill-rule="nonzero" points="74.2558032 9.8452381 70 9.8452381 70 3 74.2171048 3 74.2171048 4.41460952 71.5880952 4.41460952 71.5880952 5.6468254 73.8401968 5.6468254 73.8401968 7.05238095 71.5880952 7.05238095 71.5880952 8.4031746 74.2558032 8.4031746 74.2558032 9.8452381"></polyline>
                                        <polyline id="Fill-13" fill="#536EAF" fill-rule="nonzero" points="80.9234857 10.3290413 80.7784762 10.3290413 76.5060254 6.33580317 76.5060254 10.0642857 75 10.0642857 75 3 75.1546476 3 79.4174603 6.9932381 79.4174603 3.21904762 80.9234857 3.21904762 80.9234857 10.3290413"></polyline>
                                        <polyline id="Fill-14" fill="#536EAF" fill-rule="nonzero" points="87.9735746 4.43286349 85.8085079 4.43286349 85.8085079 9.8452381 84.1748508 9.8452381 84.1748508 4.43286349 82 4.43286349 82 3 87.9735746 3 87.9735746 4.43286349"></polyline>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-bielsat">
                        <a href="http://belsat.eu/pl">
                            <svg width="92px" height="28px" viewBox="0 0 92 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_belsat copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_belsat-copy" fill-rule="nonzero">
                                        <path d="M45.9858028,16.0480939 C44.1920188,16.0480939 42.8543474,15.5293521 42,14.523615 C42.8200094,15.949831 44.3375775,16.6895023 46.5051925,16.6895023 L52.6162817,16.6895023 L52.6162817,13 L51.9742254,13 L51.9742254,16.0480939 L45.9858028,16.0480939" id="Fill-1" fill="#797979"></path>
                                        <path d="M46.3361596,3 C45.7141878,3 45,3.19652582 45,4.72856338 L45,11.0057277 C45,12.1665258 45.4096808,12.5604413 45.8785352,12.6839718 C45.7318967,12.4427418 45.6418404,12.0779812 45.6418404,11.5251174 L45.6418404,5.24860094 C45.6418404,3.8366385 46.2253709,3.64205634 46.8557653,3.64205634 C46.8557653,3.64205634 47.8122629,3.64205634 48.564892,3.64205634 C48.564892,3.39456338 48.564892,3.16197183 48.564892,3 C47.8813709,3 46.3361596,3 46.3361596,3" id="Fill-2" fill="#797979"></path>
                                        <path d="M57.5502066,12 C57.5502066,12.7966854 57.5502066,16.1659155 57.5502066,16.1659155 L54,16.1659155 L54,16.8073239 L58.191831,16.8073239 C58.191831,16.8073239 58.191831,13.5603286 58.191831,12.6416244 L61.9940657,12.6416244 C61.9940657,12.3684319 61.9940657,12.1425352 61.9940657,12 L57.5502066,12" id="Fill-3" fill="#797979"></path>
                                        <path d="M31.9088545,3 C31.7384601,3 31.6712958,3.0356338 31.6626573,3.04513615 C31.65877,3.05010329 31.6440845,3.08400939 31.6440845,3.16153991 L31.6440845,12.654385 C31.6440845,14.2991549 30.9413427,16.2598779 27.593493,16.2598779 L25,16.2598779 L25,16.9012864 L28.1128826,16.9012864 C31.5618028,16.9012864 32.2859249,14.8742629 32.2859249,13.1739906 L32.2859249,3.6813615 C32.2859249,3.66883568 32.2867887,3.66300469 32.2876526,3.6543662 C32.3148638,3.64831925 32.3574085,3.64184038 32.4284601,3.64184038 C32.4284601,3.64184038 34.6442347,3.64184038 35.8071925,3.64184038 C35.8071925,3.32351174 35.8071925,3.09999061 35.8071925,3 C34.9977653,3 31.9088545,3 31.9088545,3" id="Fill-4" fill="#797979"></path>
                                        <path d="M52.0742254,4.9835493 L49,4.9835493 C49,5.34377465 49,5.62538967 49,5.62538967 L52.7162817,5.62538967 L52.7162817,0 L52.0742254,0 L52.0742254,4.9835493" id="Fill-5" fill="#797979"></path>
                                        <path d="M23.2769484,3.0480939 L17.304507,3.0480939 C17.1364883,3.0480939 17,3.18458216 17,3.35238498 C17,3.35238498 17,5.49818779 17,6.24520188 C17.1302254,6.24520188 17.3552582,6.24520188 17.6418404,6.24520188 C17.6418404,5.30857277 17.6418404,3.87199061 17.6418404,3.87199061 C17.6418404,3.77178404 17.7234742,3.69015023 17.8243286,3.69015023 L23.9187887,3.69015023 L23.9187887,0 L23.2769484,0 L23.2769484,3.0480939" id="Fill-6" fill="#797979"></path>
                                        <path d="M10.4845446,7 C11.2827418,7.72023474 11.5071268,8.7497277 11.5071268,9.67858216 L11.5071268,12.3722817 C11.5071268,14.0533333 10.8182066,16.0572488 7.53557746,16.0572488 L3.21935211,16.0572488 C1.60049765,16.0572488 0.601455399,15.5978967 0,14.9381315 C0.52370892,15.9276714 1.61302347,16.6986573 3.73917371,16.6986573 L8.05539906,16.6986573 C10.695108,16.6986573 12.1489671,15.3467324 12.1489671,12.8921033 L12.1489671,10.1984038 C12.1489671,9.03285446 11.8086103,7.71440376 10.4845446,7" id="Fill-7" fill="#797979"></path>
                                        <path d="M3.42220657,13.0925822 L3.64184038,13.0925822 C3.64184038,12.9081502 3.64184038,11.4003005 3.64184038,10.6418404 C4.52685446,10.6418404 7.05210329,10.6418404 7.295277,10.6418404 L7.295277,10.4209108 C7.295277,10.1600282 7.2710892,10 6.79575587,10 C6.79575587,10 3.80424413,10 3,10 C3,10.7213146 3,12.5915493 3,12.5915493 C3,13.0681784 3.16046009,13.0925822 3.42220657,13.0925822" id="Fill-8" fill="#797979"></path>
                                        <path d="M57.6446479,3.65890141 C57.6699155,3.65112676 57.7133239,3.64184038 57.8070516,3.64184038 C57.8070516,3.64184038 60.2303662,3.64184038 61.4438592,3.64184038 L61.4438592,3 C60.622554,3 57.287662,3 57.287662,3 C57,3 57,3.05312676 57,3.18097653 C57,3.18097653 57,7.71467606 57,8.57960563 L57.6416244,8.57960563 C57.6416244,7.14583099 57.6416244,3.70101408 57.6416244,3.70101408 C57.6416244,3.68157746 57.6431362,3.67034742 57.6446479,3.65890141" id="Fill-9" fill="#797979"></path>
                                        <path d="M3.44833803,3.0480939 C3.11748357,3.0480939 3,3.11957746 3,3.52256338 C3,3.52256338 3,5.51222535 3,6.24520188 C3.14426291,6.24520188 3.3697277,6.24520188 3.64184038,6.24520188 C3.64184038,5.35241315 3.64184038,4.04238498 3.64184038,4.04238498 C3.64184038,3.70418779 3.70943662,3.69015023 3.96815962,3.69015023 L10.8638404,3.69015023 L10.8638404,0 L10.222216,0 L10.222216,3.0480939 L3.44833803,3.0480939" id="Fill-10" fill="#797979"></path>
                                        <path d="M16.8992958,16.0480939 C16.8992958,16.0480939 16.8826667,16.0284413 16.8772676,16.0223944 C15.4588263,15.9604131 14.5580469,15.5213615 14,14.9108357 C14.4904507,15.8342911 15.4765352,16.5683474 17.3422347,16.6614272 C17.3478498,16.6674742 17.3668545,16.6895023 17.3668545,16.6895023 L24.1079061,16.6895023 L24.1079061,13 L23.4660657,13 L23.4660657,16.0480939 L16.8992958,16.0480939" id="Fill-11" fill="#797979"></path>
                                        <path d="M17,10.0480939 C17,10.7866854 17,12.836169 17,12.836169 C17,13.0039718 17.1364883,13.1406761 17.304507,13.1406761 L17.6418404,13.1406761 C17.6418404,12.6323005 17.6418404,11.3492676 17.6418404,10.6899343 C18.6583756,10.6899343 23.4741221,10.6899343 23.4741221,10.6899343 L23.4741221,7 C23.4741221,7 23.2257653,7 22.8322817,7 L22.8322817,10.0480939 C22.8322817,10.0480939 17.862554,10.0480939 17,10.0480939" id="Fill-12" fill="#797979"></path>
                                        <path d="M39.4668451,16.2293615 L36,16.2293615 C36,16.6358028 36,16.87077 36,16.87077 L40.1086854,16.87077 L40.1086854,0 L39.4668451,0 L39.4668451,16.2293615" id="Fill-13" fill="#797979"></path>
                                        <path d="M77,5.00989671 C77,5.37098592 77,5.65195305 77,5.65195305 L80.7678967,5.65195305 L80.7678967,0 L80.1260563,0 L80.1260563,5.00989671 L77,5.00989671" id="Fill-14" fill="#797979"></path>
                                        <path d="M68,3 L68,3.64205634 C68,3.64205634 69.9248732,3.64205634 70.9755305,3.64205634 C70.9755305,3.32394366 70.9755305,3.09999061 70.9755305,3 C70.4112207,3 68.7636432,3 68,3" id="Fill-15" fill="#797979"></path>
                                        <path d="M76.4044601,3 L74.6238498,3 C74.6238498,3.9590892 74.6238498,16.1812676 74.6238498,16.1812676 L71,16.1812676 C71,16.5879249 71,16.8226761 71,16.8226761 L75.2654742,16.8226761 C75.2654742,16.8226761 75.2654742,4.80350235 75.2654742,3.64205634 L76.4044601,3.64205634 C76.4044601,3.39434742 76.4044601,3.16197183 76.4044601,3" id="Fill-16" fill="#797979"></path>
                                        <path d="M65.547831,16.2293615 L62,16.2293615 C62,16.6161502 62,16.87077 62,16.87077 L66.1898873,16.87077 L66.1898873,0 L65.547831,0 L65.547831,16.2293615" id="Fill-17" fill="#797979"></path>
                                        <path d="M90.0270704,7 C90.5246479,7.48332394 90.7866103,8.18628169 90.7866103,9.08965258 L90.7866103,13.4451831 C90.7866103,15.4979061 89.7718028,16.6284695 87.9289953,16.6284695 L79.0911643,16.6284695 C78.1871455,16.6284695 77.4837559,16.3660751 77,15.8680657 C77.4623756,16.7811549 78.3493333,17.2698779 79.61077,17.2698779 L88.4488169,17.2698779 C89.5616714,17.2698779 91.4284507,16.8405446 91.4284507,13.9647887 L91.4284507,9.60947418 C91.4284507,8.34846948 90.9397277,7.46215962 90.0270704,7" id="Fill-18" fill="#797979"></path>
                                        <path d="M61,20.2566854 L61,27.0024883 L62.4933803,27.0024883 L62.4933803,24.8638122 L65.3078028,24.8638122 L65.3078028,27.0024883 L66.7996714,27.0024883 L66.7996714,19 L62.2296901,19 C61.4146479,19 61,19.4146479 61,20.2566854 Z M62.4933803,20.5890516 C62.4933803,20.3536526 62.6311643,20.2294742 62.9067324,20.2294742 L65.3078028,20.2294742 L65.3078028,23.628507 L62.4933803,23.628507 L62.4933803,20.5890516 Z M72.6777371,21.2412582 L73.9525634,21.2412582 L73.9525634,19 L67.9667324,19 L67.9667324,20.2353052 L69.6983192,20.2353052 L69.6983192,27.0024883 L71.2286291,27.0024883 L71.2286291,20.2353052 L72.6777371,20.2353052 L72.6777371,21.2412582 L72.6777371,21.2412582 Z" id="Fill-19" fill="#797979"></path>
                                        <path d="M40.0930423,22.8633521 C40.6871549,22.984507 40.9841033,23.3764789 40.9841033,24.0381878 L40.9841033,25.49723 C40.9841033,26.5375211 40.4580188,27.050216 39.3907324,27.050216 L35.7169953,27.050216 L35.7169953,20.2424319 L35,20.2424319 L35,19 L38.8363568,19 C40.0930423,19 40.727108,19.5945446 40.727108,20.7959437 L40.727108,21.6466197 C40.727108,22.363615 40.5115775,22.7678967 40.0930423,22.8633521 Z M37.2561596,22.2821972 L38.7428451,22.2821972 C39.0521033,22.2821972 39.2006854,22.093662 39.2006854,21.7289014 L39.2006854,20.8635399 C39.2006854,20.4452207 39.0259718,20.2424319 38.6750329,20.2424319 L37.2561596,20.2424319 L37.2561596,22.2821972 Z M37.2559437,25.807784 L39.0125822,25.807784 C39.3097465,25.807784 39.4572488,25.6728075 39.4572488,25.3894648 L39.4572488,24.0660469 C39.4572488,23.766939 39.3097465,23.5924413 39.0259718,23.5246291 L37.2559437,23.5246291 L37.2559437,25.807784 L37.2559437,25.807784 Z" id="Fill-20" fill="#797979"></path>
                                        <polyline id="Fill-21" fill="#797979" points="54.0107606 27.050216 49.6753146 27.050216 49.6753146 20.2424319 49 20.2424319 49 19 51.2149108 19 51.2149108 25.807784 54.0107606 25.807784 54.0107606 27.050216"></polyline>
                                        <path d="M58.7003005,21.2429859 L58.7003005,20.2424319 L57.0255117,20.2424319 C56.6873146,20.2424319 56.5117371,20.4180094 56.5117371,20.7555587 L56.5117371,21.9310423 C56.5117371,22.2284225 56.6605352,22.3770047 56.9440939,22.3770047 L58.5240751,22.3770047 C59.6455681,22.3770047 60.2126854,22.9577277 60.2126854,24.1055681 L60.2126854,25.4149484 C60.2126854,26.5100939 59.6177089,27.050216 58.4301315,27.050216 L55.2019249,27.050216 L55.2019249,25.807784 L58.1470047,25.807784 C58.4966479,25.807784 58.6733052,25.6324225 58.6733052,25.2667981 L58.6733052,24.1055681 C58.6733052,23.7811925 58.4966479,23.6194366 58.1603944,23.6194366 L56.6873146,23.6194366 C55.5669014,23.6194366 55,23.0384977 55,21.8900094 L55,20.7296432 C55,19.5811549 55.6070704,19 56.822507,19 L59.9831174,19 L59.9831174,21.2429859 L58.7003005,21.2429859" id="Fill-22" fill="#797979"></path>
                                        <path d="M44.8127887,19 C43.603615,19 43,19.523493 43,20.5838685 L43,25.4179718 C43,26.4647418 43.5906573,26.9862911 44.7659249,27.0001127 L44.7719718,27.0065915 L47.7533333,27.0065915 L47.7533333,25.7708545 L44.9533803,25.7708545 C44.7201408,25.7708545 44.5307418,25.5818873 44.5307418,25.3486479 L44.5307418,23.6503192 L47.525493,23.6503192 L47.525493,22.4143662 L44.5307418,22.4143662 L44.5307418,20.6620469 C44.5307418,20.4285915 44.7201408,20.2394085 44.9533803,20.2394085 L47.7533333,20.2394085 L47.7533333,19.0041033 L44.8127887,19.0041033 L44.8127887,19" id="Fill-23" fill="#797979"></path>
                                        <path d="M28.4025164,2.38768075 L28.4025164,12.1928075 C28.4025164,12.8473897 28.088723,13.1881784 27.4350047,13.1881784 L25.2246291,13.1881784 L25.2246291,15.5944319 L27.6961033,15.5944319 C30.0500939,15.5944319 31.2268732,14.5737934 31.2268732,12.5087606 L31.2268732,3.01591549 C31.2268732,2.57016901 31.4892676,2.33455399 32.0114648,2.33455399 L36.4296244,2.33455399 L36.4296244,15.5944319 L39.2548451,15.5944319 L39.2548451,0.00691079812 L30.7299437,0.00691079812 C29.186892,0.00691079812 28.4025164,0.792798122 28.4025164,2.38768075 Z M7.76730516,6.64991549 L2.95501408,6.64991549 L2.95501408,3.4074554 C2.95501408,2.75352113 3.26902347,2.41316432 3.92317371,2.41316432 L10.17723,2.41316432 L10.17723,0.00691079812 L3.53012207,0.00691079812 C1.17699531,0.00691079812 0,1.0275493 0,3.09215023 L0,12.5078967 C0,14.5746573 1.17699531,15.5944319 3.53012207,15.5944319 L7.84634742,15.5944319 C10.1472113,15.5944319 11.2980751,14.547446 11.2980751,12.4292864 L11.2980751,9.73558685 C11.2980751,7.66861033 10.1208638,6.64991549 7.76730516,6.64991549 Z M8.31584977,12.115277 C8.31584977,12.8212582 8.00248826,13.1881784 7.37533333,13.1881784 L3.92317371,13.1881784 C3.29515493,13.1881784 2.98114554,12.8482535 2.98114554,12.1675399 L2.98114554,9.05616901 L7.296723,9.05616901 C7.97657277,9.05616901 8.31584977,9.3701784 8.31584977,9.99646948 L8.31584977,12.115277 Z M41.7675681,4.6615493 L41.7675681,10.9387136 C41.7675681,14.0515962 43.2853521,15.5944319 46.3444601,15.5944319 L51.813277,15.5944319 L51.813277,13.1881784 L46.6321221,13.1881784 C45.4026479,13.1881784 44.7761408,12.4292864 44.7761408,10.9387136 L44.7761408,4.6615493 C44.7761408,3.17184038 45.4026479,2.41316432 46.6321221,2.41316432 L49.3806761,2.41316432 L49.3806761,4.34861972 L51.813277,4.34861972 L51.813277,0.00691079812 L46.3444601,0.00691079812 C43.2853521,0.00691079812 41.7675681,1.54953052 41.7675681,4.6615493 Z M17.1461221,0 C14.7927793,0 13.616,1.01977465 13.616,3.08480751 L13.616,12.500338 C13.616,14.5377277 14.7655681,15.553615 17.0554178,15.5808263 L17.0668638,15.5944319 L22.873662,15.5944319 L22.873662,13.1881784 L17.4210423,13.1881784 C16.9653615,13.1881784 16.5967136,12.8190986 16.5967136,12.3640657 L16.5967136,9.05616901 L22.4287793,9.05616901 L22.4287793,6.64991549 L16.5967136,6.64991549 L16.5967136,3.237277 C16.5967136,2.78224413 16.9653615,2.41316432 17.4210423,2.41316432 L22.873662,2.41316432 L22.873662,0.00691079812 L17.1461221,0.00691079812 L17.1461221,0 Z M54.3093709,2.45657277 L54.3093709,15.5944319 L57.2173052,15.5944319 L57.2173052,11.4285164 L62.7010235,11.4285164 L62.7010235,15.5944319 L65.6070141,15.5944319 L65.6070141,0.00691079812 L56.7054742,0.00691079812 C55.1172864,0.00691079812 54.3093709,0.815690141 54.3093709,2.45657277 Z M57.2173052,3.10359624 C57.2173052,2.64489202 57.4868263,2.40279812 58.0250047,2.40279812 L62.7010235,2.40279812 L62.7010235,9.02204695 L57.2173052,9.02204695 L57.2173052,3.10359624 Z M77.1499906,4.37496714 L79.6342066,4.37496714 L79.6342066,0.00691079812 L67.9750423,0.00691079812 L67.9750423,2.41316432 L71.3479437,2.41316432 L71.3479437,15.5944319 L74.330169,15.5944319 L74.330169,2.41316432 L77.1499906,2.41316432 L77.1499906,4.37496714 L77.1499906,4.37496714 Z" id="Fill-24" fill="#2E5267"></path>
                                        <path d="M87.9821221,6 L80.9506009,6 L80.9506009,7.86353991 L82.197784,7.86353991 L82.197784,9.0975493 L80.9506009,9.0975493 L80.9506009,12.5069484 C80.9506009,12.8261408 81.1300657,12.9786103 81.4771174,12.963493 L81.8792394,12.963493 C82.0029859,12.963493 82.1148545,12.963493 82.2120376,12.9505352 L82.2120376,14.1828169 L80.5623005,14.1828169 C79.8275962,14.1828169 79.4673709,13.7960282 79.4673709,13.0332488 L79.4673709,9.0975493 L78.6363474,9.0975493 L78.6363474,7.86353991 L79.4673709,7.86353991 L79.4673709,6 L77,6 L77,12.8213897 C77,14.5123756 77.7804883,15.3567887 79.3395211,15.3567887 L88.1773521,15.3567887 C89.7370329,15.3567887 90.5151455,14.4447793 90.5151455,12.6933239 L90.5151455,8.33779343 C90.5151455,6.78135211 89.672892,6 87.9821221,6 Z M87.056723,14.1828169 L85.4205915,14.1828169 L83.4387042,9.0975493 L82.6217183,9.0975493 L82.6217183,7.86353991 L84.5336338,7.86353991 L86.2395211,12.5764883 L87.6108826,7.86353991 L89.1072864,7.86353991 L87.056723,14.1828169 L87.056723,14.1828169 Z" id="Fill-25" fill="#E57131"></path>
                                        <path d="M78,7.86353991 L78,9.0975493 L78.8310235,9.0975493 L78.8310235,13.0332488 C78.8310235,13.7960282 79.1912488,14.1828169 79.9259531,14.1828169 L81.5756901,14.1828169 L81.5756901,12.9505352 C81.478507,12.963493 81.3666385,12.963493 81.242892,12.963493 L80.84077,12.963493 C80.4937183,12.9786103 80.3142535,12.8261408 80.3142535,12.5069484 L80.3142535,9.0975493 L81.5614366,9.0975493 L81.5614366,7.86353991 L80.3142535,7.86353991 L80.3142535,6 L78.8310235,6 L78.8310235,7.86353991 L78,7.86353991" id="Fill-26" fill="#FFFFFF"></path>
                                        <polyline id="Fill-27" fill="#FFFFFF" points="85.6178028 12.7129484 83.9119155 8 82 8 82 9.23400939 82.8169859 9.23400939 84.7988732 14.319277 86.4350047 14.319277 88.4855681 8 86.9891643 8 85.6178028 12.7129484"></polyline>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                    <div class="nav__cover tvp-polonia">
                        <a href="http://polonia.tvp.pl">
                            <svg width="92px" height="37px" viewBox="0 0 92 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
                                <title>logo_s_tvp_polonia copy</title>
                                <desc>Created with Sketch.</desc>
                                <defs></defs>
                                <g id="vod-TV" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="logo_s_tvp_polonia-copy" fill-rule="nonzero" fill="#FFFFFF">
                                        <path d="M12.3684133,28.9371119 L12.3684133,2.84217094e-14 L78.3972059,2.84217094e-14 L78.3972059,28.9371119 L12.3684133,28.9371119 Z M14.2004102,27.249465 L33.7653983,27.249465 L33.7653983,1.68716237 L14.2004102,1.68716237 L14.2004102,27.249465 Z M35.6032359,27.249465 L55.1682239,27.249465 L55.1682239,1.68716237 L35.6032359,1.68716237 L35.6032359,27.249465 Z M57.0002209,27.249465 L76.5652089,27.249465 L76.5652089,1.68716237 L57.0002209,1.68716237 L57.0002209,27.249465 Z M30.9570501,9.47466196 L30.9570501,5.70253128 L17.0082717,5.70253128 L17.0082717,9.47466196 L21.8997621,9.47466196 L21.8997621,23.5160974 L26.0660464,23.5160974 L26.0660464,9.47466196 L30.9570501,9.47466196 Z M45.3857299,14.6868405 L49.2765332,5.51453042 L53.7022369,5.51453042 L45.38719,24.3495033 L37.0687361,5.51453042 L41.4457682,5.51453042 L45.3857299,14.6868405 Z M60.8954047,5.69913951 L60.8954047,23.5160974 L64.8441272,23.5160974 L64.8441272,18.2084649 L65.4121242,18.2268773 L66.2877253,18.191506 L67.109301,18.0878148 L67.8763645,17.9201646 L68.5879425,17.6929161 L69.2445217,17.4104303 L69.8451286,17.0770679 L70.3897632,16.6976744 L70.8774521,16.2761261 L71.3091687,15.8177529 L71.6839396,15.3269156 L72.0022515,14.8084596 L72.2636177,14.2672303 L72.4685249,13.7075886 L72.6169731,13.1343798 L72.7084756,12.5524493 L72.7440058,11.9656734 L72.7230771,11.378413 L72.6456893,10.7964825 L72.512816,10.2227891 L72.3234837,9.66314736 L72.0776924,9.12191808 L71.7764155,8.60297756 L71.4186796,8.11165572 L71.0054582,7.65279795 L70.5367512,7.23076508 L70.0130454,6.85040252 L69.4343407,6.51704016 L68.8011239,6.2340698 L68.1148551,6.00633679 L67.3750476,5.83868654 L66.5821881,5.73451081 L65.7411438,5.69962405 L60.8954047,5.69913951 Z M64.8382866,9.47175473 L65.9134411,9.47175473 L66.2726371,9.48483727 L66.6055505,9.51390956 L66.9136413,9.55897163 L67.1959363,9.62099253 L67.4538955,9.69997227 L67.6865455,9.79687993 L67.8963199,9.91171551 L68.0832186,10.0454481 L68.250162,10.1990467 L68.3971501,10.3744496 L68.5261297,10.5745639 L68.6366141,10.8008433 L68.72909,11.0552259 L68.8030708,11.3396499 L68.8585563,11.6550843 L68.8926264,11.9889312 L68.8595298,12.3348916 L68.802584,12.6595322 L68.7227627,12.9512243 L68.6220126,13.2119059 L68.5013072,13.4430307 L68.3601597,13.6475058 L68.1990569,13.826785 L68.0165386,13.9837754 L67.8130915,14.1199307 L67.5867688,14.2362199 L67.3370838,14.3345811 L67.0645231,14.4140454 L66.7686001,14.4760663 L66.4493148,14.5216129 L66.1081273,14.5502007 L65.7440641,14.5642523 L64.8382866,14.5642523 L64.8382866,9.47175473 Z M91.7283423,47.2851238 L85.0856497,33.5881951 L84.8753887,33.5881951 L78.07208,47.2851238 L81.2824551,47.2851238 L82.1410212,45.3484242 L87.5567041,45.3484242 L88.3982352,47.2851238 L91.7283423,47.2851238 Z M86.5754858,43.0628571 L83.070161,43.0628571 L84.8403451,38.8924359 L86.5754858,43.0628571 Z M71.8722984,47.2851238 L75.0622316,47.2851238 L75.0622316,34.0015063 L71.8722984,34.0015063 L71.8722984,47.2851238 Z M67.1857153,47.7938891 L67.1857153,34.0015063 L64.2410868,34.0015063 L64.2410868,41.3146429 L55.9333406,33.5649373 L55.6354707,33.5649373 L55.6354707,47.2851238 L58.5800993,47.2851238 L58.5800993,40.0412762 L66.9053672,47.7938891 L67.1857153,47.7938891 Z M52.2688599,40.6372583 C52.2688599,38.665672 51.5855114,36.9034062 50.2884147,35.5946682 C48.991318,34.2859303 47.2736991,33.5707517 45.4684715,33.5707517 C43.6632439,33.5707517 41.945625,34.2859303 40.6840585,35.5772248 C39.3694401,36.9208496 38.6680831,38.665672 38.6680831,40.6372583 C38.6680831,42.6088447 39.3694401,44.3362237 40.6840585,45.6972918 C41.9631468,47.0060298 43.6807656,47.7241155 45.4684715,47.7241155 C47.571569,47.7241155 49.569536,46.7264512 50.8841544,44.9990721 C51.7957725,43.7780356 52.2688599,42.2948639 52.2688599,40.6372583 Z M48.991318,40.6372583 C48.991318,43.0105269 47.4313949,44.7199781 45.4684715,44.7199781 C43.505548,44.7199781 41.945625,42.9930836 41.945625,40.6372583 C41.945625,38.2819176 43.505548,36.5545386 45.4684715,36.5545386 C47.4313949,36.5545386 48.991318,38.2644743 48.991318,40.6372583 Z M36.9490041,47.2851238 L36.9490041,44.440884 L31.7435823,44.440884 L31.7435823,34.0015063 L28.5541359,34.0015063 L28.5541359,47.2851238 L36.9490041,47.2851238 Z M25.1870383,40.6372583 C25.1870383,38.665672 24.5036898,36.9034062 23.2065931,35.5946682 C21.9099831,34.2859303 20.1923643,33.5707517 18.3866499,33.5707517 C16.581909,33.5707517 14.8638034,34.2859303 13.6022369,35.5772248 C12.2876185,36.9208496 11.5867482,38.665672 11.5867482,40.6372583 C11.5867482,42.6088447 12.2876185,44.3362237 13.6022369,45.6972918 C14.8813252,47.0060298 16.5994307,47.7241155 18.3866499,47.7241155 C20.4902341,47.7241155 22.4882011,46.7264512 23.8028195,44.9990721 C24.7139509,43.7780356 25.1870383,42.2948639 25.1870383,40.6372583 Z M21.9099831,40.6372583 C21.9099831,43.0105269 20.3500601,44.7199781 18.3866499,44.7199781 C16.4237265,44.7199781 14.8638034,42.9930836 14.8638034,40.6372583 C14.8638034,38.2819176 16.4237265,36.5545386 18.3866499,36.5545386 C20.3500601,36.5545386 21.9099831,38.2644743 21.9099831,40.6372583 Z M9.16631225,38.0696899 C9.16631225,36.862705 8.58809428,35.7284008 7.58886744,34.9957789 C6.44946655,34.1405688 5.15285657,34.0015063 3.434751,34.0015063 L1.98951966e-13,34.0015063 L1.98951966e-13,47.2851238 L3.18944641,47.2851238 L3.18944641,42.4344109 C3.4001942,42.4518543 3.59293352,42.4518543 3.8031946,42.4518543 C7.16834529,42.4518543 9.16631225,40.7070318 9.16631225,38.0696899 Z M6.23920547,38.1743501 C6.23920547,39.3290049 5.39816116,39.9918533 3.76815109,39.9918533 L3.18944641,39.9918533 L3.18944641,36.4266205 L3.62797703,36.4266205 C5.3806394,36.4266205 6.23920547,36.9150351 6.23920547,38.1743501 L6.23920547,38.1743501 Z" id="Fill-2"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </div>
                </div>
        </div>
        <a href="/" class="nav__logo">
               <img src="//s.tvp.pl/files/portale-v4/tvp-info/images/logo/tvp-info.svg" class="img-responsive logo" alt="logo">
                        </a>
        <div class="nav__navigation">
            <ul>
                <li class="nav__table"><a href="/191866/polska" class="nav__reference">polska</a></li>
                <li class="nav__table"><a href="/191867/swiat" class="nav__reference">świat</a></li>
                <li class="nav__table"><a href="http://tvpstream.vod.tvp.pl/?channel_id=1455" class="nav__reference" target=_blank>oglądaj na żywo</a></li>
                <li class="nav__table"><a href="/191868/biznes" class="nav__reference">biznes</a></li>                
                <li class="nav__table"><a href="/pogoda" class="nav__reference">pogoda</a></li>                    
                <li class="nav__table"><a href="/191888/zobacz-online" class="nav__reference">nasze programy</a></li>
                <li class=" nav__table nav__more">
                    <a href="" class="nav__reference nav__show">więcej<i class="icon-down-micro nav__down"></i><i class="icon-up-micro nav__up"></i></a>
                    <ul class="nav__submenu">
                        <li class="nav__table"><a href="/191871/spoleczenstwo" class="nav__reference">społeczeństwo</a></li>
                        <li class="nav__table"><a href="/191869/kultura" class="nav__reference">kultura</a></li>
                        <li class="nav__table"><a href="/191870/nauka" class="nav__reference">nauka</a></li>
                        <li class="nav__table"><a href="/191872/rozmaitosci" class="nav__reference">rozmaitości</a></li>
                        <li class="nav__table"><a href="/280674/raporty" class="nav__reference">raporty</a></li>
                        <li class="nav__table"><a href="/foto" class="nav__reference">foto</a></li>
                        <li class="nav__table"><a href="/823729/twoje-info" class="nav__reference">twoje info</a></li>
                        <li class="nav__table"><a href="http://wiadomosci.tvp.pl/" class="nav__reference">wiadomości</a></li>
                        <li class="nav__table"><a href="http://teleexpress.tvp.pl/" class="nav__reference">teleexpress</a></li>
                        <li class="nav__table"><a href="http://panorama.tvp.pl/" class="nav__reference">panorama</a></li>
                        <li class="nav__table"><a href="http://tygodnik.tvp.pl/" class="nav__reference">TVP Tygodnik</a></li>
                    </ul>
                </li>
                <!--<li class="nav__table"><a href="" class="nav__log nav__reference">zaloguj</a></li>-->
            </ul>
        </div>
        <div class="nav__desktop">
            <div class="nav__social">
                <a href="https://www.facebook.com/tvp.info" class="nav__graphics facebook">
                    <i class="icon-facebook nav__symbol"></i>
                </a>
                <a href="http://twitter.com/tvp_info" class="nav__graphics twitter">
                    <i class="icon-twitter nav__symbol"></i>
                </a>
                <a href="https://www.youtube.com/user/YTtvpinfo" class="nav__graphics youtube">
                    <i class="icon-youtube-play nav__symbol"></i>
                </a>
            </div>
        </div>
        <div class="nav__loup-wrapper">
            <div class="opened-wrapper">
                <button class="send"><i class="icon-search"></i></button>
                <button class="open"><i class="icon-search"></i></button>
                <button class="close"><i class="icon-cancel"></i></button>
                <input class="phrase" type="text" id="top-search" value="" placeholder="Szukaj" />
            </div>
        </div>
        <div class="nav__fake">
            <span class="nav__fake--text">
                Więzienie dla „łowcy nastolatek”.  Zgwałcił uciekinierkę z domu opiekuńczego            </span>
            <div class="nav__fake--social">
                <span>Udostępnij:</span>
                                <a href="#" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-facebook"></i></a>
                <a href="#" class="twitter" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-twitter"></i></a>
                <a href="#" class="gplus" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-gplus"></i></a>
                <a href="mailto:?subject=Więzienie dla „łowcy nastolatek”.  Zgwałcił uciekinierkę z domu opiekuńczego&body=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego" class="mail"><i class="icon-mail-alt"></i></a>
            </div>
        </div>
    </nav>
    <div class="nav-after"></div>
</header>


<section class="info_screening_content">
    <div class="slot1">
                                        <div id="adoceanmyaoogrgoumjnc"></div>
                
    </div>
    <div class="slot_screening">
                                        <div id="adoceanmyaoyhptepqshs"></div>
                
    </div>
    <section class="screening">
        <!--    <section class="screening info-screening-wrapper">-->        
        


<section class="info-article ">
    <div class="info-article__header">
        <div class="layout-article">
            <h1>Więzienie dla „łowcy nastolatek”.  Zgwałcił uciekinierkę z domu opiekuńczego</h1>
            <div class="info-article__date">
                                <span class="name">luc, mnie</span>
                <span class="date"><i class="news__icon icon-clock-ico"></i>04.04.2018, 18:45</span>
                            </div>

            <div class="info-article__social">
                <span class="am-article__share">Udostępnij:</span>
                                <a href="#" class="am-article__icon am-article__facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-facebook"></i></a>
                <a href="#" class="am-article__icon am-article__twitter" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-twitter"></i></a>
                <a href="" class="am-article__icon am-article__gplus" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><i class="icon-gplus"></i></a>
                <a href="mailto:?subject=Więzienie dla „łowcy nastolatek”.  Zgwałcił uciekinierkę z domu opiekuńczego&body=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego" class="am-article__icon am-article__mail"><i class="icon-mail-alt"></i></a>
            </div>
            <div class="clear"></div>
            <div class="info-article__separator"></div>
        </div>
    </div>

    <div class="info-article__content white">
        <div class="layout-article" style="position:relative;">
                                <figure class="info-article__photo expand">
                        <img src="http://s.tvp.pl/images2/f/2/4/uid_f24d508a33df95ae6b4cb65d0ecc85651522859537657_width_907_play_0_pos_0_gs_0_height_515.jpg" class="img-responsive" alt="">
                        <figcaption>
                            <div class="rectangle"></div>
                            W przeszłości wobec Krystiana W. toczyło się kilka dochodzeń związanych z wykorzystywaniem nastolatek (fot. Shutterstock/Martin Novak)                                                                                </figcaption>
                    </figure>
                

            
            
            <div class="info-article__panel">
                
<div class="news__box news__news">
    <div class="news__header">
        <h4 class="news__subtitle">najnowsze</h4>
    </div>
    <div class="news__scrollbar">
        <div class="news__container">
                                                <div class="news__item">
                        <span class="news__date ">
                                                            18:45                                                        </span>
                        <a class="news__text" href="/36657341/wiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego">Więzienie dla „łowcy nastolatek”.  Zgwałcił uciekinierkę z domu opiekuńczego</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date ">
                                                            18:33                                                        </span>
                        <a class="news__text" href="/36656678/policjanci-nakryli-go-z-narkotykami-zaczal-licytowac-stawke-lapowki">Policjanci nakryli go z narkotykami. Zaczął licytować stawkę łapówki</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date ">
                                                            18:26                                                        </span>
                        <a class="news__text" href="/36656615/polscy-naukowcy-wynalezli-sztuczna-sline">Polscy naukowcy wynaleźli sztuczną ślinę</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            17:50                                                        </span>
                        <a class="news__text" href="/36656452/gargas-w-2010-r-dziennikarze-przejeli-czesc-funkcji-panstwa">Gargas: W 2010 r. dziennikarze przejęli część funkcji państwa</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            17:39                                                        </span>
                        <a class="news__text" href="/36656268/kongresowi-nie-odmowil-przesluchanie-szefa-facebooka-11-kwietnia">Kongresowi nie odmówił. Przesłuchanie szefa Facebooka 11 kwietnia</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            17:34                                                        </span>
                        <a class="news__text" href="/36656255/rumunski-przemytnik-skazany-na-wegrzech-za-przerzut-nielegalnych-migrantow">Rumuński przemytnik skazany na Węgrzech za przerzut nielegalnych migrantów</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            17:27                                                        </span>
                        <a class="news__text" href="/36656210/brytyjskie-msz-usunelo-tweeta-o-pochodzeniu-nowiczoka">Brytyjskie MSZ usunęło tweeta o pochodzeniu nowiczoka</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            17:17                                                        </span>
                        <a class="news__text" href="/36655954/rozbiorka-starego-domu-przyniosla-niespodzianke-znalezisko-ma-ponad-wiek">Rozbiórka starego domu przyniosła niespodziankę. Znalezisko ma ponad wiek</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            16:58                                                        </span>
                        <a class="news__text" href="/36655803/chciala-dac-oszustom-pol-miliona-kasjerka-z-banku-uratowala-72latke">Chciała dać oszustom pół miliona. Kasjerka z banku uratowała 72-latkę</a>
                    </div>
                                    <div class="news__item">
                        <span class="news__date inactive">
                                                            16:49                                                        </span>
                        <a class="news__text" href="/36655774/dzgnal-wiernego-wychodzacego-z-kosciola-areszt-dla-podejrzanego">Dźgnął wiernego wychodzącego z kościoła. Areszt dla podejrzanego</a>
                    </div>
                                        <div class="news__gradient"></div>
        </div>
    </div>
    <button class="news__btn">rozwiń</button>
</div>                <div class="clear"></div>
                <!-- nextclick -->


    <div class="information__panel">
        <div class="information__wrapp">
            <div class="information__wrapper">
                <div id="the-sticky-div" class="box simple-sticky-div">
     
                    
                                            <!--tvp.info_Polska--> 
                        <script type="text/javascript" data-key="F338-68BC-C507-B4F0-1dyybS">
                            var __nc_widgets = __nc_widgets || [];
                            var __nc_j = __nc_j || null;

                            __nc_widgets.push(['F338-68BC-C507-B4F0-1dyybS', 'tvp.info', 'recommendation', 1, 1]);

                            (function () {
                                var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
                                __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
                                var s = document.getElementsByTagName('script')[0];
                                s.parentNode.insertBefore(__nc, s);
                            })();
                        </script>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
        </div>
    </div>

            </div>

            
            <div class="clear"></div>
        </div>
    </div>
</section>

        <section class="am-article article">
            <div class="layout-article">
                <div class="article-layout">
                    <p class="am-article__heading article__width"><b>Na trzy lat więzienia sąd w Pucku (Pomorskie) skazał 41-letniego Krystiana W., oskarżonego o gwałt na niespełna 17-letniej dziewczynie, która uciekła z sopockiego domu opiekuńczego. Wyrok nie jest prawomocny.</b></p>
                                                                        <div class="am-article__image article__picture">
    <a href="/33176797/kolejne-zarzuty-dla-lowcy-nastolatek-gwalty-prostytucja">        
        <img src="http://s.tvp.pl/images2/a/d/7/uid_ad7c495c157487dbe224ddb1f29d45f51499772123010_width_190_play_0_pos_0_gs_0_height_107.jpg" class="img-responsive" alt="" />
         
    </a>
    <h3 class="article__header"><a href="/33176797/kolejne-zarzuty-dla-lowcy-nastolatek-gwalty-prostytucja" class="am-article__title article__title">Kolejne zarzuty dla „łowcy nastolatek”. Gwałty, prostytucja</a></h3>
    <p class="am-article__description article__description">Osiem kolejnych zarzutów, w tym sześć dotyczących przestępstw seksualnych, postawiła gdańska prokuratura Krystianowi W. Mężczyzna podejrzany jest w...</p>
    <a href="/33176797/kolejne-zarzuty-dla-lowcy-nastolatek-gwalty-prostytucja" class="am-article__btn">zobacz więcej<i class="icon-right-open-mini"></i></a>
</div>                                                <p class="am-article__text article__width">
                            Sąd orzekł też wobec oskarżonego zakaz kontaktowania się z pokrzywdzoną przez cztery lata. <br><br>

Trwający od stycznia 2015 r. proces Krystiana W. toczył się za zamkniętymi drzwiami, dlatego większość uzasadnienia wyroku miała charakter niejawny.
<br /><br />
Sędzia Izabela Frąckowiak-Aleksiejew z Wydziału IX Karnego Zamiejscowego w Pucku Sądu Rejonowego w Wejherowie przyznała w krótkiej jawnej części uzasadnienia wyroku, że proces był „długi i trudny”, ponieważ w w przestępstwie, o które oskarżony był Krystian W., „dowody nie są oczywiste i są trudne w interpretacji”.
<br /><br />Według prokuratury do przestępstwa miało dojść w marcu 2014 r. w jednym z klubów w Pucku. Nieletniej, która uciekła z ośrodka opiekuńczego, mężczyzna zaproponował nocleg. Poznali się na jednym z portali społecznościowych. W trakcie śledztwa Krystian W. przyznał, że doszło do współżycia seksualnego, ale miało się to stać za zgodą dziewczyny.
<br><br>
– W tej sprawie oskarżony był osobą, która działała z pełną świadomością. W przypadku swoich problemów odpowiedzialnością za nie próbował obciążać innych. Nie wykazał się żadnym krytycyzmem. Ponieważ pokrzywdzona miała w chwili zdarzenia 16,5 roku, oskarżony swoje zachowanie cały czas tłumaczył jako zgodne z prawem – mówiła sędzia.

<br /><br /><b>Prokuratura zapowiada odwołanie</b><br /><br />
– Jego działanie wobec pokrzywdzonej było niewątpliwie motywowane seksualnie, działał w sposób przemyślany i z premedytacją. Stwarzał pozory opiekuna, przyjaznej osoby, której można się zwierzyć, która poświęci swój czas bezinteresownie. A z drugiej strony dążył do zaspokojenia swoich potrzeb seksualnych – uznał sąd. <br><br>
Prokurator Jacek Chmielewski poinformował, że po uzyskaniu pisemnego uzasadnienia wyroku prokuratura najprawdopodobniej złoży od niego odwołanie. <br /><br />Prokuratura wnioskowała o wymierzenie Krystianowi W. sześciu lat więzienia (mężczyźnie groziło 2-12 lat. <br><br>

Krystian W., nazwany przez media „łowcą nastolatek”, od listopada 2015 r. przebywa w areszcie. Trafił tam po postawieniu mu przez prokuraturę zarzutów dotyczących przestępstw seksualnych, których ofiarami miało paść ok. 30 kobiet, w tym wiele małoletnich. <br><br>
Sprawa przed puckim sądem jest pierwszym procesem Krystiana W. dotyczącym przestępstw seksualnych. Oskarżonego i jego obrońcy nie było na ogłoszeniu wyroku.                                                <!--galeria-->
                                                <!--galeria wideo-->
                                                </p>
                                                                                                <div class="am-article__image article__picture">
    <a href="/21042256/krystian-w-zgwalcil-anaid-prokuratura-bada-zwiazek-40latka-z-samobojstwem-gimnazjalistki">        
        <img src="http://s.tvp.pl/images2/9/c/7/uid_9c728a9e543f0e214e76ad06176a9dfa1438338582462_width_190_play_0_pos_0_gs_0_height_107.jpg" class="img-responsive" alt="" />
         
    </a>
    <h3 class="article__header"><a href="/21042256/krystian-w-zgwalcil-anaid-prokuratura-bada-zwiazek-40latka-z-samobojstwem-gimnazjalistki" class="am-article__title article__title">Krystian W. zgwałcił Anaid? Prokuratura bada związek 40-latka z samobójstwem gimnazjalistki</a></h3>
    <p class="am-article__description article__description">Prokuratura Rejonowa w Gdańsku podejrzewa, że samobójstwo Anaid, 14-letniej gimnazjalistki, może mieć głębsze dno. Śledczy badają akta spraw...</p>
    <a href="/21042256/krystian-w-zgwalcil-anaid-prokuratura-bada-zwiazek-40latka-z-samobojstwem-gimnazjalistki" class="am-article__btn">zobacz więcej<i class="icon-right-open-mini"></i></a>
</div>                                                <p class="am-article__text article__width">
                            W toczącym się nadal śledztwie mężczyzna podejrzany jest w sumie o popełnienie 59 przestępstw. Większość z nich ma charakter seksualny. Krystianowi W. zarzucono m.in. gwałty i usiłowania dokonania gwałtu, obcowanie płciowe z małoletnimi, usiłowanie doprowadzenia do takiego obcowania, nakłanianie małoletnich do prostytucji i czerpania z tego procederu korzyści majątkowych.
<br /><br /><b>Psychotropy i wyłudzony kredyt</b><br /><br />

Prokuratorzy zarzucili też mężczyźnie posiadanie substancji psychotropowych, wyłudzenie kredytu i pożyczki oraz odszkodowań od towarzystw ubezpieczeniowych za kolizje drogowe. Do wszystkich czynów miało dochodzić w latach 2008-15 w Trójmieście, Pucku, Wejherowie i Władysławowie. Krystianowi W. grozi kara do 12 lat więzienia.<br /><br />
W tym samym śledztwie podejrzane są także cztery inne osoby – znajomi W. Jednemu z nich – Marcinowi T. – zarzucono „obcowanie płciowe z małoletnimi w zamian za korzyści majątkowe i doprowadzenie osoby małoletniej do obcowania płciowego w zamian za korzyść majątkową”. Wobec mężczyzny stosowany jest dozór policji i poręczenie majątkowe.
<br /><br />Trzem innym mężczyznom prokuratorzy zarzucili, że: nakłaniali pokrzywdzone przez W. kobiety do składania fałszywych zeznań, podejmowali działania zmierzające do utrudniania postępowania i „doprowadzili małoletnią poniżej 15. roku do obcowania płciowego”.
<br /><br /><b>Większość dochodzeń umorzono</b><br /><br />Od 2015 r. nad sprawą pracują funkcjonariusze z wydziału kryminalnego i dochodzeniowo–śledczego Komendy Wojewódzkiej Policji w Gdańsku. Systematycznie docierają oni do kolejnych pokrzywdzonych i kolejnych przestępstw popełnianych przez W. i jego znajomych.
<div class="facebook-paragraph"><div><span class="wiecej">#wieszwiecej </span><span>Polub nas</span></div><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftvp.info&width=450&layout=standard&action=like&show_faces=false&share=false&height=35&appId=825992797416546" height="27" scrolling="no" frameborder="0" allowTransparency="true" ></iframe></div>

Sprawa Krystiana W. była szeroko opisywana w mediach. Informowały one, że mężczyzna wabił dziewczyny pod szkołami, w centrach handlowych lub w internecie; oferował pożyczki, darmowe dyskoteki lub pracę w modnych lokalach i – wykorzystując okazje – gwałcił je. <br /><br />
Według dziennikarzy mężczyzna nagrywał sceny seksu telefonem komórkowym, a nagrania wykorzystywał do szantażowania dziewcząt, by zmusić je do dalszych kontaktów. <br><br>
W przeszłości wobec Krystiana W. toczyło się kilka dochodzeń związanych z wykorzystywaniem nastolatek. Większość postępowań umorzono, m.in. z powodu zmiany zeznań przez pokrzywdzone.                                                <!--galeria-->
                                                <!--galeria wideo-->
                                                </p>
                                                                                                                    
                                                                    <div class="am-article__source">
                                        <span>źródło:</span>
                                        <p class="am-article__print"><img class="img-responsive" src="//s.tvp.pl/files/portale-v4/tvp-info/images/logo/pap.png"></p>
                                        <span class="am-article__tag">pap</span>
                                    </div>
                                                                                            
                                                                </div>
            </div>
        </section>
    



<div class="layout-article">
    <section class="social-article">
        <div class="article-layout">
            <div class="social-article__line"></div>
            <div class="social-article__social">
                <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><span class="social-article__fb"><i class="icon-facebook"></i>Podziel się</span></a>
                <a href="#" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><span class="social-article__tweeter"><i class="icon-twitter"></i>Tweetnij</span></a>
                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500'); return false;"><span class="social-article__gp"><i class="icon-gplus"></i>Udostępnij</span></a>
                <a href="mailto:?subject=Więzienie dla „łowcy nastolatek”.  Zgwałcił uciekinierkę z domu opiekuńczego&body=http%3A%2F%2Fwww.tvp.info%2F36657341%2Fwiezienie-dla-lowcy-nastolatek-zgwalcil-uciekinierke-z-domu-opiekunczego"><span class="social-article__mail"><i class="icon-mail-alt"></i>Wyślij</span></a>
            </div>
            <div class="social-article__comments">
                <div class="social-article__comment-box"><i class="icon-comment"></i>Skomentuj</div>
                <div class="fb-comments hide" data-width="100%" data-href="http://www.tvp.info/36657341/" data-numposts="5" data-mobile="true" ></div>
            </div>
        </div>
    </section>
</div>

<div class="layout-article">
    
    <section class="recommendation">
        <!--
                        <div class="header">
                            <h3 class="recommendation__head">Wybrane dla Ciebie</h3>
                        </div>
        -->
        <div class="recommendation__boxes">
            <div class="nextclick clr">
                
                                    <!--tvp.info_Polska--> 
                    <script type="text/javascript" data-key="B4E5-7D1B-B947-8757-1dyyab">
                        var __nc_widgets = __nc_widgets || [];
                        var __nc_j = __nc_j || null;

                        __nc_widgets.push(['B4E5-7D1B-B947-8757-1dyyab', 'tvp.info', 'recommendation', 1, 1]);

                        (function () {
                            var __nc = document.createElement('script');
                            __nc.type = 'text/javascript';
                            __nc.async = true;
                            __nc.id = 'Nextclick_Manager';
                            __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(__nc, s);
                        })();
                    </script>
                
                
                
                
                
                
                
                
                 
            </div>
        </div>
    </section>
</div>
        
    <section class="art-detial-two-box">
        <div class="art-detial-two-box__beam">
            <span class="art-detial-two-box__triangle"></span>
            <div class="art-detial-two-box__see-more">
                Zobacz więcej
            </div>
        </div>
        <div class="layout-article">
                                                <div class="art-detial-two-box__box">
                                                <a href="/36656678/policjanci-nakryli-go-z-narkotykami-zaczal-licytowac-stawke-lapowki">
                            <div class="art-detial-two-box__image">
                                <img class="img-responsive" src="http://s.tvp.pl/images2/f/e/d/uid_fedb30cebd31d5eb783aeedee1bdf5241522857309695_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Sąd zadecydował o jego aresztowaniu na 3 miesiące (fot. Shutterstock/Trybex)"/>
                                                                                            </div>
                        </a>
                        <div class="art-detial-two-box__content">
                            <a href="/36656678/policjanci-nakryli-go-z-narkotykami-zaczal-licytowac-stawke-lapowki">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-two-box__title">
                                     Policjanci nakryli go z narkotykami. Zaczął licytować stawkę łapówki 
                                                                    </h3>
                                <div class="art-detial-two-box__description">
                                                                            Za przemyt narkotyków 35-latkowi grożą co najmniej trzy lata więzienia.&nbsp;
                                                                        <span class="art-detial-two-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-two-box__info">
                                <i class="art-detial-two-box__icon icon-clock-ico"></i>
                                <span class="art-detial-two-box__time">	18:33	</span>
                                <span class="art-detial-two-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191866/polska" title="190485 190485">Polska</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Policjanci nakryli go z narkotykami. Zaczął licytować stawkę łapówki&body=http%3A%2F%2Fwww.tvp.info%2F36656678%2Fpolicjanci-nakryli-go-z-narkotykami-zaczal-licytowac-stawke-lapowki" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36656678%2Fpolicjanci-nakryli-go-z-narkotykami-zaczal-licytowac-stawke-lapowki', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36656678%2Fpolicjanci-nakryli-go-z-narkotykami-zaczal-licytowac-stawke-lapowki', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36656678%2Fpolicjanci-nakryli-go-z-narkotykami-zaczal-licytowac-stawke-lapowki', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                <div class="art-detial-two-box__box">
                                                <a href="http://www.tvpparlament.pl/aktualnosci/poszkodowani-w-katastrofie-w-poznaniu-dostana-rzadowa-pomoc/36656294">
                            <div class="art-detial-two-box__image">
                                <img class="img-responsive" src="http://s.tvp.pl/images2/e/a/a/uid_eaa68eb88e92d7da02c1bc83c7d01cbd1522853307057_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Do wybuchu gazu i zawalenia się kamienicy doszło 4 marca (fot. arch. PAP/Paweł Jaskółka)"/>
                                                                                            </div>
                        </a>
                        <div class="art-detial-two-box__content">
                            <a href="http://www.tvpparlament.pl/aktualnosci/poszkodowani-w-katastrofie-w-poznaniu-dostana-rzadowa-pomoc/36656294">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-two-box__title">
                                     Poszkodowani w katastrofie w Poznaniu dostaną rządową pomoc 
                                                                    </h3>
                                <div class="art-detial-two-box__description">
                                                                            Łączna kwota rządowej pomocy wyniesie 438 tys. zł.&nbsp;
                                                                        <span class="art-detial-two-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-two-box__info">
                                <i class="art-detial-two-box__icon icon-clock-ico"></i>
                                <span class="art-detial-two-box__time">	16:39	</span>
                                <span class="art-detial-two-box__category">
                                        
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Poszkodowani w katastrofie w Poznaniu dostaną rządową pomoc&body=http%3A%2F%2Fwww.tvp.info%2F36656294%2Fposzkodowani-w-katastrofie-w-poznaniu-dostana-rzadowa-pomoc" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36656294%2Fposzkodowani-w-katastrofie-w-poznaniu-dostana-rzadowa-pomoc', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36656294%2Fposzkodowani-w-katastrofie-w-poznaniu-dostana-rzadowa-pomoc', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36656294%2Fposzkodowani-w-katastrofie-w-poznaniu-dostana-rzadowa-pomoc', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                                                                            <div class="clear"></div>
        </div>
    </section>
    <section class="art-detial-three-box">
        <div class="layout-article">
                                                                                                        <div class="art-detial-three-box__box">
                                                <a href="/36656452/gargas-w-2010-r-dziennikarze-przejeli-czesc-funkcji-panstwa" class="news__image art-detial-three-box__image">
                            <img class="img-responsive" src="http://s.tvp.pl/images2/3/1/2/uid_312b3d7a17bf633507b14a99497403721522855586162_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Gargas: Ekipa Donalda Tuska doskonale wiedziała, co się rozgrywa na zapleczu tragedii, lecz nikt nie reagował (fot. REUTERS/Sergei Karpukhin)"/>
                                                                                </a>
                        <div class="art-detial-three-box__content">
                            <a href="/36656452/gargas-w-2010-r-dziennikarze-przejeli-czesc-funkcji-panstwa">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-three-box__title">
                                                                             Debata o 10/04. Gargas: Ekipa Tuska wiedziała, co się rozgrywa na zapleczu tragedii, lecz nikt nie reagował                                                                        </h3>
                                <div class="art-detial-three-box__description">
                                                                            Konferencja „W poszukiwaniu prawdy. Katastrofa smoleńska w relacjach &nbsp;
                                                                        <span class="art-detial-three-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-three-box__info">
                                <i class="art-detial-three-box__icon icon-clock-ico"></i>
                                <span class="art-detial-three-box__time">	17:50	</span>
                                <span class="art-detial-three-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191866/polska" title="190485 190485">Polska</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Gargas: W 2010 r. dziennikarze przejęli część funkcji państwa&body=http%3A%2F%2Fwww.tvp.info%2F36656452%2Fgargas-w-2010-r-dziennikarze-przejeli-czesc-funkcji-panstwa" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36656452%2Fgargas-w-2010-r-dziennikarze-przejeli-czesc-funkcji-panstwa', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36656452%2Fgargas-w-2010-r-dziennikarze-przejeli-czesc-funkcji-panstwa', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36656452%2Fgargas-w-2010-r-dziennikarze-przejeli-czesc-funkcji-panstwa', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                <div class="art-detial-three-box__box">
                                                <a href="/36655774/dzgnal-wiernego-wychodzacego-z-kosciola-areszt-dla-podejrzanego" class="news__image art-detial-three-box__image">
                            <img class="img-responsive" src="http://s.tvp.pl/images2/b/6/6/uid_b6665d6307b959072422fb16fe52a69f1522848814375_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="Oskar S. ugodził ostrym narzędziem mężczyznę wracającego z kościoła (fot. Shutterstock/diy13)"/>
                                                                                </a>
                        <div class="art-detial-three-box__content">
                            <a href="/36655774/dzgnal-wiernego-wychodzacego-z-kosciola-areszt-dla-podejrzanego">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-three-box__title">
                                     Dźgnął wiernego wychodzącego z kościoła. Areszt dla podejrzanego 
                                                                    </h3>
                                <div class="art-detial-three-box__description">
                                                                            Po przedstawieniu zarzutów prokurator skierował do sądu wniosek o &nbsp;
                                                                        <span class="art-detial-three-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-three-box__info">
                                <i class="art-detial-three-box__icon icon-clock-ico"></i>
                                <span class="art-detial-three-box__time">	16:49	</span>
                                <span class="art-detial-three-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191866/polska" title="190485 190485">Polska</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Dźgnął wiernego wychodzącego z kościoła. Areszt dla podejrzanego&body=http%3A%2F%2Fwww.tvp.info%2F36655774%2Fdzgnal-wiernego-wychodzacego-z-kosciola-areszt-dla-podejrzanego" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36655774%2Fdzgnal-wiernego-wychodzacego-z-kosciola-areszt-dla-podejrzanego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36655774%2Fdzgnal-wiernego-wychodzacego-z-kosciola-areszt-dla-podejrzanego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36655774%2Fdzgnal-wiernego-wychodzacego-z-kosciola-areszt-dla-podejrzanego', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                                                <div class="art-detial-three-box__box">
                                                <a href="/36655766/umorzyla-postepowanie-w-sprawie-bitego-dziecka-jest-postepowanie-dyscyplinarne" class="news__image art-detial-three-box__image">
                            <img class="img-responsive" src="http://s.tvp.pl/images2/9/a/2/uid_9a246c1f5ffa8da344ffdfe1dd2ce72a1522848413719_width_1373_play_0_pos_0_gs_0_height_779.jpg" alt="O sprawie znęcania się nad dziewczynką zrobiło się głośno w lipcu 2017 roku (fot. Shutterstock/Africa Studio)"/>
                                                                                </a>
                        <div class="art-detial-three-box__content">
                            <a href="/36655766/umorzyla-postepowanie-w-sprawie-bitego-dziecka-jest-postepowanie-dyscyplinarne">
                                
                                                                                                                                                            
                                                            
                                            
                            
            
                                <h3 class="art-detial-three-box__title">
                                                                             Umorzyła dochodzenia ws. bitego dziecka. Jest postępowanie dyscyplinarne                                                                        </h3>
                                <div class="art-detial-three-box__description">
                                                                            „Prokuratorzy dopuścili się oczywistych i rażących uchybień”.&nbsp;
                                                                        <span class="art-detial-three-box__more">zobacz więcej<i class="icon-right-open-mini"></i></span>
                                </div>
                            </a>
                            <div class="art-detial-three-box__info">
                                <i class="art-detial-three-box__icon icon-clock-ico"></i>
                                <span class="art-detial-three-box__time">	16:40	</span>
                                <span class="art-detial-three-box__category">
                                        
                        
                                    <i class="news__line">|</i><a href="/191866/polska" title="190485 190485">Polska</a>
                                			
        		
                                    </span>
                                <div class="share-box">
    <a href="#" class="social-share share"><i class="icon-share active"></i></a>
    <a href="mailto:?subject=Umorzyła postępowanie w sprawie bitego dziecka. Jest postępowanie dyscyplinarne&body=http%3A%2F%2Fwww.tvp.info%2F36655766%2Fumorzyla-postepowanie-w-sprawie-bitego-dziecka-jest-postepowanie-dyscyplinarne" class="social-share email hidden"><i class="icon-mail-alt"></i></a>
    <a href="#" class="social-share gplus hidden" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36655766%2Fumorzyla-postepowanie-w-sprawie-bitego-dziecka-jest-postepowanie-dyscyplinarne', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-gplus"></i></a>
    <a href="#" class="social-share twitter hidden" onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.tvp.info%2F36655766%2Fumorzyla-postepowanie-w-sprawie-bitego-dziecka-jest-postepowanie-dyscyplinarne', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-twitter "></i></a>
    <a href="#" class="social-share facebook hidden" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvp.info%2F36655766%2Fumorzyla-postepowanie-w-sprawie-bitego-dziecka-jest-postepowanie-dyscyplinarne', '_blank', 'toolbar=no, scrollbars=yes, resizable=yes, top=500, left=500, width=600, height=500');return false;"><i class="icon-facebook"></i></a>
</div>                            </div>
                        </div>
                    </div>
                                        <div class="clear"></div>
            <div class="art-detial-three-box__load-btn"><a href="/191866/polska" class="art-detial-three-box__load-btn-text">zobacz więcej <i class="icon-right-open-mini"></i></a></div>
        </div>
    </section>
        <img style="width:1px; height:1px;display:none;" src="/pub/sess/initsession" alt="" /><img style="width:1px; height:1px;display:none;" src="/pub/sess/viewrequest?object_id=36657341" alt="" />
       
<div class="clear"></div>
    </section>
</section>
<footer class="footer">
    <div class="footer__social">
        <h2 class="footer__title">Śledź nas na:</h2>
        <div class="footer__icons">
            <a href="https://www.facebook.com/tvp.info/" target="_blank" class="footer__graphics footer__facebook">
                <i class="icon-facebook-official footer__icon"></i>
            </a>
            <a href="https://twitter.com/tvp_info"  target="_blank" class="footer__graphics footer__twitter">
                <i class="icon-twitter footer__icon"></i>
            </a>
            <a href="https://www.youtube.com/user/YTtvpinfo" target="_blank" class="footer__graphics footer__youtube">
                <i class="icon-youtube-play footer__icon"></i>
            </a>
        </div>
    </div>
    <div class="footer__wrap">
        <div class="footer__content"> 
            <ul class="footer__menu">
                <li class="footer__news"><a href="http://bialystok.tvp.pl/" class="footer__item">Białystok</a></li>
                <li class="footer__news"><a href="http://bydgoszcz.tvp.pl/" class="footer__item">Bydgoszcz</a></li>
                <li class="footer__news"><a href="http://gdansk.tvp.pl/" class="footer__item">Gdańsk</a></li>
                <li class="footer__news"><a href=" http://gorzow.tvp.pl/ " class="footer__item">Gorzów WLKP.</a></li>
                <li class="footer__news"><a href="http://katowice.tvp.pl/" class="footer__item">Katowice</a></li>
                <li class="footer__news"><a href=" http://kielce.tvp.pl/" class="footer__item">Kielce</a></li>
                <li class="footer__news"><a href=" http://krakow.tvp.pl/" class="footer__item">Kraków</a></li>
                <li class="footer__news"><a href="http://lublin.tvp.pl/" class="footer__item">Lublin</a></li>
                <li class="footer__news footer__show"><a href="http://lodz.tvp.pl/" class="footer__item">Łódź</a></li>
                <li class="footer__news footer__show"><a href="http://olsztyn.tvp.pl/" class="footer__item">Olsztyn</a></li>
                <li class="footer__news footer__show"><a href="http://opole.tvp.pl/" class="footer__item">Opole</a></li>
            </ul>
            <ul class="footer__menu footer__last">
                <li class="footer__news footer__hide"><a href="http://lodz.tvp.pl/" class="footer__item">Łódź</a></li>
                <li class="footer__news footer__hide"><a href="http://olsztyn.tvp.pl/" class="footer__item">Olsztyn</a></li>
                <li class="footer__news footer__hide"><a href="http://opole.tvp.pl/" class="footer__item">Opole</a></li>
                <li class="footer__news"><a href="http://poznan.tvp.pl/" class="footer__item">Poznań</a></li>
                <li class="footer__news"><a href="http://rzeszow.tvp.pl/" class="footer__item">Rzeszów</a></li>
                <li class="footer__news"><a href="http://szczecin.tvp.pl/" class="footer__item">Szczecin</a></li>
                <li class="footer__news"><a href="http://warszawa.tvp.pl/" class="footer__item">Warszawa</a></li>
                <li class="footer__news"><a href="http://wroclaw.tvp.pl/" class="footer__item">Wrocław</a></li>
            </ul>
        </div>
        <div class="footer__wrapper">
            <ul>
                <li class="footer__box"><a href="http://www.tvp.pl/pomoc/regulamin-portalu-tvppl/regulamin-portalu-tvppl/241433" class="footer__detail">REGULAMIN TVP.PL</a></li>
                <li class="footer__box"><a href="http://www.tvp.pl/strony/polityka-prywatnosci/145484" class="footer__detail">POLITYKA PRYWATNOŚCI</a></li>
                <li class="footer__box"><a href="http://www.tvp.pl/pomoc" class="footer__detail">Pomoc</a></li>
                <li class="footer__box"><a href="http://s.tvp.pl/files/doc/Regulamin_korzystania_z_aplikacji_mobilnej_TVP_Stream_2.pdf" class="footer__detail footer__stream">Regulamin aplikacji mobilnej<span class="stream">TVP Stream tvp.pl</span></a></li>
                <li class="footer__box"><a href="http://www.tvp.info/284879/kontakt" class="footer__detail">Kontakt</a></li>
            </ul>
        </div>
    </div>
    <div class="footer__copyright">
        <p class="footer__use">© Telewizja Polska S.A </p>
        <p class="footer__use">00-999 Warszawa ul. J.P. Woronicza 17</p>
    </div>
</footer>

<script src="//s.tvp.pl/files/portale-v4/tvp-info/js/jquery-2.2.1.min.js"></script>
<script src="//s.tvp.pl/files/portale-v4/tvp-info/js/plugins.min.js?v=1515506576"></script>
<script src="//s.tvp.pl/files/portale-v4/tvp-info/js/scripts.min.js?v=1520513510"></script>
<script src="//s.tvp.pl/files/portale-v4/tvp-info/js/jquery.ba-throttle-debounce.min.js"></script>
<script src="//s.tvp.pl/files/portale-v4/tvp-info/js/player.mini.min.js"></script>
<script src="//s.tvp.pl/files/portale-v4/tvp-info/js/tvpcookie.min.js"></script>


<!-- TVPlayerApi + TVPlayerAutoPause -->
<script type="text/javascript" src="//s.tvp.pl/files/tvplayer/js/tvplayer-api-1.5.0.js"></script>
<script type="text/javascript" src="//s.tvp.pl/files/tvplayer/js/tvplayer-autopause-1.0.3.js"></script>
<script type="text/javascript">
    $(document).ready(function() {
        tvPlayerAutoPause.init();
        
        $.tvpcookie();
        $.tvpcookie.launch();
    });
</script>

<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'p9A7WzeusHZ4J0ofumALQoXz3wjdVaMHF3DY_fuVvQf.j7';
</script>
<script src="//pro.hit.gemius.pl/hmapxy.js" type="text/javascript">/**/</script>
<script type="text/javascript" id="wa_u">/**/</script><script type="text/javascript" src="//s.tvp.pl/files/js/stat/msftpl.js">/**/</script>
<!-- AUDIENCE SCIENCE -->
																																																																					<script type="text/javascript">function setUpAgknTag(tag) {tag.setBpId("tvp");}</script>
		<script src="//js.agkn.com/prod/v0/tag.js" async></script>
					<script type="text/javascript">
				var ASParams={}; if (typeof asiPlacements != "undefined") {for(var p in asiPlacements) {window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {ASParams['PQ_'+p]=key; window["ASPQ_"+p] += "PQ_"+p+"="+key; window['asiTagDataAdGroup_'+p] = asiPlacements[p].default.key; window['asiTagDataBlob_'+p] = asiPlacements[p].blob;}}}
			</script>
			
<script type="text/javascript">
	function DM_prepClient(csid,client) {
		client.DM_addEncToLoc('as_cat', 'INFO');
	}
</script>
<script>(function() {var csid = 'F09828'; var bpid = 'tvppl'; var e = document.createElement('script'); var s = document.getElementsByTagName('script')[0]; e.src = '//js.revsci.net/gateway/gw.js?auto=t&csid=' + csid + '&bpid=' + bpid; e.async = true; s.parentNode.insertBefore(e, s);})();</script><!-- ADOCEAN -->
			<script type="text/javascript" src="//myao.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2011 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "new", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "myao.adocean.pl", id: "y6g3tTbLJv6vLRZ.AfyeiXkCPM0gL3CNAik2rwTzhKD.N7"});
			</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2011, MASTER: TVP */
			ado.master({id: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7", server: 'myao.adocean.pl' });
				/* (c)AdOcean 2003-2011, TVP.belka */
				ado.slave('', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.belka_expand */
				ado.slave('adoceanmyaoxmntetffpn', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.layer */
				ado.slave('', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.rectangle */
				ado.slave('adoceanmyaolhinbsgotx', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.tapeta_footer */
				ado.slave('', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.skyscraper */
				ado.slave('', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.billboard_mobile */
				ado.slave('adoceanmyaorncretohip', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
                                
                                /* Nowe reklamy */
				/* (c)AdOcean 2003-2011, TVP.billboard */
				ado.slave('adoceanmyaoogrgoumjnc', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.bilboard_bottom */
				ado.slave('adoceanmyaoycfeludnxo', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.branding_top */
				ado.slave('adoceanmyaosbnfdpkioo', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.branding_bootom */
				ado.slave('adoceanmyaovagpprqtyp', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.tapeta */
				ado.slave('adoceanmyaoyhptepqshs', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.branding_left */
				ado.slave('adoceanmyaovdmkornrwj', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.branding_right */
				ado.slave('adoceanmyaosedrbphgmi', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });
				/* (c)AdOcean 2003-2011, TVP.srodtekst */
				ado.slave('adoceanmyaopfkhfmrkwd', {myMaster: "u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7" });


		</script>
				<script type="text/javascript">
		var _tvp_gs_stat = {src:'//myao.adocean.pl/_1421059656/ad.xml?id=u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7/aocodetype=1/', id:'u1AATHe1Ny0Jrhw9o4HQJss2o58DgJHJ_i.ZTpQQZkX.G7', objects:false, level:false, params:false};
		_tvp_gs_stat.objects='vortal_id=190485/directory_standard_id=191865/directory_standard_id=191866/';
		_tvp_gs_stat.level='0%3Atvp.info%3B1%3Ainformacje%3B2%3Apolska%3B';
		if( _tvp_gs_stat.objects && _tvp_gs_stat.level ){document.write('<img src="' + _tvp_gs_stat.src + _tvp_gs_stat.objects + 'level=' + _tvp_gs_stat.level + '" width="1" height="1" style="display:block;position:absolute;width:1px;height:1px;"/>');}
	</script>
	<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-73211552-1', 'auto'); 
ga('send', 'pageview'); 
</script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
</body>

</html>